<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-718 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="GALILEO VIOLINI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img50/danim.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cronaca" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="718" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718 current active"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name' class="current active" data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">GALILEO VIOLINI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="GALILEO VIOLINI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-12-17T16:27:03+01:00" itemprop="datePublished">
					Pubblicato: Venerdì, 17 Dicembre 2021 16:27				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img50/danim.jpg" data-jchll="true" alt="danim" width="642" height="382" /><noscript><img src="/images/stories/cartella_img/img50/danim.jpg" alt="danim" width="642" height="382" /></noscript></p>
<p>In passato le potenze coloniali solevano inviare condannati a espiare la pena nelle loro colonie. La Gran Bretagna li inviava in Australia e la Francia alla Cayenna.<br />Che fatti del genere potessero accadere, con differenze che li rendono ancora più preoccupanti, nel XXI secolo dovrebbe apparire impossibile.<br />Eppure sta succedendo.</p>
<p>Con quello che il Ministro della Giustizia Nick Hækkerup ha definito uno “storico” accordo, la Danimarca, con il nobile fine di alleviare lo stress sul suo sistema carcerario, e assicurare “migliori condizioni al suo personale carcerario, sottoposto da anni a un pesante carico”, grazie alla sua capacità economica, affitta le prigioni di un piccolo stato balcanico, per recludervi 300 prigionieri.</p>
<p>Il caso non è totalmente nuovo, ma ciò non deve ingannare, in quanto riveste caratteristiche profundamente differenti dai due precedenti che si potrebbero ricordare, di affitto delle poco occupate prigioni dei Paesi Bassi (2010 Belgio e 2015 Norvegia).&nbsp;<br />La Danimarca offre comunque garanzie ai paesi dell’Unione Europea. Non si tratta di cittadini europei, ma di extraeuropei che comunque dovrebbero essere deportati al compimento della pena. Inoltre l’affitto è coperto da fini nobili, energia verde, ambiente.</p>
<p>La Costituzione danese del 1953 non è certo un Manuale sui diritti umani, e invano un italiano cercherebbe in essa articoli come il 26 e il 27 della nostra Costituzione, ma la Danimarca appartiene all’Europa dove tali diritti vengono riconosciuti.</p>
<p>Sarebbe auspicabile che l’orgoglio nazionale che ha nutrito l’indipendenza del Kossovo, porti il Parlamento a respingere un accordo che relega quel paese, in cui, è bene ricordare, le prigioni sono occupate al limite della loro capacità, al ruolo di prigione di un altro e suoi cittadini a quello di secondini.</p>
<p>Se questo sciagurato accordo sarà ratificato, si legittimerà comprare altri diritti nazionali, coperti dalla foglia di fico delle politiche ambientali, del riscaldamento totale ecc. Si potranno persino rinviare a quei paesi immigrati irregolari (tanto dovrebbero essere espulsi).<br />Questo accordo è più di un accordo tra due stati sovrani. È un accordo che realizza un neocolonialismo che dovrebbe preoccupare tutti, in particolare i paesi di recente indipendenza, i cui cittadini sono trattati come merce e, invece di essere deportati nel loro paese di origine, lo sono ad un paese terzo.</p>
<p>Un elemento che aggiunge ulteriore preoccupazione e che per la sua assurdità andrebbe confermato è il seguente. La fonte della notizia è l’Agence France-Presse e come tale e stata ripresa da altre tre che abbiamo consultato (il Guardian inglese, eturbonews degli Stati Uniti e Deutsche Welle tedesca,). Testualmente essa recita: “stranieri condannati in Danimarca all’espulsione <strong>dopo aver espiato la pena</strong>”.<br />Quindi pena supplementare non prevista dai codici. Una Guantanamo kossovara-danese?</p>
<p>&nbsp;&nbsp;</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cronaca/108291-rosina-gullo-vedova-di-giannino-losardo-morta-senza-avere-avuto-giustizia" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdanim.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdanim.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei">La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108292-la-critica-tutta-una-vita-saverio-strati-e-la-filosofia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FrubettinoSTR.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA CRITICA. Tutta una vita, Saverio Strati e la filosofia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FrubettinoSTR.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA CRITICA. Tutta una vita, Saverio Strati e la filosofia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108292-la-critica-tutta-una-vita-saverio-strati-e-la-filosofia">LA CRITICA. Tutta una vita, Saverio Strati e la filosofia</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108291-rosina-gullo-vedova-di-giannino-losardo-morta-senza-avere-avuto-giustizia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fberlinguer.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fberlinguer.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108291-rosina-gullo-vedova-di-giannino-losardo-morta-senza-avere-avuto-giustizia">Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108290-russo141221"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FgioiaZ.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="GIOIA TAURO. Il Porto va! Ma ora e subito: infrastrutture e Zes" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FgioiaZ.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="GIOIA TAURO. Il Porto va! Ma ora e subito: infrastrutture e Zes" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108290-russo141221">GIOIA TAURO. Il Porto va! Ma ora e subito: infrastrutture e Zes</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108289-la-recensione-un-sud-diverso-e-migliore-nicola-irto-rubbettino"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Firto5.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Un Sud diverso e migliore, Nicola Irto, Rubbettino" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Firto5.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Un Sud diverso e migliore, Nicola Irto, Rubbettino" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108289-la-recensione-un-sud-diverso-e-migliore-nicola-irto-rubbettino">LA RECENSIONE. Un Sud diverso e migliore, Nicola Irto, Rubbettino</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108288-si-dimette-di-bari-ex-prefetto-di-reggio-inguaiato-dalla-moglie-per-storie-di-sfruttamento-sul-lavoro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbraccrosar.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Si dimette Di Bari, ex prefetto di Reggio, inguaiato dalla moglie per storie di sfruttamento sul lavoro" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbraccrosar.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Si dimette Di Bari, ex prefetto di Reggio, inguaiato dalla moglie per storie di sfruttamento sul lavoro" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108288-si-dimette-di-bari-ex-prefetto-di-reggio-inguaiato-dalla-moglie-per-storie-di-sfruttamento-sul-lavoro">Si dimette Di Bari, ex prefetto di Reggio, inguaiato dalla moglie per storie di sfruttamento sul lavoro</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108287-la-recensione-pepi-l-americano-rossella-scherl-rubbettino-pp-221-euro-15"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpepi.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE.  Pepi l’americano, Rossella Scherl, Rubbettino pp. 221, euro 15" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpepi.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE.  Pepi l’americano, Rossella Scherl, Rubbettino pp. 221, euro 15" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108287-la-recensione-pepi-l-americano-rossella-scherl-rubbettino-pp-221-euro-15">LA RECENSIONE.  Pepi l’americano, Rossella Scherl, Rubbettino pp. 221, euro 15</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108286-la-calabria-nel-sentiero-italia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FFerdinandea.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA CALABRIA NEL SENTIERO ITALIA" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FFerdinandea.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA CALABRIA NEL SENTIERO ITALIA" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108286-la-calabria-nel-sentiero-italia">LA CALABRIA NEL SENTIERO ITALIA</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108285-libri-il-12-dicembre-iniziativa-su-prendero-il-dolore-tra-le-braccia-il-nuovo-libro-di-antonio-calabro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcalabr.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LIBRI. Il 12 dicembre presentazione di Prenderò il dolore tra le braccia, il nuovo librò di Antonio Calabrò" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcalabr.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LIBRI. Il 12 dicembre presentazione di Prenderò il dolore tra le braccia, il nuovo librò di Antonio Calabrò" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108285-libri-il-12-dicembre-iniziativa-su-prendero-il-dolore-tra-le-braccia-il-nuovo-libro-di-antonio-calabro">LIBRI. Il 12 dicembre presentazione di Prenderò il dolore tra le braccia, il nuovo librò di Antonio Calabrò</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108283-reggio-anassilaos-presenta-le-grazie-di-olimpia-e-altre-storie-di-daniela-scuncia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fscuncia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="REGGIO. Anassilaos presenta Le grazie di Olimpia e altre storie di Daniela Scuncia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fscuncia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="REGGIO. Anassilaos presenta Le grazie di Olimpia e altre storie di Daniela Scuncia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108283-reggio-anassilaos-presenta-le-grazie-di-olimpia-e-altre-storie-di-daniela-scuncia">REGGIO. Anassilaos presenta Le grazie di Olimpia e altre storie di Daniela Scuncia</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108282-l-intervento-capitini-pannella-e-il-centro-che-non-c-e"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpannella.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’INTERVENTO. Capitini, Pannella e il Centro che non c’è" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpannella.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’INTERVENTO. Capitini, Pannella e il Centro che non c’è" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108282-l-intervento-capitini-pannella-e-il-centro-che-non-c-e">L’INTERVENTO. Capitini, Pannella e il Centro che non c’è</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108279-la-polemica-cretastorie-clara-zetkin-e-bruno-misefari"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fribelle-1.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA POLEMICA. Cretastorie, Clara Zetkin e Bruno Misefari" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fribelle-1.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA POLEMICA. Cretastorie, Clara Zetkin e Bruno Misefari" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108279-la-polemica-cretastorie-clara-zetkin-e-bruno-misefari">LA POLEMICA. Cretastorie, Clara Zetkin e Bruno Misefari</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108278-la-recensione"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fanarc.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Storie di lotta e di anarchia in Calabria, Piero Bevilacqua (a cura di), Donzelli (II parte)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fanarc.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Storie di lotta e di anarchia in Calabria, Piero Bevilacqua (a cura di), Donzelli (II parte)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108278-la-recensione">LA RECENSIONE. Storie di lotta e di anarchia in Calabria, Piero Bevilacqua (a cura di), Donzelli (II parte)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108273-la-polemica-lettera-aperta-al-senatore-monti-sulla-mancata-liberalizzazione-dei-vaccini-e-l-africa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fafrica.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA POLEMICA. Lettera aperta al senatore Monti sulla mancata liberalizzazione dei vaccini e l'Africa" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fafrica.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA POLEMICA. Lettera aperta al senatore Monti sulla mancata liberalizzazione dei vaccini e l'Africa" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108273-la-polemica-lettera-aperta-al-senatore-monti-sulla-mancata-liberalizzazione-dei-vaccini-e-l-africa">LA POLEMICA. Lettera aperta al senatore Monti sulla mancata liberalizzazione dei vaccini e l'Africa</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108272-l-intervista-lupo-l-antimafia-e-indietro-di-trent-anni-e-spesso-si-schiera-contro-lo-stato"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Flupo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVISTA. Lupo: L’antimafia è indietro di trent’anni, e spesso si schiera contro lo Stato" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Flupo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVISTA. Lupo: L’antimafia è indietro di trent’anni, e spesso si schiera contro lo Stato" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108272-l-intervista-lupo-l-antimafia-e-indietro-di-trent-anni-e-spesso-si-schiera-contro-lo-stato">L'INTERVISTA. Lupo: L’antimafia è indietro di trent’anni, e spesso si schiera contro lo Stato</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108268-l-intervento-a-proposito-di-una-proposta-sbagliata-sulla-sanita-in-calabria"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fospedali.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. A proposito di una proposta sbagliata sulla sanità in Calabria" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fospedali.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. A proposito di una proposta sbagliata sulla sanità in Calabria" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108268-l-intervento-a-proposito-di-una-proposta-sbagliata-sulla-sanita-in-calabria">L'INTERVENTO. A proposito di una proposta sbagliata sulla sanità in Calabria</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108267-montalto-il-summit-madre-di-tutte-le-fake-sull-anomalia-selvaggia-calabrese"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmontalto.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="MONTALTO. Il summit madre di tutte le fake sull’anomalia selvaggia calabrese" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmontalto.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="MONTALTO. Il summit madre di tutte le fake sull’anomalia selvaggia calabrese" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108267-montalto-il-summit-madre-di-tutte-le-fake-sull-anomalia-selvaggia-calabrese">MONTALTO. Il summit madre di tutte le fake sull’anomalia selvaggia calabrese</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108266-la-recensione-madri-marisa-fasanella-castevecchi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffasanella.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Madri, Marisa Fasanella, Castevecchi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffasanella.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Madri, Marisa Fasanella, Castevecchi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108266-la-recensione-madri-marisa-fasanella-castevecchi">LA RECENSIONE. Madri, Marisa Fasanella, Castevecchi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108265-la-recensione-storie-di-lotta-e-di-anarchia-in-calabria-piero-bevilacqua-a-cura-di-donzelli-i-parte"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FStorie+lotta.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Storie di lotta e di anarchia in Calabria, Piero Bevilacqua (a cura di), Donzelli (I parte)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FStorie+lotta.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Storie di lotta e di anarchia in Calabria, Piero Bevilacqua (a cura di), Donzelli (I parte)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108265-la-recensione-storie-di-lotta-e-di-anarchia-in-calabria-piero-bevilacqua-a-cura-di-donzelli-i-parte">LA RECENSIONE. Storie di lotta e di anarchia in Calabria, Piero Bevilacqua (a cura di), Donzelli (I parte)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108264-autonomia-differenziata-quel-sottile-desiderio-di-spaccare-l-italia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fauton.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Autonomia differenziata: quel sottile desiderio di spaccare l’Italia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fauton.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Autonomia differenziata: quel sottile desiderio di spaccare l’Italia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108264-autonomia-differenziata-quel-sottile-desiderio-di-spaccare-l-italia">Autonomia differenziata: quel sottile desiderio di spaccare l’Italia</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2021 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>