<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j38'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/106894-la-svolta-zingaretti-serve-csx-unito-oliverio-appello-unita-non-mi-lascia-indifferente" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="Zsud" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>LA SVOLTA Zingaretti: Serve Csx unito. Oliverio: Appello unità non mi lascia indifferente</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="LA SVOLTA Zingaretti: Serve Csx unito. Oliverio: Appello unità non mi lascia indifferente"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/106894-la-svolta-zingaretti-serve-csx-unito-oliverio-appello-unita-non-mi-lascia-indifferente"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img45/zingar.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					LA SVOLTA Zingaretti: Serve Csx unito. Oliverio: Appello unità non mi lascia indifferente			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/106894-la-svolta-zingaretti-serve-csx-unito-oliverio-appello-unita-non-mi-lascia-indifferente" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">Zsud</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="Zsud"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2019-12-22T23:58:07+01:00" itemprop="datePublished">
					Pubblicato: Domenica, 22 Dicembre 2019 23:58				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> LA SVOLTA Zingaretti: Serve Csx unito. Oliverio: Appello unità non mi lascia indifferente</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img45/zingar.jpg" data-jchll="true" alt="zingar" width="700" height="381" /><noscript><img src="/images/stories/cartella_img/img45/zingar.jpg" alt="zingar" width="700" height="381" /></noscript></p>
<p>Zingaretti insiste. Spera in un Csx che vada unito all’appuntamento elettorale regionale, magari spingendo anche i 5* a compattarsi per sconfiggere il Cdx.</p>
<p>Nel pomeriggio domenicale manda alle agenzie una dichiarazione &nbsp;con un appello pubblico a Mario Oliverio.</p>
<p>"Attribuisco grande importanza – è l’esordio del segretario nazionale del Pd - al risultato della Calabria. La divisione del centrodestra apre uno scenario nuovo, mettendoci nelle condizioni di poter competere e vincere con Callipo, una sfida che&nbsp; poche settimane fa sembrava impossibile. Abbiamo due obiettivi davanti a noi: combattere e sconfiggere la 'Ndrangheta e sbarrare il passo alla peggiore destra emersa in Italia dopo il ventennio fascista. Per questo mi rivolgo a tutte le forze civiche e democratiche”.</p>
<p>E dopo il preambolo: “Mi rivolgo in particolare a Mario Oliverio, al quale confermo stima politica e personale. Nei giorni scorsi più volte ha sostenuto di non aver detto "Oliverio o morte" . Gli chiedo di sostenere questo percorso di cambiamento e rinnovamento, anche al fine di non disperdere il lavoro svolto in questi anni. Un partito democratico forte e unito può contribuire in maniera decisiva alla vittoria. E’ il momento di far prevalere le ragioni dell'unità, come ci chiedono in tanti: dal movimento sindacale, a forze associative e del civismo, alle forze produttive".</p>
<p>Qualche ora, forse il tempo necessario ad Oliverio alle ultime consultazioni con chi lo ha sostenuto e arriva la risposta: "L'appello del Segretario del mio partito, Nicola Zingaretti, non mi lascia indifferente. Come ho già detto anche nel corso del mio intervento nell'ultima Direzione Nazionale del PD il tema di costruire un largo fronte unitario a sostegno di una battaglia per il riscatto della Calabria e per impedire ritorni indietro, mi vede impegnato in prima linea".</p>
<p>"Ho sempre ritenuto realistica e possibile una vittoria del campo del centrosinistra e delle forze progressiste e democratiche per non disperdere, sviluppare e consolidare l'opera di Governo che ha visto protagonista in questi anni il PD ed il centrosinistra alla guida della Regione. Per queste ragioni già nelle scorse settimane ho insistito nella ricerca di una ricomposizione unitaria ed in tal senso ho dichiarato la mia disponibilità a lavorare con convinzione. D'altronde la mia storia non ha mai conosciuto egoismi e personalismi. Tutte le forze che in questi mesi assieme a me hanno lavorato in tal senso, con generosità e nell'esclusivo interesse della Calabria saranno ancora una volta in queste ore impegnate a valutare in modo responsabile l'evoluzione in atto. A questo fine la coalizione di centrosinistra, già convocata per domani per il completamento delle liste, valuterà la situazione".</p>
<p>Insomma l’antivigilia di Natale potrebbe essere decisiva per avviare un vero e proprio ricompattamento del centro sinistra. Ma ancora la decisione non c’è e soprattutto non c’è l’ancora necessaria apertura del M5s per tentare un rilancio della ri-conquista della Regione in una fase in cui anche la Calabria, sia pure in modo profondamente diverso dall’Emilia e Romagna avrà peso per il futuro del paese.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/politica/106915-l-analisi-ma-la-riunificazione-del-csx-modifica-il-quadro-elettorale-in-calabria" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>L'ANALISI. La riunificazione del Csx che cambia il quadro elettorale in Calabria</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/politica/106880-il-retroscena-nel-cdx-in-campo-occhiuto-vs-santelli-mentre-berlusconi-gioca-a-perdere-per-aiutare-salvini" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>IL RETROSCENA. Nel Cdx in campo Occhiuto Vs Santelli, mentre Berlusconi gioca a perdere per aiutare Salvini</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106916-catanzaro-la-procura-della-repubblica-chiede-rinvio-a-giudizio-per-oliverio" class="latestnews">
				CATANZARO. La procura della Repubblica chiede rinvio a giudizio per Oliverio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106914-ex-percettori-della-mobilita-in-deroga-pubblicati-gli-avvisi" class="latestnews">
				REGIONE. Ex percettori della mobilità in deroga, pubblicati gli avvisi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106912-callipo-a-bossi-il-sud-ha-dato-all-italia-talenti-e-ricchezza-svegliamoci-la-lega-vorrebbe-fare-della-calabria-una-colonia-del-nord" class="latestnews">
				Callipo a Bossi: &quot;il Sud ha dato all’Italia talenti e ricchezza. Svegliamoci: la Lega vorrebbe fare della Calabria una colonia del Nord&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106911-reggio-un-bene-confiscato-del-patrimonio-comunale-dara-sostegno-alle-famiglie-dei-bambini-nati-prematuri" class="latestnews">
				REGGIO. Un bene confiscato del patrimonio comunale darà sostegno alle famiglie dei bambini nati prematuri			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106910-sant-ilario-rc-poesia-e-musica-per-la-quarta-edizione-di-colori-del-sud" class="latestnews">
				SANT'ILARIO (RC). Poesia e musica per la quarta edizione di &quot;Colori del Sud&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106909-reggio-il-sindaco-falcomata-sul-progetto-escogita" class="latestnews">
				REGGIO. Il Sindaco Falcomatà sul progetto Escogita			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106908-lamezia-vacantiandu-al-teatro-grandinetti-la-commedia-ben-hur-della-compagnia-la-moscheta" class="latestnews">
				LAMEZIA. Vacantiandu: al Teatro Grandinetti la commedia “Ben Hur” della Compagnia La Moscheta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106907-reggio-tempo-di-auguri-per-atam-in-sede-anche-i-15-nuovi-bus-in-funzione-da-gennaio" class="latestnews">
				REGGIO. Tempo di auguri per Atam: in sede anche i 15 nuovi bus in funzione da gennaio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106913-reggio-approvato-ordine-del-giorno-in-consiglio-comunale-mauro-siano-garantite-cure-ai-bimbi-autistici-senza-allontanarli-dal-loro-contesto-sociale-di-appartenenza" class="latestnews">
				REGGIO. Approvato ordine del giorno in consiglio comunale, Mauro: &quot;Siano garantite cure ai bimbi autistici senza allontanarli dal loro contesto sociale di appartenenza&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106906-cosenza-gli-appuntamenti-al-museo-dei-brettii-e-degli-enotri" class="latestnews">
				COSENZA. Gli appuntamenti al Museo dei Brettii e degli Enotri			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106905-reggio-occhipinti-udc-subito-gli-interventi-per-garantire-il-servizio-al-reparto-di-oncologia-del-grande-ospedale-metropolitano" class="latestnews">
				REGGIO. Occhipinti (UDC): subito gli interventi per garantire il servizio al Reparto di Oncologia del Grande Ospedale Metropolitano			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106904-elezioni-regionali-nessuna-lista-del-movimento-sociale-coalizioni-e-candidati-di-dubbia-moralita-e-senza-alcun-programma" class="latestnews">
				Elezioni Regionali: nessuna lista del Movimento Sociale. Coalizioni e candidati di dubbia moralità e senza alcun programma			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106903-roccella-j-rc-tutto-pronto-per-la-sessione-invernale-del-roccella-jazz-festival" class="latestnews">
				ROCCELLA J. (RC). Tutto pronto per la sessione invernale del Roccella Jazz Festival			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106902-reggio-oggi-a-palazzo-campanella-il-concerto-di-natale-del-consiglio-regionale-della-calabria" class="latestnews">
				REGGIO. Oggi a Palazzo Campanella il Concerto di Natale del Consiglio regionale della Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106901-villa-s-giovanni-rc-al-teatro-primo-imperdibili-live-musicali-sullo-stretto" class="latestnews">
				VILLA S. GIOVANNI (RC). Al Teatro Primo imperdibili live Musicali sullo Stretto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106900-ass-basta-vittime-sulla-ss106-domani-a-badolato-per-ricordare-franco-nistico" class="latestnews">
				Ass. &quot;Basta vittime sulla SS106&quot;: domani a Badolato per ricordare Franco Nisticò			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106897-catanzaro-ama-calabria-lo-spettacolo-russian-dances-fa-sognare-ad-occhi-aperti" class="latestnews">
				CATANZARO. AMA Calabria, lo spettacolo &quot;Russian Dances&quot; fa sognare ad occhi aperti			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106896-vibo-il-coordinamento-di-libera-promuove-la-passeggiata-della-legalita" class="latestnews">
				VIBO. Il Coordinamento di Libera promuove la passeggiata della legalità			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106895-tra-emigrazione-e-passioni-il-coraggio-di-emilia-nel-romanzo-non-chiamarmi-papa-della-catanzarese-angela-sofia-lancella" class="latestnews">
				Tra emigrazione e passioni, il coraggio di Emilia nel romanzo &quot;Non chiamarmi papà&quot; della catanzarese Angela Sofia Lancella 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106892-reggio-falcomata-al-concerto-note-di-natale-dell-orchestra-scolastica-francesco-cilea" class="latestnews">
				REGGIO. Falcomatà al concerto &quot;Note di Natale&quot; dell'Orchestra Scolastica &quot;Francesco Cilea&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106891-il-pungolo-per-catanzaro-dalla-parte-di-pippo-callipo" class="latestnews">
				Il &quot;Pungolo per Catanzaro&quot; dalla parte di Pippo Callipo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106890-reggio-domani-al-terminal-botteghelle-la-benedizione-dei-nuovi-bus-atam-in-funzione-da-gennaio" class="latestnews">
				REGGIO. Domani al Terminal Botteghelle la benedizione dei nuovi bus Atam in funzione da gennaio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106887-reggio-sabato-28-dicembre-alle-10-00-l-intitolazione-della-nuova-via-dedicata-a-francesco-porcino" class="latestnews">
				REGGIO. Sabato 28 dicembre alle 10.00 l'intitolazione della nuova via dedicata a Francesco Porcino			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106886-segre-cittadina-onoraria-di-vibo-pippo-callipo-abbiamo-bisogno-di-questi-segnali" class="latestnews">
				Segre cittadina onoraria di Vibo, Pippo Callipo: «abbiamo bisogno di questi segnali»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106885-regionali-bova-non-si-ricandida-medici-e-famiglia-mi-chiedono-di-rallentare-ma-l-impegno-non-verra-meno" class="latestnews">
				Regionali, Bova non si ricandida: «Medici e famiglia mi chiedono di rallentare. Ma l’impegno non verrà meno»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106884-stanza101-soddisfatta-per-la-candidatura-della-santelli" class="latestnews">
				Stanza101 soddisfatta per la candidatura della Santelli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106899-reggio-un-altro-tempio-dello-sport-reggino-riapre-le-sue-porte-consegnata-alla-citta-la-palestra-di-archi" class="latestnews">
				REGGIO. Un altro tempio dello sport reggino riapre le sue porte: consegnata alla Città la palestra di Archi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106888-il-collettivo-la-strada-cattura-l-attenzione-della-stampa-estera" class="latestnews">
				Il Collettivo &quot;La Strada&quot; cattura l’attenzione della stampa estera			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106898-reggio-riapre-il-parco-botteghelle-federica-cacozza-realizzato-un-nuovo-playground-polivalente-una-palestra-all-aperto-la-videosorveglianza-giostrine-e-nuovi-servizi" class="latestnews">
				REGGIO. Riapre il Parco Botteghelle &quot;Federica Cacozza&quot;: realizzato un nuovo playground polivalente, una palestra all'aperto, la videosorveglianza, giostrine e nuovi servizi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106882-piemonte-arrestato-l-assessore-rosso-fdi-per-gli-inquirenti-ha-comprato-voti-dalla-ndrangheta" class="latestnews">
				Piemonte, arrestato l’assessore Rosso (FdI): Per gli inquirenti ha comprato voti dalla 'ndrangheta			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/unicusano.jpg" data-jchll="true" alt="unicusano" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/unicusano.jpg" alt="unicusano" width="350" height="74" /></noscript></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2019 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/fb9e39871d8ce3491069761afb0f7859.js"></script>
</body>
</html>