<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j38'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/107012-l-analisi-regioni-un-fallimento-di-mezzo-secolo-perche-non-cancellarle" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="PIETRO DI MUCCIO DE QUATTRO*" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L'ANALISI. Regioni, un fallimento di mezzo secolo. Perché non cancellarle?</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.zoomsud.it/index.php/component/search/?Itemid=717&amp;catid=69&amp;id=107012&amp;format=opensearch" rel="search" title="Vai ZOOMsud.it - Laboratorio per un giornale online" type="application/opensearchdescription+xml" />
<meta property="og:title" content="L'ANALISI. Regioni, un fallimento di mezzo secolo. Perché non cancellarle?"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/107012-l-analisi-regioni-un-fallimento-di-mezzo-secolo-perche-non-cancellarle"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img46/regioni.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L'ANALISI. Regioni, un fallimento di mezzo secolo. Perché non cancellarle?			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/107012-l-analisi-regioni-un-fallimento-di-mezzo-secolo-perche-non-cancellarle" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">PIETRO DI MUCCIO DE QUATTRO*</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="PIETRO DI MUCCIO DE QUATTRO*"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-01-19T22:59:00+01:00" itemprop="datePublished">
					Pubblicato: Domenica, 19 Gennaio 2020 22:59				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L'ANALISI. Regioni, un fallimento di mezzo secolo. Perché non cancellarle?</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img46/regioni.jpg" data-jchll="true" alt="regioni" width="700" height="525" /><noscript><img src="/images/stories/cartella_img/img46/regioni.jpg" alt="regioni" width="700" height="525" /></noscript></p>
<p>Il 2020, quest’anno, la Repubblica celebra il cinquantenario delle Regioni ordinarie, cioè delle Regioni ad autonomia normale insediate nel 1970, mentre le Regioni ad autonomia speciale furono istituite nel 1948 (Sicilia, Sardegna, Trentino- Alto Adige, Val d’Aosta) e nel 1963 (Friuli-Venezia Giulia).</p>
<p>Mezzo secolo di vita è il tempo giusto per un bilancio istituzionale, sebbene l’impostazione originaria dei Costituenti sia stata “stravolta” dalla riforma costituzionale del 2001, che, inseguendo l’acritica ma forte pressione politica esercitata da propugnatori di un federalismo malinteso in teoria e antistorico nei fatti, ha abbandonato l’idea dello “Stato regionale” voluto, delineato, sancito nella Costituzione del 1948.</p>
<p>Non furono dimenticanza, trascuratezza, insipienza le cause che determinarono il rinvio per ventidue anni dell’attuazione del completo ordinamento regionale. Fu una precisa volontà politica, che venne meno nel 1970, non per superiori ragioni di Stato, bensì per gretto calcolo politico. La vera ragione storica della creazione delle Regioni fu enunciata con autorevolezza e realismo da Francesco Cossiga nelle sue memorie: “Il cammino verso l’alleanza tra Dc e Pci fu lento ma inarrestabile. Fu d’aiuto la convinzione che non si poteva tenere la sinistra parlamentare, un movimento così potente, fuori dalle sfere del potere. Per questa stessa ragione, in effetti, Mariano Rumor aveva avuto, anni prima, l’idea di sbloccare l’istituzione delle Regioni, le quali furono dunque varate per motivi eminentemente di equilibrio politico, non perché le si ritenesse necessarie per una migliore organizzazione dello Stato. Insomma, bisognava dare un po’ di potere ai comunisti lì ove erano più forti: in Toscana, in Emilia Romagna, in Umbria”. Perciò è appropriato considerare le Regioni alla stregua di un osso lanciato dai democristiani ai comunisti per placarne la fame di potere; certo non una meditata, lungimirante, indispensabile scelta istituzionale. Invano, in Parlamento, si opposero liberali, missini, monarchici, persino con un durissimo ostruzionismo. Democristiani, repubblicani, socialdemocratici, socialisti, comunisti prevalsero.</p>
<p>La stentorea maggioranza regionalista addusse, in sostanza, quattro motivi. Esiziali addirittura, a suo dire: attuare la Costituzione (22 anni dopo, ripeto!); decentrare lo Stato; risparmiare sulla spesa pubblica; ridurre la burocrazia, impiegati e apparati. Vastissimo programma, come gl’Italiani hanno dovuto amaramente constatare. Quella maggioranza aggiunse pure motivi di contorno, buoni ad indorare tutte le pillole riformiste: avvicinare lo Stato ai cittadini; aumentare la partecipazione popolare; responsabilizzare l’amministrazione; accrescere la democrazia dal basso (niente democrazia dall’alto, dunque).</p>
<p>Su queste stesse basi è stato poi eretto il totem del devoluzionismo pseudo federalista che nel 2001 ha ribaltato l’assetto del 1948 e attribuito alle Regioni le funzioni non esplicitamente riservate allo Stato, mentre ai giorni nostri ha dato la stura a un “regionalismo differenziato”, del quale, nonostante la pretesa necessità e urgenza, continuano tuttavia ad esser controversi se non addirittura oscuri i modi e i mezzi di realizzazione.</p>
<p>Alla luce dei fatti, dopo cinquant’anni di regionalismo “ordinario” e quasi vent’anni di regionalismo “rinforzato”, nell’attesa del regionalismo “differenziato”, di bel nuovo considerato salvifico, constatiamo che nessuna delle aspettative riposte sulle Regioni è stata soddisfatta, né poco né punto.</p>
<p>Nel mentre le Regioni stanno per trasformarsi o ambiscono a diventare un quasi-Stato, moltiplicato per venti, non fanno che gonfiarsi: più politici, più impiegati, più burocrazia, più tasse, più spese, più debiti. La Repubblica, “una e indivisibile”, rischia seriamente di dissolversi in staterelli di stampo preunitario. Certo le regioni non hanno né favorito lo sviluppo economico né contribuito al risanamento finanziario, mentre hanno incrementato la corruzione politica ed accresciuto la sfiducia politica verso le istituzioni.</p>
<p>La prova incontrovertibile del loro fallimento sta nella sanità regionale. Visto che la sanità assorbe circa l’80% dei bilanci regionali, non è stravagante tenere in vita istituzioni costose e passive per gestire il servizio sanitario, quando basterebbe un’autorità sanitaria, nominata, che so, dal Governo e/o dal Parlamento? (Qualcosa di simile già accade in via d’eccezione con i commissari straordinari, di fronte ai debiti eccessivi).</p>
<p>Alla stravaganza politica si aggiunge, non meno grave, la vergogna morale e costituzionale del trattamento differenziato dei malati, che contraddice non solo l’essenza della sanità pubblica, perché non assicura stesse cure uguali per tutti in ogni regione, ma anche la parità fiscale, perché l’imposta sul reddito, che ci fa cittadini, “rende” diversamente da regione a regione.</p>
<p>La realtà regionale, inoltre, dimostra anche che in Italia le riforme istituzionali non avvengono mai per soppressione, bensì soltanto per divisione ed aggiunta, essendo considerati gli apparati pubblici un bene in sé. Benché sia stato detto esattamente che “ciò che esiste in fatto tende a trasformarsi in ciò che deve aver valore”, il “valore” delle Regioni nella realtà effettuale è così trascurabile, anzi si è capovolto in disvalore, che aumentano quelli (quorum ego) che ne auspicano la fine per il bene della Repubblica. E nell’augurarsela traggono il maggior conforto dal principe dei politologi italiani, Giovanni Sartori, che ha scritto l’epitaffio definitivo: “Il federalismo di Bossi per fortuna è morto; e potremmo senza danno (lo sussurro e basta) sopprimere anche le Regioni”.</p>
<p>*<em>giurista, studios delle istituzioni, già deputato di Fi.</em></p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/106998-europa-il-por-calabrese-della-strana-coppia-oliverio-russo" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>EUROPA. Il Por calabrese della “strana” coppia Oliverio-Russo</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107013-ms-bertolone-capisco-chi-non-vorrebbe-votare-ma-il-voto-e-un-dovere-e-una-responsabilita" class="latestnews">
				Ms. BERTOLONE. Capisco chi non vorrebbe votare, ma il voto è un dovere e una responsabilità			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107009-ernesto-magorno-craxi-e-un-esempio-politico-da-seguire" class="latestnews">
				Ernesto Magorno: Craxi è un esempio politico da seguire			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107008-enza-bruno-bossio-perche-il-pd-ufficiale-non-e-andato-ad-hammamet-per-craxi" class="latestnews">
				ENZA BRUNO BOSSIO. Perché il Pd ufficiale non è andato ad Hammamet per Craxi?			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107006-la-cisl-calabrese-aderisce-alla-manifestazione-prevista-per-sabato-18-a-catanzaro" class="latestnews">
				La Cisl calabrese aderisce alla manifestazione prevista per sabato 18 a Catanzaro			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107005-catanzaro-pippo-callipo-incontra-i-cittadini" class="latestnews">
				CATANZARO. Pippo Callipo incontra i cittadini			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107004-lamezia-regionali-parentela-m5s-annuncia-l-arrivo-di-di-maio-calabresi-non-lasciamo-la-regione-a-chi-l-ha-distrutta" class="latestnews">
				LAMEZIA. Regionali, Parentela (M5S) annuncia l'arrivo di Di Maio, &quot;calabresi, non lasciamo la Regione a chi l'ha distrutta&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107003-oggi-a-ciro-marina-la-presentazione-del-libro-il-giallo-della-lince" class="latestnews">
				Oggi a Cirò Marina la presentazione del libro &quot;il Giallo della Lince&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107002-reggio-rifiuti-il-sindaco-ringrazia-i-commercianti-grande-senso-di-responsabilita" class="latestnews">
				REGGIO. Rifiuti, il Sindaco ringrazia i commercianti: «grande senso di responsabilità'»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107001-tutti-con-gratteri-il-comune-di-girifalco-aderisce-alla-manifestazione-in-programma-per-domani-a-catanzaro" class="latestnews">
				TUTTI CON GRATTERI: il Comune di Girifalco aderisce alla manifestazione in programma per domani a Catanzaro			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106999-parco-nazionale-sila-i-primi-risultati-della-mappatura-aree-tranquille" class="latestnews">
				PARCO NAZIONALE SILA. I primi risultati della mappatura Aree Tranquille			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106992-regionali-successo-per-l-incontro-con-la-santelli-de-caprio-fi-vogliamo-lavorare-per-rendere-la-calabria-una-bella-regione" class="latestnews">
				Regionali, successo per l'incontro con la Santelli, De Caprio (Fi): &quot;vogliamo lavorare per rendere la Calabria una bella regione&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106991-non-siamo-meridionalisti-un-nuovo-modo-di-far-navigare-il-mezzogiorno" class="latestnews">
				«Non siamo meridionalisti»: un nuovo modo di far navigare il Mezzogiorno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106990-graziano-scalzo-e-neri-nessun-rimborso-personale-dalle-casse-del-consiglio-regionale" class="latestnews">
				Graziano, Scalzo e Neri: nessun rimborso personale dalle casse del Consiglio regionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106989-d-ippolito-m5s-annuncia-battaglia-sul-si-all-inceneritore-di-marcellinara-cz" class="latestnews">
				D'Ippolito (M5S) annuncia battaglia sul &quot;sì&quot; all'inceneritore di Marcellinara (Cz)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106988-reggio-il-consiglio-comunale-ha-approvato-il-piano-strutturale-comunale-completo-del-regolamento-edilizio-e-urbanistico" class="latestnews">
				REGGIO. Il Consiglio comunale ha approvato il piano strutturale comunale completo del Regolamento Edilizio e Urbanistico			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106984-reggio-roma-conferma-meningite-come-causa-morta-16enne" class="latestnews">
				REGGIO. Roma conferma meningite come causa morta 16enne			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106982-cosenza-d-acri-calabria-delle-imprese-motore-del-cambiamento" class="latestnews">
				COSENZA. D'Acri: &quot;Calabria delle imprese motore del cambiamento&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106981-villa-s-g-rc-teatro-primo-in-scena-bukowski-a-night-with-hank" class="latestnews">
				VILLA S. G.(RC). Teatro Primo: in scena Bukowski A night with Hank			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106980-siderno-rc-sabato-11-da-mag-si-presenta-il-saggio-di-natale-pace-dedicato-a-leonida-repaci" class="latestnews">
				SIDERNO (RC). Sabato 11 da MAG si presenta il saggio di Natale Pace dedicato a Leonida Repaci			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106979-domani-giorgia-meloni-a-catanzaro" class="latestnews">
				Domani Giorgia Meloni a Catanzaro 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106978-arpacal-investe-cinque-milioni-di-euro-per-le-sedi-e-l-ammodernamento-del-parco-tecnologico" class="latestnews">
				Arpacal investe cinque milioni di euro per le sedi e l'ammodernamento del parco tecnologico			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106977-pippo-callipo-salvini-parla-della-ndrangheta-ma-dimentica-i-legami-con-la-politica" class="latestnews">
				Pippo Callipo: «Salvini parla della 'ndrangheta ma dimentica i legami con la politica» 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106976-corigliano-cs-giuseppe-graziano-presenta-la-sua-candidatura" class="latestnews">
				CORIGLIANO (CS). Giuseppe Graziano presenta la sua candidatura 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106974-reggio-dall-anassilaos-omaggio-a-giuseppe-ungaretti" class="latestnews">
				REGGIO. Dall'Anassilaos omaggio a Giuseppe Ungaretti			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106973-reggio-nasce-il-comitato-donne-per-jole-santelli" class="latestnews">
				REGGIO. Nasce il Comitato Donne per Jole Santelli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106972-carlo-tansi-la-vera-emergenza-di-questa-regione-e-l-emigrazione-che-molto-spesso-non-e-una-libera-scelta" class="latestnews">
				Carlo Tansi: la vera emergenza di questa regione è l'emigrazione che, molto spesso, non è una libera scelta&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106971-pippo-callipo-a-rogliano-non-possiamo-rimettere-la-sanita-in-mano-a-chi-l-ha-affossata" class="latestnews">
				Pippo Callipo a Rogliano: «Non possiamo rimettere la sanità in mano a chi l'ha affossata» 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106970-reggio-sedicenne-morta-per-meningite-il-6-gennaio" class="latestnews">
				REGGIO. Sedicenne morta per meningite il 6 gennaio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106967-reggio-successo-per-il-concerto-dell-orchestra-giovanile-dello-stretto-alla-chiesa-dei-padri-monfortani" class="latestnews">
				REGGIO. Successo per il concerto dell’Orchestra Giovanile dello Stretto alla chiesa dei Padri Monfortani			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/106966-crotone-al-teatro-della-maruca-nuova-replica-per-al-posto-sbagliato-storie-di-bambini-vittime-di-mafia" class="latestnews">
				CROTONE. Al Teatro della Maruca nuova replica per &quot;Al posto sbagliato. Storie di bambini vittime di mafia&quot;			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/unicusano.jpg" data-jchll="true" alt="unicusano" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/unicusano.jpg" alt="unicusano" width="350" height="74" /></noscript></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/fb9e39871d8ce3491069761afb0f7859.js"></script>
</body>
</html>