<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108352-corsivi-ma-guerra-e-resistenza-son-fenomeni-diversi" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="MARIA FRANCO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>CORSIVI. Ma Guerra e Resistenza son fenomeni diversi</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="CORSIVI. Ma Guerra e Resistenza son fenomeni diversi"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/108352-corsivi-ma-guerra-e-resistenza-son-fenomeni-diversi"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img50/kiev.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					CORSIVI. Ma Guerra e Resistenza son fenomeni diversi			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/108352-corsivi-ma-guerra-e-resistenza-son-fenomeni-diversi" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">MARIA FRANCO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="MARIA FRANCO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-03-05T13:01:03+01:00" itemprop="datePublished">
					Pubblicato: Sabato, 05 Marzo 2022 13:01				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> CORSIVI. Ma Guerra e Resistenza son fenomeni diversi</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img50/kiev.jpg" data-jchll="true" alt="kiev" width="700" height="407" /><noscript><img src="/images/stories/cartella_img/img50/kiev.jpg" alt="kiev" width="700" height="407" /></noscript></p>
<p>La Repubblica italiana, con la sua Costituzione democratica, si fonda sulla Resistenza.</p>
<p>E la Resistenza non è stata una scampagnata al canto di Bella ciao. È stata la rivolta della dignità, il recupero dell’onore, l’assunzione di responsabilità per far uscire il paese dalla tragedia in cui altri l’avevano portato. Dignità, onore, responsabilità – visione culturale feconda di umanità e di futuro – passati, tutti, attraverso le armi: e, con esse, attraverso dolore e morte.</p>
<p>Le parole Guerra e Resistenza non sono sinonimi. La guerra l’ha voluta e la sta conducendo Putin con la sua cerchia. Il popolo ucraino, con il suo presidente, resiste. La scelta di campo, per chi sa cosa ha significato e significa per noi la Resistenza, non può che essere ovvia.</p>
<p>E non è stata la guerra di Putin a relegare nel giro di qualche giorno&nbsp; i due anni di emergenza covid, che parevano uno spartiacque nella storia del mondo, quasi ad un graffio sulla pelle dell’umanità. Ci sono state tante guerre, dopo la fine del secondo conflitto mondiale. Anche a questa, forse, avremmo reagito con una buona dose di indifferenza se non ci fossimo trovati davanti ad un’eroica Resistenza.</p>
<p>È proprio questa Resistenza che fa risaltare l’obbrobrio, la scelleratezza, della Guerra. E pone il mondo di fronte all’urgenza di superare gli snodi del passato e i cascami del Novecento per essere all’altezza della storia del futuro.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108347-l-europa-la-guerra" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>Sotto le bombe di Putin sta nascendo l'Europa. Ora non si torni più indietro</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108352-corsivi-ma-guerra-e-resistenza-son-fenomeni-diversi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fkiev.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CORSIVI. Ma Guerra e Resistenza son fenomeni diversi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fkiev.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CORSIVI. Ma Guerra e Resistenza son fenomeni diversi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108352-corsivi-ma-guerra-e-resistenza-son-fenomeni-diversi">CORSIVI. Ma Guerra e Resistenza son fenomeni diversi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108347-l-europa-la-guerra"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbombe.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Sotto le bombe di Putin sta nascendo l'Europa. Ora non si torni più indietro" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbombe.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Sotto le bombe di Putin sta nascendo l'Europa. Ora non si torni più indietro" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108347-l-europa-la-guerra">Sotto le bombe di Putin sta nascendo l'Europa. Ora non si torni più indietro</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108346-quindicenne-cosentina-con-malattia-rara-curata-con-la-talidomite"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ftali.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Quindicenne cosentina con malattia rara curata con la talidomide" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ftali.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Quindicenne cosentina con malattia rara curata con la talidomide" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108346-quindicenne-cosentina-con-malattia-rara-curata-con-la-talidomite">Quindicenne cosentina con malattia rara curata con la talidomide</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108342-il-libro-pentidattilo-1686-ilaria-filippone-citta-del-sole-ed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpentidattilo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Pentidattilo 1686, Tania Filippone, Città del Sole ed" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpentidattilo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Pentidattilo 1686, Tania Filippone, Città del Sole ed" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108342-il-libro-pentidattilo-1686-ilaria-filippone-citta-del-sole-ed">IL LIBRO. Pentidattilo 1686, Tania Filippone, Città del Sole ed</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108340-la-recensione-elsa-angela-bubba-ponte-alle-grazie"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FElsa2.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Elsa, Angela Bubba (Ponte alle Grazie)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FElsa2.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Elsa, Angela Bubba (Ponte alle Grazie)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108340-la-recensione-elsa-angela-bubba-ponte-alle-grazie">LA RECENSIONE. Elsa, Angela Bubba (Ponte alle Grazie)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108339-la-recensione-post-pandemia-pensieri-metagiuridici-antonio-cantaro-giappichelli-ed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcant1.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Post-pandemia – Pensieri metagiuridici”, Antonio Cantaro (Giappichelli ed.)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcant1.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Post-pandemia – Pensieri metagiuridici”, Antonio Cantaro (Giappichelli ed.)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108339-la-recensione-post-pandemia-pensieri-metagiuridici-antonio-cantaro-giappichelli-ed">LA RECENSIONE. Post-pandemia – Pensieri metagiuridici”, Antonio Cantaro (Giappichelli ed.)</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108338-il-m5s-grillo-rigido-sulle-2-legislature-e-introduce-il-limite-a-8-mandati">Il M5S. Grillo rigido sulle 2 legislature ma introduce il limite a 8 mandati</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108336-l-analisi-il-valore-di-una-universita-per-far-crescere-la-calabria"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fczunical.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Il valore di una università per far crescere la Calabria" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fczunical.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Il valore di una università per far crescere la Calabria" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108336-l-analisi-il-valore-di-una-universita-per-far-crescere-la-calabria">L'ANALISI. Il valore di una università per far crescere la Calabria</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108334-caso-pittelli-italia-quinta-in-europa-per-eccessi-in-attesa-del-referendum-la-politica-rifletta"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpittelli.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CASO PITTELLI. Italia quinta in Europa per eccessi. In attesa del referendum la politica rifletta" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpittelli.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CASO PITTELLI. Italia quinta in Europa per eccessi. In attesa del referendum la politica rifletta" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108334-caso-pittelli-italia-quinta-in-europa-per-eccessi-in-attesa-del-referendum-la-politica-rifletta">CASO PITTELLI. Italia quinta in Europa per eccessi. In attesa del referendum la politica rifletta</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108333-il-ricordo-francesco-tassone-i-quaderni-calabresi-e-la-mafia-parte-1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ftassone.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL RICORDO. Francesco Tassone, i «Quaderni Calabresi» e la mafia (parte 1)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ftassone.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL RICORDO. Francesco Tassone, i «Quaderni Calabresi» e la mafia (parte 1)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108333-il-ricordo-francesco-tassone-i-quaderni-calabresi-e-la-mafia-parte-1">IL RICORDO. Francesco Tassone, i «Quaderni Calabresi» e la mafia (parte 1)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108332-castrolibero-i-prof-agli-studenti-carissime-ragazze-e-ragazzi-questa-volta-la-lezione-ce-l-avete-data-voi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcastro.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CASTROLIBERO. Molestie sessuali. I prof Carissime ragazze e ragazzi, questa volta la lezione ce l’avete data voi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcastro.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CASTROLIBERO. Molestie sessuali. I prof Carissime ragazze e ragazzi, questa volta la lezione ce l’avete data voi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108332-castrolibero-i-prof-agli-studenti-carissime-ragazze-e-ragazzi-questa-volta-la-lezione-ce-l-avete-data-voi">CASTROLIBERO. Molestie sessuali. I prof Carissime ragazze e ragazzi, questa volta la lezione ce l’avete data voi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108330-l-analisi-aldo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcdx.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Ma un Cdx senza Centro predominante non sarà maggioranza nel Paese" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcdx.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Ma un Cdx senza Centro predominante non sarà maggioranza nel Paese" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108330-l-analisi-aldo">L'ANALISI. Ma un Cdx senza Centro predominante non sarà maggioranza nel Paese</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108329-l-intervento-il-mio-sanremo-il-nostro-sanremo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fariston.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Il mio Sanremo, il nostro Sanremo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fariston.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Il mio Sanremo, il nostro Sanremo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108329-l-intervento-il-mio-sanremo-il-nostro-sanremo">L'INTERVENTO. Il mio Sanremo, il nostro Sanremo</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108327-calabria-qualcosa-non-quadra-se-coi-soldi-del-pnrr-si-finanziano-opere-gia-in-costruzione"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbanch.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CALABRIA. Qualcosa non quadra se coi soldi del PNRR si finanziano opere già in costruzione" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbanch.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CALABRIA. Qualcosa non quadra se coi soldi del PNRR si finanziano opere già in costruzione" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108327-calabria-qualcosa-non-quadra-se-coi-soldi-del-pnrr-si-finanziano-opere-gia-in-costruzione">CALABRIA. Qualcosa non quadra se coi soldi del PNRR si finanziano opere già in costruzione</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108326-l-analisi-salvini-e-il-piano-b-per-tornare-al-nord"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Faasalvini.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Salvini e il piano B per tornare al Nord" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Faasalvini.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Salvini e il piano B per tornare al Nord" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108326-l-analisi-salvini-e-il-piano-b-per-tornare-al-nord">L'ANALISI. Salvini e il piano B per tornare al Nord</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108325-mattarella-intervento-integrale-in-parlamento-del-3-febbraio"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdisMatt.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="MATTARELLA. Intervento integrale in Parlamento del 3 febbraio" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdisMatt.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="MATTARELLA. Intervento integrale in Parlamento del 3 febbraio" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108325-mattarella-intervento-integrale-in-parlamento-del-3-febbraio">MATTARELLA. Intervento integrale in Parlamento del 3 febbraio</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108324-nella-mortara-e-il-giorno-della-memoria-alla-sapienza"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmemoria.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Nella Mortara e il Giorno della Memoria alla Sapienza" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmemoria.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Nella Mortara e il Giorno della Memoria alla Sapienza" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108324-nella-mortara-e-il-giorno-della-memoria-alla-sapienza">Nella Mortara e il Giorno della Memoria alla Sapienza</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108323-l-analisi-cdx-csx-e-il-federatore-che-non-c-e-l-italia-verso-il-proporzionale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fproporz.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Cdx, Csx e il Federatore che non c'è. L'Italia verso il proporzionale?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fproporz.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Cdx, Csx e il Federatore che non c'è. L'Italia verso il proporzionale?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108323-l-analisi-cdx-csx-e-il-federatore-che-non-c-e-l-italia-verso-il-proporzionale">L'ANALISI. Cdx, Csx e il Federatore che non c'è. L'Italia verso il proporzionale?</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108322-corsivi-corsa-al-colle-cari-giornalisti-c-e-qualcuno-che-fa-autocritica"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmentana.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CORSIVI. Corsa al Colle: cari giornalisti c’è qualcuno che fa autocritica?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmentana.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CORSIVI. Corsa al Colle: cari giornalisti c’è qualcuno che fa autocritica?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108322-corsivi-corsa-al-colle-cari-giornalisti-c-e-qualcuno-che-fa-autocritica">CORSIVI. Corsa al Colle: cari giornalisti c’è qualcuno che fa autocritica?</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108321-e-l-italia-sussurra-lassu-qualcuno-mi-ama-grazie-presidente-mattarella"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fapres.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="E l’Italia sussurra: “Lassù qualcuno mi ama”. Grazie Presidente Mattarella" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fapres.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="E l’Italia sussurra: “Lassù qualcuno mi ama”. Grazie Presidente Mattarella" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108321-e-l-italia-sussurra-lassu-qualcuno-mi-ama-grazie-presidente-mattarella">E l’Italia sussurra: “Lassù qualcuno mi ama”. Grazie Presidente Mattarella</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>