<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="GIUSEPPE TRIPODI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi"/>
<meta property="og:url" content="https://www.zoomsud.it/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="https://www.zoomsud.it/images/stories/cartella_img/img50/belcastro.png"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi			<meta itemprop="url" content="https://www.zoomsud.it/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">GIUSEPPE TRIPODI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="GIUSEPPE TRIPODI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-01-12T19:31:35+01:00" itemprop="datePublished">
					Pubblicato: Mercoledì, 12 Gennaio 2022 19:31				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img50/belcastro.png" data-jchll="true" alt="belcastro" width="700" height="408" /><noscript><img src="/images/stories/cartella_img/img50/belcastro.png" alt="belcastro" width="700" height="408" /></noscript></p>
<p>L'emigrazione è un affare sterminato ed intricato con la vita emotiva di milioni di persone. In questi ultimi decenni, per rapine di ricchezze e per le guerre perpetrate dal cosiddetto Occidente in danno delle popolazioni africane e latino-americane in secoli di politica imperialista, il fenomeno si è moltiplicato in forma esponenziale coinvolgendo milioni e milioni di persone.</p>
<p>&nbsp;Inevitabili dunque i riflessi sulla letteratura che, in Italia, ha interessato soprattutto autori nati nel Mezzogiorno: basti pensare, per quanto riguarda la Calabria e a titolo di esempio, ad autori come Francesco Perri, Michele Pane, Saverio Strati, Mimmo Gangemi e Carmine Abate, che all'emigrazione hanno dedicato opere che ben figurano anche nelle antologie scolastiche.<br />Quasi tutti gli autori di opere che parlano di emigrazione ne hanno fatto esperienza personale, diretta o indiretta che essa sia.</p>
<p>A questa letteratura migratoria appartiene a pieno titolo l'opera di Salvatore Belcastro <em>sogni di polvere </em>(la minuscola del titolo non è un refuso) pubblicata, meritoriamente, dalla Fondazione Mario Luzi di Roma a dicembre 2018;&nbsp; l'autore ha titolo per scrivere sull'argomento in quanto emigrato, in quanto discendente di emigrati e in quanto proveniente da un paese, San Giovanni in Fiore nella Sila cosentina, che da quasi un secolo e mezzo ha dato i natali a&nbsp; diverse generazioni di emigranti,&nbsp; sia transoceanici che continentali; con annessi sudori, sangue e lutti.<br />Salvatore Belcastro, chirurgo in pensione e già professore universitario a Ferrara, ha inoltre compiuto percorsi di specializzazione e di lavoro negli Stati Uniti d'America; ha perciò avuto modo di prendere esperienza dei luoghi e della humus antropologica ove ha ambientato buona parte del suo racconto.&nbsp;&nbsp;</p>
<p>La trama procede a spirale: dalla partenza di Chiarina Capitano (soprannominata Capitana)che ha sposato, sul finire dell'Ottocento e per procura (pratica rimasta ancora in vigore e prevista dall'art 111 del&nbsp; codice civile vigente), un compaesano, Carminuccio, emigrato che lavora nelle miniere carbonifere del West Virginia, al loro rientro in Italia e alle ripartenze dei figli e dei nipoti e, buon ultimo, di un pronipote verso vecchi e nuovi luoghi di emigrazione.</p>
<p>Riunitisi i coniugi a Fairmont (e cresciuta che fu la famiglia con i piccoli Frank, Cata e Nunziata) Carminuccio e Chiarina fanno esperienze terribili di crudele razzismo in danno sia dei neri che degli immigrati di origine italiana o ispanica.<br />Sono le «polveri» del titolo, collegate all'incontro premonitore con una «magara» di paese che la Capitana aveva avuto prima di imbarcarsi per raggiungere il marito: «Polvere, figlia mia, tanta polvere … e pulcini intorno alla chioccia»(24) e che danno il titolo alla prima parte del libro, «Polvere di carbone», pp. 13 -162;&nbsp;</p>
<p>La seconda parte del libro, «Polvere di cannone polvere di ghiaccio» pp. 163-359, riprende la narrazione dal trasferimento di Carminuccio e Chiarina a Pittsburgh, in Pensylvania, successivamente al disastro del sei dicembre 1907, con centinaia di lavoratori&nbsp; rimasti sepolti per sempre nei cunicoli della miniera.</p>
<p>Vennero poi, ad ulteriore complemento negativo di quelle infelici vicende, le malattie polmonari di&nbsp; Carminuccio e del piccolo Frank: conseguenza delle polveri del carbon fossile che si infiltravano negli alveoli di chi lavorava in miniera e di chi abitava nei borghi prossimi alle attività minerarie.</p>
<p>A quel punto i coniugi decidono di rimpatriare dove vivono con dignità e modestia la loro condizione di ex emigrati mentre l'Italia sprofonda prima nella Grande Guerra («la polvere di cannone» ) e poi nella dittatura fascista che a San Pellegrino – San Giovanni in Fiore si apre con la strage fascista: « … in piazza c'era stata una battaglia, la milizia aveva sparato sulla folla e si diceva che ci fossero cinque o sei morti, qualcuno anche di più, e tanti, tanti feriti»(p. 191).<br />Qualche tempo dopo la strage muoiono i genitori di Chiarina e quindi danti causa di questa saga, Caterina e Giovanni, e Francesco-Frank, primo figlio della Capitana e poco più che ventenne, emigra in America.</p>
<p>Inizia così in America la seconda odissea migratoria della seconda generazione mentre Carminuccio cade in depressione sia per l'emigrazione inaspettata del figlio che per il riacutizzarsi dei suoi problemi polmonari: «Nonostante le medicine, gli impiastri e i cataplasmi, la febbre non diminuiva. Una sera Carminuccio rimase immobile a bocca aperta, gli occhi sgranati verso il vuoto. La febbre l'aveva divorato in una settimana. Aveva Sessant'anni,» (p. 200).</p>
<p>&nbsp;Il tempo che Cata e Nunziata sposino e siamo già nella seconda guerra mondiale da cui riescono a sopravvivere i loro due giovani mariti.<br />Non sopravvive invece alle condizioni di lavoro post-belliche il marito di Nunziata, Pippo, che muore per &nbsp;malattia fulminante contratta in itinere del lavoro di edile: «… scampato alle bombe, è morto di polmonite»(p.213).</p>
<p>Rimanevano, di quest'ultima vicenda matrimoniale, due figli: Carmine detto Minuzzo e Chiarina Junior che, assieme alla madre, saranno protagonisti dei un altro «anello» di questa spirale migratoria che, questa volta, si sviluppa nel luogo più classico dell'emigrazione meridionale novecentesca: la Svizzera.</p>
<p>Prima di parlare di questo del «sequel» svizzero della nostra storia, che si sviluppa dal capitolo XX (p. 224) in avanti, l'autore inserisce un ricordo della tragedia nella miniera di carbone di Marcinelle (Belgio, 8 agosto 1956, 262 morti), nella quale perirono 136 lavoratori italiani in Belgio e, tra essi, tanta parte veniva proprio da San Pellegrino-San Giovanni in Fiore.</p>
<p>Dopo la morte improvvisa di Chiarina Capitano (p. 225) &nbsp;emigrano in Svizzera prima la nipote omonima e poi anche Nunziata e Minuzzo; tutti trovano lavoro a Locarno e dintorni ma in condizioni di sfruttamento intensivo e di spaventosa insicurezza.<br />Per fortuna i due giovani, lato positivo della vicenda, si legano sentimentalmente ad altri lavoratori italiani e soltanto il caso aiuta Minuzzo a non essere coinvolto nella tragedia di Mattmark, 30 agosto 1965: un costone di ghiaccio travolse un cantiere edile uccidendo 88 persone di cui&nbsp; 56 italiani; anche in questo caso San Pellegrino- San Giovanni in Fiore aveva pagato il suo pegno di vite umane.</p>
<p>Da Minuzzo e da Adelina nasce Filippo che, ultimo protagonista di questa saga emigratoria, fa studi di geometra e va negli stati Uniti in un viaggio regalo per la sua maturità: qui rintraccia la famiglia dello zio Frank, morto nel 1978 a Fairmont lì dov'era nato nel 1899, ed incontra il di lui figlio Raphael.</p>
<p>Al ritorno in Italia riporta ai genitori il sentimento di desolazione&nbsp; ambientale (la miniera abbandonata) e il permanere dei problemi che avevano assillato i bisnonni: «Papà, il razzismo in America è forte, palese o nascosto» (p. 307).</p>
<p>Filippo poi, a vent'anni, riparte per la Svizzera dove sembra accanto al vecchio razzismo si sarebbe sommato la criminalità calabrese in funzione di supporto alle finanze non fiorenti di alcuni imprenditori.<br />Una conclusione questa che, a differenza di tutte le pagine precedenti, appare <em>politically correct</em> ma molto inverosimile.</p>
<p>Complessivamente il romanzo appare ben impostato dal punto di vista diegetico e, nonostante il succedersi e l'intreccio delle generazioni di protagonisti, nessuna fatica supplementare deve fare il lettore per mantenere il filo che lega gli avvenimenti narrati nelle diverse parti.<br />La lingua usata da Belcastro è un italiano maturo, di alto livello, che non ha bisogno di esibire alcuna affettazione; gli anglismi esistenti nella prima parte sono essenziali e tradotti contestualmente.<br />Pregevoli risultano gli scarni riferimenti storici sugli Stati Uniti e sull'emigrazioni italiana in Europa; di talché anche un lettore non molto scolarizzato trova le informazioni indispensabili per collocare la storia narrata e per seguirne la diacronia. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>Chiudiamo con due annotazioni: 1) Belcastro non rinuncia a veicolare il suo «giudizio morale» su ogni avvenimento che racconta ed ha una «sua» maturità narrativa che gli permette di evitare lo scoglio dello «psicologismo» che inficia tanta parte della narrativa contemporanea; 2) maturità che genera anche un'altra qualità del libro: la narrazione degli avvenimenti avviene senza che lo scrittore dichiari in modo plateale la sua «indignazione» per le devastanti ingiustizie che il «modo di produzione»&nbsp; capitalistico semina lungo la sua storia; ma quell'indignazione emerge sistematicamente dai fatti narrati e il lettore non fa fatica a «prendere la posizione giusta».</p>
<p>Un libro quindi che senza invettiva alcuna veicola in modo piano ed indiretto il suo messaggio; e l'autore alla fine si rivela «olimpico» e razionale ma molto caratterizzato politicamente.&nbsp;&nbsp; &nbsp;<br /><br />*Salvatore Belcastro, <em>sogni di polvere</em>, Roma; Fondazione Mario Luzi MMXVIII</p>
<p>&nbsp;&nbsp;</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/cultura/108311-il-libro-c-ero-anch-io-su-quel-treno-di-giovanni-rinaldi-solferino" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>IL LIBRO. C'ero anch'io su quel treno di Giovanni Rinaldi (Solferino)</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/cultura/108309-quando-le-donne-ricostruiscono-la-storia-a-proposito-di-michela-marzano-e-rossella-scherl" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108311-il-libro-c-ero-anch-io-su-quel-treno-di-giovanni-rinaldi-solferino"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbambini.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. C'ero anch'io su quel treno di Giovanni Rinaldi (Solferino)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbambini.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. C'ero anch'io su quel treno di Giovanni Rinaldi (Solferino)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108311-il-libro-c-ero-anch-io-su-quel-treno-di-giovanni-rinaldi-solferino">IL LIBRO. C'ero anch'io su quel treno di Giovanni Rinaldi (Solferino)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi">LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108309-quando-le-donne-ricostruiscono-la-storia-a-proposito-di-michela-marzano-e-rossella-scherl"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdonnecal.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdonnecal.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108309-quando-le-donne-ricostruiscono-la-storia-a-proposito-di-michela-marzano-e-rossella-scherl">Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108308-il-libro-itinerario-amoroso-antonio-zavettieri-amazon-editore"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FLibro-Poesia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Itinerario amoroso, Antonio Zavettieri, Amazon editore" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FLibro-Poesia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Itinerario amoroso, Antonio Zavettieri, Amazon editore" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108308-il-libro-itinerario-amoroso-antonio-zavettieri-amazon-editore">IL LIBRO. Itinerario amoroso, Antonio Zavettieri, Amazon editore</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108307-l-analisi-la-bugia-corale-su-mattarella-indisponibile-a-un-secondo-mandato"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmattcapod.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. La Bugia corale su Mattarella indisponibile a un secondo mandato" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmattcapod.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. La Bugia corale su Mattarella indisponibile a un secondo mandato" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108307-l-analisi-la-bugia-corale-su-mattarella-indisponibile-a-un-secondo-mandato">L'ANALISI. La Bugia corale su Mattarella indisponibile a un secondo mandato</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108305-russo-la-figlia-del-presidente"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fclintonpatt.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Bill Clinton e James Patterson. La figlia del presidente. Longanesi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fclintonpatt.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Bill Clinton e James Patterson. La figlia del presidente. Longanesi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108305-russo-la-figlia-del-presidente">IL LIBRO. Bill Clinton e James Patterson. La figlia del presidente. Longanesi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108303-l-intervento-ma-rimuovere-draghi-e-rischioso"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdraEmat.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Ma rimuovere Draghi è rischioso" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdraEmat.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Ma rimuovere Draghi è rischioso" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108303-l-intervento-ma-rimuovere-draghi-e-rischioso">L'INTERVENTO. Ma rimuovere Draghi è rischioso</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108302-la-recensione-sotto-la-luce-fredda-salvatore-belcastro-pellegrini-ed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Sotto la luce Fredda, Salvatore Belcastro, Pellegrini ed." alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Sotto la luce Fredda, Salvatore Belcastro, Pellegrini ed." alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108302-la-recensione-sotto-la-luce-fredda-salvatore-belcastro-pellegrini-ed">LA RECENSIONE. Sotto la luce Fredda, Salvatore Belcastro, Pellegrini ed.</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108301-reggio-rifiuti-parte-la-fase-2-di-teknoservice-indispensabile-l-impegno-dei-cittadini"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Frifiuti.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="REGGIO-RIFIUTI. Parte la fase 2 di TeknoService: indispensabile l'impegno dei cittadini" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Frifiuti.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="REGGIO-RIFIUTI. Parte la fase 2 di TeknoService: indispensabile l'impegno dei cittadini" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108301-reggio-rifiuti-parte-la-fase-2-di-teknoservice-indispensabile-l-impegno-dei-cittadini">REGGIO-RIFIUTI. Parte la fase 2 di TeknoService: indispensabile l'impegno dei cittadini</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108300-il-libro-il-re-degli-stracci-stefano-vicario-la-nave-di-teseo-invisibili-anche-a-natale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fil-re-degli-stracci.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Il re degli stracci, Stefano Vicario, La nave di Teseo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fil-re-degli-stracci.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Il re degli stracci, Stefano Vicario, La nave di Teseo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108300-il-libro-il-re-degli-stracci-stefano-vicario-la-nave-di-teseo-invisibili-anche-a-natale">IL LIBRO. Il re degli stracci, Stefano Vicario, La nave di Teseo</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108299-zoomsud-augura-buon-natale-a-tutti-i-suoi-lettori-ma-anche-a-quelli-che-non-lo-leggono-e-pure-a-quelli-che-lo-criticano">ZOOMSUD AUGURA BUON NATALE A TUTTI I SUOI LETTORI. MA ANCHE A QUELLI CHE NON LO LEGGONO E PURE A QUELLI CHE LO CRITICANO.</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108298-la-recensione-terra-santissima-giusy-staropoli-calafati-laruffa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FGiusi.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Terra Santissima, Giusy Staropoli Calafati, Laruffa" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FGiusi.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Terra Santissima, Giusy Staropoli Calafati, Laruffa" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108298-la-recensione-terra-santissima-giusy-staropoli-calafati-laruffa">LA RECENSIONE. Terra Santissima, Giusy Staropoli Calafati, Laruffa</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108297-usa-c-e-il-covid-e-in-america-e-boom-di-armi-vendute-16-mln-nel-2020"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Farmi.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="USA. C’è il Covid e in America è boom di armi vendute. 16 Mln nel 2020" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Farmi.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="USA. C’è il Covid e in America è boom di armi vendute. 16 Mln nel 2020" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108297-usa-c-e-il-covid-e-in-america-e-boom-di-armi-vendute-16-mln-nel-2020">USA. C’è il Covid e in America è boom di armi vendute. 16 Mln nel 2020</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108295-la-recensione-prendero-il-dolore-tra-le-braccia-antonio-calabro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FLARUFFA.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Antonio Calabrò, Prenderò il dolore tra le braccia, Laruffa." alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FLARUFFA.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Antonio Calabrò, Prenderò il dolore tra le braccia, Laruffa." alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108295-la-recensione-prendero-il-dolore-tra-le-braccia-antonio-calabro">IL LIBRO. Antonio Calabrò, Prenderò il dolore tra le braccia, Laruffa.</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdanim.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdanim.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108294-la-politica-ambientale-danese-delle-prigioni-in-affitto-ma-i-carcerati-sono-solo-extraeuropei">La politica ambientale danese delle prigioni in affitto (ma i carcerati sono solo extraeuropei...)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108293-longform-l-infodemia-sul-colle-che-nasconde-il-terrore-della-politica-per-draghi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdrama.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LONGFORM. L'infodemia sul Colle che nasconde il terrore della politica (tutta) per Draghi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdrama.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LONGFORM. L'infodemia sul Colle che nasconde il terrore della politica (tutta) per Draghi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108293-longform-l-infodemia-sul-colle-che-nasconde-il-terrore-della-politica-per-draghi">LONGFORM. L'infodemia sul Colle che nasconde il terrore della politica (tutta) per Draghi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108292-la-critica-tutta-una-vita-saverio-strati-e-la-filosofia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FrubettinoSTR.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA CRITICA. Tutta una vita, Saverio Strati e la filosofia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FrubettinoSTR.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA CRITICA. Tutta una vita, Saverio Strati e la filosofia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108292-la-critica-tutta-una-vita-saverio-strati-e-la-filosofia">LA CRITICA. Tutta una vita, Saverio Strati e la filosofia</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108291-rosina-gullo-vedova-di-giannino-losardo-morta-senza-avere-avuto-giustizia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fberlinguer.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fberlinguer.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108291-rosina-gullo-vedova-di-giannino-losardo-morta-senza-avere-avuto-giustizia">Rosina Gullo, vedova di Giannino Losardo, morta senza avere avuto giustizia</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108290-russo141221"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FgioiaZ.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="GIOIA TAURO. Il Porto va! Ma ora e subito: infrastrutture e Zes" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FgioiaZ.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="GIOIA TAURO. Il Porto va! Ma ora e subito: infrastrutture e Zes" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108290-russo141221">GIOIA TAURO. Il Porto va! Ma ora e subito: infrastrutture e Zes</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108289-la-recensione-un-sud-diverso-e-migliore-nicola-irto-rubbettino"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Firto5.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Un Sud diverso e migliore, Nicola Irto, Rubbettino" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Firto5.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Un Sud diverso e migliore, Nicola Irto, Rubbettino" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108289-la-recensione-un-sud-diverso-e-migliore-nicola-irto-rubbettino">LA RECENSIONE. Un Sud diverso e migliore, Nicola Irto, Rubbettino</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>