<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108072-l-intervento-la-rinuncia-di-irto-e-la-crisi-del-pd" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="ALDO VARANO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L'INTERVENTO. La rinuncia di Irto e la crisi del Pd</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bed59066b641e52f7fbb926cb6bb3264.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L'INTERVENTO. La rinuncia di Irto e la crisi del Pd"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/108072-l-intervento-la-rinuncia-di-irto-e-la-crisi-del-pd"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img49/irto3.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L'INTERVENTO. La rinuncia di Irto e la crisi del Pd			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/108072-l-intervento-la-rinuncia-di-irto-e-la-crisi-del-pd" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">ALDO VARANO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="ALDO VARANO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-05-31T20:25:21+02:00" itemprop="datePublished">
					Pubblicato: Lunedì, 31 Maggio 2021 20:25				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L'INTERVENTO. La rinuncia di Irto e la crisi del Pd</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img49/irto3.jpg" data-jchll="true" alt="irto3" width="700" height="460" /><noscript><img src="/images/stories/cartella_img/img49/irto3.jpg" alt="irto3" width="700" height="460" /></noscript></p>
<p>Nicola Irto ha cancellato la sua candidatura alla presidenza della regione Calabria. Lo ha fatto con un’ampia intervista all’Espresso. In politica, mai dire mai. Ma tenendo conto della vicenda pare difficile che ci ripensi. Il Pd, quindi, si trova in Calabria (anzi si ri-trova) in un mare di pasticci. E dato che il Pd, piaccia o no, è ancora il pilastro, non unico ma sicuramente quello portante, cioè l’architrave, del centro sinistra (che è un’area molto più ampia del Pd), la sua crisi si scarica su tutte le forze progressiste della Calabria.</p>
<p>È andata così quando s’è trattato di scegliere il candidato presidente delle precedenti elezioni regionali e ora si ripete il copione. Legittima quindi la domanda: qual è il male oscuro del Pd?</p>
<p>Credo coincida col combinato disposto tra la strutturale debolezza politica di una regione povera, emarginata e fragile come la Calabria e l’uso strumentale e cinico che di questa debolezza viene fatta dai centri del potere centrale.</p>
<p>A Roma la Calabria appare, anzi è, come una pedina che può e quindi viene mossa secondo gli interessi che a Roma si agitano, si accordano, si scontrano.</p>
<p>Il Pd calabrese è commissariato da tempo immemore. Il che significa che in questa terra la democrazia e la possibilità dei suoi cittadini di pesare sulle (proprie) scelte è zero. Ma anche negli altri partiti i calabresi vengono tenuti a bada. A Roma, dove c’è (ci dovrebbe essere) il cervello pensante della maggiore componente della sinistra italiana, nessuno se ne scandalizza perché la situazione in cui si trova la Calabria offre maggiori spazi di manovra a chi, di volta in volta a Roma e da Roma, controlla un territorio che sia pur fragile quanto si vuole come la Calabria, fa massa.</p>
<p>Il Pd calabrese è retto da un commissario scelto da Roma da oltre tre anni e lo dirige un parlamentare napoletano che ha peso nelle vicende romane. Al momento in Calabria in tre delle cinque province il Pd è commissariato. Tutte le scelte decisive degli ultimi anni sono state fatte guardando alla difesa degli interessi di corrente secondo le oscillazioni e gli scontri romani. Zingaretti doveva dimostrare di essere un uomo nuovo? Ha subito liquidato Oliverio da Governatore chiarendolo in pochi istanti in una comparsata televisiva. Volevano questo i calabresi e gli iscritti al Pd? Forse sì, forse no. Ma non lo sapremo mai perché nessuno, qui in Calabria, ha chiesto in giro. Ad Oliverio che aveva chiesto una verifica credo non abbiano neanche risposto. L’hanno lasciato parlare. In compenso ai calabresi è stato rifilato Callipo. Chi l’ha scelto? È un mistero. Callipo è un industriale di successo nazionale. Una competenza che non sempre, purtroppo, coincide con la sapienza politica. A Roma hanno scelto il suo cognome sicuri che sarebbe risultato saporito come le scatolette del tonno. Un disastro che nessuno ha politicamente pagato. Il Pd lo ha sostenuto anche se Callipo, per giustificare il suo sostegno sfegatato a Fratelli d’Italia in precedenti elezioni, aveva candidamente spiegato che con Fd’I era candidato un suo nipote a cui è molto affezionato. Una motivazione umana, ma il popolo Pd forse l’ha trovata indecente.</p>
<p>Nicola Irto è giovane ed ha iniziato a far politica da ragazzino, come si usava un tempo, a scuola e poi all’università coi suoi amici studenti nelle organizzazioni giovanili. Politicamente si è fatto da solo. Chiede giudizi e opinioni a tutti. Poi decide con la sua testa. Alle ultime elezioni, è stato il candidato più votato in Calabria: 12mila preferenze in provincia di Reggio. Credo che il Pd l’abbia scelto per poter far proprio il suo seguito che è molto politicizzato. E lui ha accettato, anzi ubbidito. Ha iniziato a lavorare e dev’essersi imbattuto in un fenomeno che ignorava o sottovalutava: in Calabria (e non solo nel Pd) non decidono pulsioni e interessi, divisioni e contrasti, bisogni e progetti che nascono in questa terra, ma le indicazioni romane generate dallo scontro e dalle alleanze di potere tra gli apparati romani che controllano terminali locali come condizione del loro potere e della loro sopravvivenza.</p>
<p>Certo non dappertutto è come in Calabria. In Sicilia o Campania, per non dire in Toscana o Piemonte è diverso (ma senza esagerare ed è questo uno dei motivi centrali della crisi nazionale del Pd). Ma in Calabria i calabresi del Pd (che altro significa un commissariamento pluriannuale?) non contano nulla nel Pd. Così anche in questa occasione quelli che un tempo si chiamavano “gruppi dirigenti” hanno cominciato a porre le questioni sollecitati dai loro rispettivi leader romani (ormai ce ne sono una folla in ogni partito, anzi sono partiti dentro i partiti).</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108060-l-intervento-calabria-terra-di-contraddizioni-e-di-sconfinate-meraviglie" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L’INTERVENTO. Calabria terra di contraddizioni e di sconfinate meraviglie</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108062-al-via-il-premio-int-alla-produzione-cinematografica-francesco-misianoernazionale" class="latestnews">
				Al via il Premio int alla produzione cinematografica Francesco Misianoernazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108053-rifiuti-pericolosi-bruciati-o-interati-al-sud-13-arresti" class="latestnews">
				Rifiuti pericolosi bruciati o interati al Sud, 13 arresti.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108048-catanzaro-al-via-la-campagna-2021-dell-ass-italiana-persone-down-di-catanzaro-per-il-5x1000" class="latestnews">
				CATANZARO. Al via la campagna 2021 dell’Ass. italiana persone down di Catanzaro per il 5x1000			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108047-parlamentari-calabresi-scrivono-a-orlando-equiparare-lpu-a-lsu-per-potenziamento-ore-e-retribuzione" class="latestnews">
				Parlamentari calabresi scrivono a Orlando: Equiparare Lpu a Lsu per potenziamento ore e retribuzione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108043-fai-giornate-di-primavera-ecco-i-posti-da-visitare-in-regione" class="latestnews">
				FAI. Giornate di primavera, ecco i posti da visitare in regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108040-dario-franceschini-vibo-nominata-all-unanimita-capitale-italiana-del-libro-2021" class="latestnews">
				DARIO FRANCESCHINI. Vibo nominata all'unanimità capitale italiana del libro 2021			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108035-kerry-inviato-di-biden-con-draghi-l-italia-piu-forte-nella-ue-ora-leadership-sul-clima" class="latestnews">
				Kerry (inviato di Biden): Con Draghi l'Italia più forte nella Ue, ora leadership sul clima			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108033-enza-bruno-bossio-pd-ora-l-alta-velocita-quella-vera-c-e" class="latestnews">
				Enza Bruno Bossio (Pd). Ora l'Alta velocità, quella vera, c'è			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108027-calabria-superati-i-mille-morti-di-covid-dall-inizio-della-pandemia-ma-i-contagi-continuano-a-crescere" class="latestnews">
				CALABRIA. Superati i mille morti di Covid dall'inizio della pandemia ma i contagi continuano a crescere			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108024-reggio-lo-studio-chizzoniti-denuncia-l-ufficio-di-presidenza-del-cr-per-i-5-giornalisti-licenziati" class="latestnews">
				REGGIO. Lo studio Chizzoniti denuncia l'ufficio di presidenza del Cr per i 5 giornalisti licenziati			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108022-addio-a-milva-incise-per-prima-bella-ciao-canto-brecht-e-le-poesie-di-alda-merini" class="latestnews">
				Addio a Milva. Incise per prima Bella ciao, cantò Brecht e le poesie di Alda Merini			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108014-bruno-bossio-fondamentale-l-impegno-del-pd-per-l-alta-velocita-sa-rc" class="latestnews">
				BRUNO BOSSIO. Fondamentale l'impegno del Pd per l'Alta velocità SA-RC			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108009-covid-in-calabria-la-variante-inglese-e-l-80-dei-casi" class="latestnews">
				COVID. In Calabria la variante inglese è l’80% dei casi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108008-bruno-bossio-pd-la-calabria-non-sta-reggendo-al-covid-intervenga-ministro-speranza" class="latestnews">
				Bruno Bossio (Pd): La Calabria non sta reggendo al Covid, intervenga ministro Speranza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108007-ndrangheta-indagati-fli-ex-parlamentari-di-an-giuseppe-valentino-e-umberto-pirilli" class="latestnews">
				'Ndrangheta: indagati ex parlamentari di An Giuseppe Valentino e Umberto Pirilli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107998-calabria-avvistata-una-foca-monaca-nel-mare-di-ciro" class="latestnews">
				CALABRIA. Avvistata una foca monaca nel mare di Cirò			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107989-covid-cresce-il-divario-nord-sud-fino-10-anni-di-differenza-nella-speranza-di-vita" class="latestnews">
				COVID. Cresce il divario Nord-Sud: fino 10 anni di differenza nella speranza di vita			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107985-bruno-bossio-pd-trasporti-uguali-in-tutta-italia-ma-il-34-dei-fondi-al-sud-non-basta" class="latestnews">
				BRUNO BOSSIO (Pd). Trasporti uguali in tutta Italia. Ma il 34% dei fondi al Sud non basta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107976-sila-e-allarme-processionaria-l-impegno-dell-ente-parco-nazionale" class="latestnews">
				SILA. E’ allarme processionaria: l’impegno dell’Ente Parco Nazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107971-bruno-bossio-pd-alta-velocita-e-attraversamento-stabile-stretto-strategici-per-colmare-gap-nord-sud" class="latestnews">
				BRUNO BOSSIO (Pd): Alta velocità e attraversamento Stabile Stretto strategici per colmare Gap Nord-Sud			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107965-calabria-irto-pd-dalla-giunta-spirli-un-copia-e-incolla-spudorato-del-documento-di-programmazione" class="latestnews">
				CALABRIA: IRTO (Pd). Dalla giunta Spirlì un copia e incolla spudorato del documento di programmazione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107961-assolto-dopo-10-anni-5-in-carcere-rocco-femia-ex-sindaco-di-m-di-gioiosa-j" class="latestnews">
				Assolto dopo 10 anni (5 in carcere) Rocco Femia, ex sindaco di M. di Gioiosa J 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107957-mattarella-si-vaccina" class="latestnews">
				Mattarella si vaccina			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107952-reggio-vaccini-manifestazione-il-7-marzo-per-una-sanita-a-misura-d-uomo" class="latestnews">
				REGGIO. Vaccini, manifestazione il 7 marzo per una sanità a misura d’uomo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107948-reggio-i-brogli-elettorali-di-castorina-e-del-gruppo-castorina-nell-ordinanza-del-gip" class="latestnews">
				REGGIO. I Brogli elettorali di Castorina e del &quot;Gruppo Castorina&quot; nell'ordinanza del Gip			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107942-regionali-enza-bruno-bossio-pd-sulle-candidature-in-calabria" class="latestnews">
				REGIONALI. Enza Bruno Bossio (Pd) sulle candidature in Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107941-reggio-arangea-ci-risiamo-ricomincia-a-mancare-l-acqua" class="latestnews">
				REGGIO. Arangea, ci risiamo: ricomincia a mancare l'acqua			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107940-sicilia-e-calabria-i-tre-interventi-che-per-i-prof-uni-non-possono-mancare" class="latestnews">
				Sicilia e Calabria, i tre interventi che, per i prof Uni, non possono mancare			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107939-calabria-i-luoghi-del-cuore-piu-votati-nella-nostra-regione" class="latestnews">
				CALABRIA. Fai: i “Luoghi del cuore” più votati nella nostra regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107936-i-luoghi-del-cuore-fai-presenta-risultati-censimento" class="latestnews">
				“I Luoghi del cuore”, Fai presenta risultati censimento			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2021 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>