<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108206-il-dibattito-sales-il-voto-e-la-calabria-tra-barone-e-contadini" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="MASSIMO VELTRI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Il DIBATTITO. Sales, il voto e la Calabria tra barone e contadini</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bed59066b641e52f7fbb926cb6bb3264.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Il DIBATTITO. Sales, il voto e la Calabria tra barone e contadini"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/108206-il-dibattito-sales-il-voto-e-la-calabria-tra-barone-e-contadini"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img50/regionali.jpeg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Il DIBATTITO. Sales, il voto e la Calabria tra barone e contadini			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/108206-il-dibattito-sales-il-voto-e-la-calabria-tra-barone-e-contadini" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">MASSIMO VELTRI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="MASSIMO VELTRI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-09-30T16:12:12+02:00" itemprop="datePublished">
					Pubblicato: Giovedì, 30 Settembre 2021 16:12				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Il DIBATTITO. Sales, il voto e la Calabria tra barone e contadini</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img50/regionali.jpeg" data-jchll="true" alt="regionali" width="600" height="375" /><noscript><img src="/images/stories/cartella_img/img50/regionali.jpeg" alt="regionali" width="600" height="375" /></noscript></p>
<p>Conosco personalmente Isaia Sales fin da quando era sottosegretario nel primo Governo Prodi, venticinque anni fa. E seppe interpretare quel ruolo con solerzia, disponibilità e senso delle istituzioni fungendo altresì da utilissimo raccordo fra esecutivo e istanze parlamentari. L'ho incontrato pochi anni fa in occasione del Premio Losardo a Cetraro- era fra i premiati-e trascorremmo insieme una piacevole serata tra amarcord e scambio di opinioni sull'attualità.</p>
<p>Da qualche mese collabora con diverse testate giornalistiche offrendo analisi e spunti di riflessione quanto mai acuti. E' apparsa su Repubblica di pochi giorni fa, e ripresa poi su Zoomsud, una sua nota: <em>Il voto, La Calabria narrata e la favola del barone di Munchausen</em>.</p>
<p>Un articolo che parte, sì, dalle imminenti elezioni ma spazia poi dal regionalismo fino alle condizioni della Calabria e del Mezzogiorno tutto. Il fenomeno dell'alternanza pare a Sales un esempio di come i calabresi vogliano cambiare ed esprima invece un'alta mobilità del voto: "... un alternarsi di uno schieramento all'altro che dimostra che i calabresi votano sulla base di alte aspettative di cambiamento e quando queste vengono deluse bocciano chi li ha governati e premiano l'opposizione". Chiosando con : "... anche in Calabria esiste una pubblica opinione che vota in base a un giudizio esigente su chi governa e non solo su interessi&nbsp; immediati da soddisfare".</p>
<p>Sales conosce il sud, conosce la Calabria, dedica studi e volumi alla nostra realtà, e non gli sfugge certamente la estrema debolezza, non solo materiale, sulla quale poi si sofferma icasticamente alla fine dell'articolo, dopo aver dettagliato come si deve il ruolo nefasto del regionalismo che ha finito per rendere più forti le regioni già forti e ancora più deboli quelle storicamente deboli. E aver sapidamente utilizzato la metafora del barone di Munchausen che, tapino, pensava di potersi sollevare del suolo tirandosi da solo per i capelli, per cui quasi enuncia la inanità del responso elettorale: "Il problema della Calabria è la mancata connessione fisica sentimentale, politica con la nazione, la mancata corrispondenza tra i suoi bisogni e le strategie della nazione".</p>
<p>Parole pesanti, dure, durissime, che si accompagnano, fanno da pendant definitivo a: 'Calabria regione semi-sconosciuta' dell'incipit, e alla speranza espressa subito dopo che 'nel periodo elettorale se ne possa parlare con minore superficialità'.</p>
<p>In che cosa si sostanzia, vien da chiedere a Isaia, la 'mancata corrispondenza tra i suoi bisogni e le strategie della nazione', in quale sede va rintracciata, in quali istanze va avviata la sua discussione? Non è tanto la constatazione di una campagna elettorale, l'ultima, che si vuole offrire qui alla critica o alla valutazione, povera com'è di contenuti e ricca di fatue rassicurazioni o promesse. No, il problema è più di fondo: si inserisce nelle pieghe -scoperte perlopiù- di una terra in cui i partiti politici hanno da tempo abdicato al loro ruolo e la desertificazione progressiva di strutture intermedie che fungano da cluster, punti di aggregazione, simboli -e non solo simboli- di coesione sociale e formazione di coscienze civili e democratiche, insieme all'afonia crescente della borghesia intellettuale e professionale, sono nei fatti l'alfa e l'omega di un tessuto slabbrato, sfiduciato, povero di infrastrutturazioni immateriali prim'ancora che fisiche.</p>
<p>Chiedere maggiore attenzione ai governi nazionali è naturale e doveroso e si inserisce lungo il crinale di una faglia che vede da una parte i rivendicazionisti, dall'altra i responsabilisti, una china che pare ormai anchilosare un dibattito francamente stantìo che richiederebbe, e da tempo, qualche atto di coraggio, o forse solo di realismo, di presa d'atto, di una scelta e conseguenti azioni.</p>
<p>Una presa d'atto cui rimanda, ad esempio, l'accenno di discussione, solo un accenno per carità, di quest'estate a proposito del libro di Giuseppe Lupo: La Storia senza redenzione: Il racconto del Mezzogiorno lungo due secoli. Come hanno narrato il Sud, i nostri autori, i nostri letterati? Lupo passa in rassegna la produzione letteraria del sud a partire dall’Unità d'Italia fino a oggi, e la riassume in due paradigmi. Il primo, schematicamente, è la narrazione della storia non in senso di divenire e di progresso bensì di rinchiusura nostalgica dentro coordinate di radici identitarie, tesa a ricordare, registrare, mai a prefigurare. Il secondo: la questione agraria come fattore dominante attraverso la quale tenere uniti passato presente, e futuro: una ipotesi di ragionamento che abbia investito in un futuro industriale, nella nostra letteratura è praticamente inesistente, tranne qualche puntuale e benemerita eccezione.</p>
<p>Non sarebbe inutile riprendere il ragionamento, se si vuole le tesi, contenuto nelle riflessioni di Lupo, magari a volte tranchant e certamente provocatorie, non sarebbe inutile esercizio: se pure, e menomale, non ci si è soffermati sulla periodica puntata estiva di 'e gli intellettuali tacciono, quest'estate?', materia da dibattere, per fortuna, ce n'è.&nbsp;&nbsp;</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108205-elezioni-il-voto-i-calabresi-narrati-e-la-favola-del-barone-di-munchausen" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>ELEZIONI. Il voto, la Calabria narrata e la favola del barone di Munchausen</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108203-cosenza-detenuto-morto-in-carcere-on-bruno-bossio-pd-interroga-ministero-giustizia" class="latestnews">
				COSENZA. Detenuto morto in carcere, on. Bruno Bossio (pd) interroga Ministero giustizia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108181-regionali-il-sondaggio-di-piepoli-e-noto-sui-4-candidati-presidente" class="latestnews">
				REGIONALI. Il sondaggio (di Piepoli e Noto) sui 4 candidati Presidente della CALABRIA 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108148-l-italia-brucia-nel-2020-distrutti-quasi-65mila-ettari-di-terreno" class="latestnews">
				L'Italia brucia. Nel 2020 distrutti quasi 65mila ettari di terreno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108141-clima-citta-roventi-al-sud-nubifragi-al-nord-fino-all-8-agosto" class="latestnews">
				CLIMA. Città roventi al Sud nubifragi al Nord (fino all'8 agosto)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108132-jole-santelli-verra-ricordata-con-l-emissione-di-un-francobollo-nel-primo-anniversario-della-scomparsa" class="latestnews">
				Jole Santelli verrà ricordata con l’emissione di un francobollo nel primo anniversario della scomparsa			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108128-amalia-bruni-subito-la-depurazione-e-la-difesa-del-mare" class="latestnews">
				AMALIA BRUNI: Subito la depurazione e la difesa del mare			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108122-regionali-amalia-bruni-accetta-la-sfida-sara-la-candidata-di-csx-e-m5s" class="latestnews">
				REGIONALI. Amalia Bruni accetta la sfida: sarà la candidata di Csx e M5s			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108116-reggio-al-via-all-arena-ciccio-franco-la-kermesse-cantieri-culturali-il-programma" class="latestnews">
				REGGIO. Al via, all’Arena Ciccio Franco, la kermesse Cantieri culturali (il programma)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108115-reggio-e-morto-cesare-diano-gia-presidente-di-confindustria-calabria" class="latestnews">
				REGGIO. E’ morto Cesare Diano, già presidente di Confindustria Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108114-deputati-e-consiglieri-regionali-pd-non-si-faccia-campagna-elettorale-sui-diritti-dei-lavoratori-precari" class="latestnews">
				Deputati e Consiglieri regionali PD: Non si faccia campagna elettorale sui diritti dei lavoratori precari			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108094-cinema-rughe-girato-a-s-caterina-dello-ionio-entra-nella-distribuzione-internazionale" class="latestnews">
				CINEMA. RUGHE, girato a S. Caterina dello Ionio entra nella distribuzione internazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108087-reggio-il-consigliere-metropolitano-versace-per-la-prossima-estate-pronta-la-gallico-gambarie" class="latestnews">
				REGGIO. Il consigliere metropolitano Versace: per la prossima estate pronta la Gallico-Gambarie 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108082-sapia-l-alternativa-c-e-i-disastri-del-commissario-longo-e-la-sanita-sempre-peggio" class="latestnews">
				SAPIA (L’alternativa c’è): I disastri del Commissario Longo e la sanità sempre peggio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108080-regionali-irto-mia-candidatura-legata-a-impegni-di-livello-nazionale" class="latestnews">
				REGIONALI. Irto: mia candidatura legata a impegni di livello nazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108075-pasquale-laurito-quando-la-repubblica-arrivo-in-calabria-a-lungro-e-a-san-giovanni-in-fiore" class="latestnews">
				PASQUALE LAURITO. Quando la Repubblica arrivò in Calabria (a Lungro e a San Giovanni in Fiore)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108073-turismo-italiani-esplode-la-voglia-di-mare-ma-solo-per-agosto" class="latestnews">
				TURISMO. Italiani: esplode  la voglia di mare (ma solo per agosto)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108062-al-via-il-premio-int-alla-produzione-cinematografica-francesco-misianoernazionale" class="latestnews">
				Al via il Premio int alla produzione cinematografica Francesco Misianoernazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108053-rifiuti-pericolosi-bruciati-o-interati-al-sud-13-arresti" class="latestnews">
				Rifiuti pericolosi bruciati o interati al Sud, 13 arresti.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108048-catanzaro-al-via-la-campagna-2021-dell-ass-italiana-persone-down-di-catanzaro-per-il-5x1000" class="latestnews">
				CATANZARO. Al via la campagna 2021 dell’Ass. italiana persone down di Catanzaro per il 5x1000			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108047-parlamentari-calabresi-scrivono-a-orlando-equiparare-lpu-a-lsu-per-potenziamento-ore-e-retribuzione" class="latestnews">
				Parlamentari calabresi scrivono a Orlando: Equiparare Lpu a Lsu per potenziamento ore e retribuzione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108043-fai-giornate-di-primavera-ecco-i-posti-da-visitare-in-regione" class="latestnews">
				FAI. Giornate di primavera, ecco i posti da visitare in regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108040-dario-franceschini-vibo-nominata-all-unanimita-capitale-italiana-del-libro-2021" class="latestnews">
				DARIO FRANCESCHINI. Vibo nominata all'unanimità capitale italiana del libro 2021			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108035-kerry-inviato-di-biden-con-draghi-l-italia-piu-forte-nella-ue-ora-leadership-sul-clima" class="latestnews">
				Kerry (inviato di Biden): Con Draghi l'Italia più forte nella Ue, ora leadership sul clima			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108033-enza-bruno-bossio-pd-ora-l-alta-velocita-quella-vera-c-e" class="latestnews">
				Enza Bruno Bossio (Pd). Ora l'Alta velocità, quella vera, c'è			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108027-calabria-superati-i-mille-morti-di-covid-dall-inizio-della-pandemia-ma-i-contagi-continuano-a-crescere" class="latestnews">
				CALABRIA. Superati i mille morti di Covid dall'inizio della pandemia ma i contagi continuano a crescere			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108024-reggio-lo-studio-chizzoniti-denuncia-l-ufficio-di-presidenza-del-cr-per-i-5-giornalisti-licenziati" class="latestnews">
				REGGIO. Lo studio Chizzoniti denuncia l'ufficio di presidenza del Cr per i 5 giornalisti licenziati			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108022-addio-a-milva-incise-per-prima-bella-ciao-canto-brecht-e-le-poesie-di-alda-merini" class="latestnews">
				Addio a Milva. Incise per prima Bella ciao, cantò Brecht e le poesie di Alda Merini			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108014-bruno-bossio-fondamentale-l-impegno-del-pd-per-l-alta-velocita-sa-rc" class="latestnews">
				BRUNO BOSSIO. Fondamentale l'impegno del Pd per l'Alta velocità SA-RC			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108009-covid-in-calabria-la-variante-inglese-e-l-80-dei-casi" class="latestnews">
				COVID. In Calabria la variante inglese è l’80% dei casi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108008-bruno-bossio-pd-la-calabria-non-sta-reggendo-al-covid-intervenga-ministro-speranza" class="latestnews">
				Bruno Bossio (Pd): La Calabria non sta reggendo al Covid, intervenga ministro Speranza			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2021 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>