<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108264-autonomia-differenziata-quel-sottile-desiderio-di-spaccare-l-italia" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="FIIPPO VELTRI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Autonomia differenziata: quel sottile desiderio di spaccare l’Italia</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Autonomia differenziata: quel sottile desiderio di spaccare l’Italia"/>
<meta property="og:url" content="https://www.zoomsud.it/index.php/politica/108264-autonomia-differenziata-quel-sottile-desiderio-di-spaccare-l-italia"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="https://www.zoomsud.it/images/stories/cartella_img/img50/auton.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Autonomia differenziata: quel sottile desiderio di spaccare l’Italia			<meta itemprop="url" content="https://www.zoomsud.it/index.php/politica/108264-autonomia-differenziata-quel-sottile-desiderio-di-spaccare-l-italia" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">FIIPPO VELTRI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="FIIPPO VELTRI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-11-20T23:10:55+01:00" itemprop="datePublished">
					Pubblicato: Sabato, 20 Novembre 2021 23:10				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Autonomia differenziata: quel sottile desiderio di spaccare l’Italia</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img50/auton.jpg" data-jchll="true" alt="auton" width="600" height="345" /><noscript><img src="/images/stories/cartella_img/img50/auton.jpg" alt="auton" width="600" height="345" /></noscript></p>
<p>Il pericolo dell’autonomia differenziata è tutt’altro che svanito e sta ripartendo sotto copertura. Si colgono i segnali di trattative occulte tra il ministero delle autonomie e alcune Regioni. Si leggono sulla stampa esternazioni della ministra Gelmini che annuncia a breve novità, per una legge-quadro erede di quella che fu già di Boccia, e per le intese con le regioni capofila (Lombardia, Veneto, Emilia-Romagna). Ma tutto rimane segreto, come già ai tempi del Conte I e della ministra leghista Stefani.</p>
<p>&nbsp; Il costituzionalista Massimo Villone ha lanciato un appello: ‘’Tutti – dice – dobbiamo scendere in campo. Personalmente, lavoro a una proposta di legge costituzionale di iniziativa popolare per una riforma mirata del titolo V. Dopo venti anni, è venuto il tempo di correggere gli errori fatti, rinsaldare la casa comune, ritrovare eguaglianza e pienezza di diritti’’.</p>
<p>&nbsp; Il punto è proprio quello, cioè quella sciagurata riforma del Titolo V, voluta dalla sinistra che sperava di arginare il nascente leghismo e invece ha portato all’attuale disastro di un regionalismo fallito su tutti i fronti.</p>
<p>&nbsp; Il nuovo tentativo è nascosto: viene inserito tra i collegati alla legge di bilancio il disegno di legge attuativo dell’art. 116, comma 3, della Costituzione. Meglio, si inserisce l’annuncio, visto che il testo ancora non esiste. L’inserimento tra i collegati di un ddl non è di per sé conclusivo. Ma si può giungere ad autonomie diversificate persino senza formale ricorso all’art. 116, comma 3.</p>
<p>&nbsp; Il servizio sanitario nazionale è stato già distrutto, come la pandemia ha dimostrato, dal regionalismo oggi vigente. Lo afferma l’Anaao-Assomed in un recente documento. E allora di che parliamo? Il punto – dice sempre Villone - è che il collegamento al bilancio dimostra che l’autonomia differenziata è prioritaria nell’indirizzo di governo. Anzi, sopravvive con ben quattro governi (Gentiloni, Conte I, Conte II e ora Draghi). Quattro governi, e ancor più quattro stagioni molto diverse: centrosinistra, gialloverde, giallorossa, e ora dei tecnici. È prova che forze potenti spingono per realizzarla, e che una corrente profonda passa nella politica, nelle istituzioni, nell’economia, nella società civile.</p>
<p>&nbsp; Il noto costituzionalista rileva inoltre come non ogni diversità territoriale va rigettata a prescindere. Ad esempio, si è avviato il 28 ottobre nell’Aula del Senato l’iter di un disegno di legge costituzionale di iniziativa popolare (AS 865) volto ad inserire nell’art. 119 della Costituzione il concetto di “insularità”. In sostanza, recupera in parte e attualizza il testo originario della Costituzione del 1948 poi cancellato dalla riforma del 2001 che richiamava il Mezzogiorno e le Isole. ‘’Vanno invece respinte le differenziazioni che assumono le diseguaglianze come elemento propulsivo e di competitività per questo o quel territorio, in quanto capace di mettere più e meglio a frutto le risorse: Nord vs Sud, aree urbane e metropolitane vs aree interne. È la filosofia sulla quale si fonda la strategia della “locomotiva del Nord”. Una strategia che le classifiche territoriali europee dimostrano fallimentare. E rispetto alla quale l’autonomia differenziata è servente’.</p>
<p>&nbsp; Anche su questo tema, infine, si segnala la perenne ambiguità del PD. A parole per il Mezzogiorno, nei fatti sulla linea Bonaccini, il presidente pd dell’Emilia Romagna d’accordo in tutto e per tutto con i suoi colleghi di Veneto e Lombardia. Anche da ultimo il neo-sindaco dem di Torino ha chiamato i sindaci del Nord a una santa alleanza contro le burocrazie romane.</p>
<p>&nbsp; Ma per chi vuole un paese più unito, più eguale, più giusto il percorso è lungo e impervio. Va anzitutto chiesta visibilità e trasparenza sul processo decisionali in atto. Va sostenuta ogni iniziativa – sempre parole di Villone - volta a una alfabetizzazione di massa su temi non facili, come è anche il programma delineato nella mozione conclusiva dell’assemblea.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108261-l-analisi-mattarella-draghi-il-quirinale-e-la-politica-che-non-c-e" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L'ANALISI. Mattarella, Draghi, il Quirinale e la politica che non c'è</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108263-e-morto-costantino-fittante-una-vita-per-la-sinistra-la-democrazia-la-calabria"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffittante.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="E' morto Costantino Fittante, una vita per la sinistra, la democrazia, la Calabria" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffittante.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="E' morto Costantino Fittante, una vita per la sinistra, la democrazia, la Calabria" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108263-e-morto-costantino-fittante-una-vita-per-la-sinistra-la-democrazia-la-calabria">E' morto Costantino Fittante, una vita per la sinistra, la democrazia, la Calabria</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108262-il-premio-la-moda-veste-la-pace-contro-il-razzismo-e-per-l-inclusione-al-reggino-santo-versace"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fversace.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Il Premio la Moda veste la pace, contro il razzismo e per l’inclusione, al reggino Santo Versace" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fversace.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Il Premio la Moda veste la pace, contro il razzismo e per l’inclusione, al reggino Santo Versace" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108262-il-premio-la-moda-veste-la-pace-contro-il-razzismo-e-per-l-inclusione-al-reggino-santo-versace">Il Premio la Moda veste la pace, contro il razzismo e per l’inclusione, al reggino Santo Versace</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108261-l-analisi-mattarella-draghi-il-quirinale-e-la-politica-che-non-c-e"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fquirinale.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Mattarella, Draghi, il Quirinale e la politica che non c'è" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fquirinale.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Mattarella, Draghi, il Quirinale e la politica che non c'è" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108261-l-analisi-mattarella-draghi-il-quirinale-e-la-politica-che-non-c-e">L'ANALISI. Mattarella, Draghi, il Quirinale e la politica che non c'è</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108260-il-ricordo-mio-zio-prete-e-la-piazza-di-cataforio"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdon-santo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL RICORDO. Mio zio prete e la piazza di Cataforio" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdon-santo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL RICORDO. Mio zio prete e la piazza di Cataforio" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108260-il-ricordo-mio-zio-prete-e-la-piazza-di-cataforio">IL RICORDO. Mio zio prete e la piazza di Cataforio</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108259-l-analisi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbielo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Bielorussia e Polonia: nessuno ripeta &quot;one is too much&quot;" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbielo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Bielorussia e Polonia: nessuno ripeta &quot;one is too much&quot;" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108259-l-analisi">L'ANALISI. Bielorussia e Polonia: nessuno ripeta "one is too much"</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108257-calabria-sila-aspromonte-serre-pollino-al-via-la-ciclovia-dei-parchi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FCiclovia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CALABRIA. Sila, Aspromonte, Serre, Pollino: al via la ciclovia dei parchi " alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FCiclovia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CALABRIA. Sila, Aspromonte, Serre, Pollino: al via la ciclovia dei parchi " alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108257-calabria-sila-aspromonte-serre-pollino-al-via-la-ciclovia-dei-parchi">CALABRIA. Sila, Aspromonte, Serre, Pollino: al via la ciclovia dei parchi </a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108256-la-recensione-l-odore-dell-arrivo-di-gianluca-veltri-ferrari-editore"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FgiaVel.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. L’odore dell’arrivo di Gianluca Veltri (Ferrari editore)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FgiaVel.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. L’odore dell’arrivo di Gianluca Veltri (Ferrari editore)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108256-la-recensione-l-odore-dell-arrivo-di-gianluca-veltri-ferrari-editore">LA RECENSIONE. L’odore dell’arrivo di Gianluca Veltri (Ferrari editore)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108255-e-morto-enrico-fierro-una-vita-per-il-giornalismo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffierro.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="E' morto Enrico Fierro, una vita per il giornalismo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffierro.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="E' morto Enrico Fierro, una vita per il giornalismo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108255-e-morto-enrico-fierro-una-vita-per-il-giornalismo">E' morto Enrico Fierro, una vita per il giornalismo</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108253-sanita-occhiuto-faccia-sbloccare-subito-dal-governo-il-contributo-di-solidarieta"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fosped.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="SANITA'. Occhiuto faccia sbloccare subito dal governo il contributo di solidarietà" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fosped.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="SANITA'. Occhiuto faccia sbloccare subito dal governo il contributo di solidarietà" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108253-sanita-occhiuto-faccia-sbloccare-subito-dal-governo-il-contributo-di-solidarieta">SANITA'. Occhiuto faccia sbloccare subito dal governo il contributo di solidarietà</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108250-occhiuto-il-governo-mi-ha-nominato-commissario-per-la-sanita-in-calabria"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FOcchiuto.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="OCCHIUTO: il governo mi ha nominato commissario per la sanità in Calabria" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FOcchiuto.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="OCCHIUTO: il governo mi ha nominato commissario per la sanità in Calabria" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108250-occhiuto-il-governo-mi-ha-nominato-commissario-per-la-sanita-in-calabria">OCCHIUTO: il governo mi ha nominato commissario per la sanità in Calabria</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108249-peppe-tripodi-3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Famendolea.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Francesca Prestia, Traguda-Canta, Apodiafazi 2021" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Famendolea.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Francesca Prestia, Traguda-Canta, Apodiafazi 2021" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108249-peppe-tripodi-3">LA RECENSIONE. Francesca Prestia, Traguda-Canta, Apodiafazi 2021</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108245-l-intervento-supermario-quirinale-e-crisi-della-politica-italiana"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdraEmat.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Supermario, Quirinale e crisi della politica italiana" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdraEmat.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Supermario, Quirinale e crisi della politica italiana" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108245-l-intervento-supermario-quirinale-e-crisi-della-politica-italiana">L'INTERVENTO. Supermario, Quirinale e crisi della politica italiana</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108244-calabria-il-disastro-della-rete-ferroviaria-vecchia-maltenuta-insicura"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FferrovieCAL.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CALABRIA. Il disastro della rete ferroviaria: vecchia, maltenuta, insicura" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FferrovieCAL.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CALABRIA. Il disastro della rete ferroviaria: vecchia, maltenuta, insicura" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108244-calabria-il-disastro-della-rete-ferroviaria-vecchia-maltenuta-insicura">CALABRIA. Il disastro della rete ferroviaria: vecchia, maltenuta, insicura</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108243-l-intervento-pd-ci-vorrebbe-un-bel-congresso"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpd5.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Pd, ci vorrebbe un bel congresso" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fpd5.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Pd, ci vorrebbe un bel congresso" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108243-l-intervento-pd-ci-vorrebbe-un-bel-congresso">L'INTERVENTO. Pd, ci vorrebbe un bel congresso</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108242-l-intervento-a-proposito-del-saggio-liberalismo-inclusivo-di-salvari-e-dilmore"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FSalDil.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’INTERVENTO. A proposito del saggio “Liberalismo inclusivo” di Salvari e Dilmore" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FSalDil.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’INTERVENTO. A proposito del saggio “Liberalismo inclusivo” di Salvari e Dilmore" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108242-l-intervento-a-proposito-del-saggio-liberalismo-inclusivo-di-salvari-e-dilmore">L’INTERVENTO. A proposito del saggio “Liberalismo inclusivo” di Salvari e Dilmore</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108241-odg-sull-attraversamento-dello-stretto-approvato-dalla-camera-bene-e-forse-ora"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffoto1.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Odg sull'attraversamento dello Stretto approvato dalla Camera. Bene e forse..." alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffoto1.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Odg sull'attraversamento dello Stretto approvato dalla Camera. Bene e forse..." alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108241-odg-sull-attraversamento-dello-stretto-approvato-dalla-camera-bene-e-forse-ora">Odg sull'attraversamento dello Stretto approvato dalla Camera. Bene e forse...</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108238-reggio-i-genitori-di-77mila-studenti-alle-urne-per-eleggere-gli-organi-collegiali"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Felezione-genitori.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="REGGIO. I genitori di 77mila studenti alle urne per eleggere gli organi collegiali  " alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Felezione-genitori.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="REGGIO. I genitori di 77mila studenti alle urne per eleggere gli organi collegiali  " alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108238-reggio-i-genitori-di-77mila-studenti-alle-urne-per-eleggere-gli-organi-collegiali">REGGIO. I genitori di 77mila studenti alle urne per eleggere gli organi collegiali  </a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108235-l-analisi-berlusconi-federatore-e-il-cdx-che-federabile-non-e"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbrumaio.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Berlusconi &quot;Federatore&quot; e il Cdx che federabile non è" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbrumaio.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Berlusconi &quot;Federatore&quot; e il Cdx che federabile non è" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108235-l-analisi-berlusconi-federatore-e-il-cdx-che-federabile-non-e">L'ANALISI. Berlusconi "Federatore" e il Cdx che federabile non è</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108234-l-analisi-il-paese-reale-e-quello-inventato"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fgreen-pass.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Dopo il flop no-vax: il paese reale e quello inventato" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fgreen-pass.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Dopo il flop no-vax: il paese reale e quello inventato" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108234-l-analisi-il-paese-reale-e-quello-inventato">L'ANALISI. Dopo il flop no-vax: il paese reale e quello inventato</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108233-la-recensione-il-cercatore-di-luce-carmine-abate-mondadori"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fabate.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Il cercatore di luce, Carmine Abate, Mondadori" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fabate.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Il cercatore di luce, Carmine Abate, Mondadori" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108233-la-recensione-il-cercatore-di-luce-carmine-abate-mondadori">LA RECENSIONE. Il cercatore di luce, Carmine Abate, Mondadori</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2021 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>