<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108488-l-intervento-la-mossa-di-conte-che-libera-il-pd-dall-alleanza-suicidio-coi-5s" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="FIIPPO VELTRI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s"/>
<meta property="og:url" content="https://www.zoomsud.it/index.php/politica/108488-l-intervento-la-mossa-di-conte-che-libera-il-pd-dall-alleanza-suicidio-coi-5s"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="https://www.zoomsud.it/images/stories/cartella_img/img51/conte.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s			<meta itemprop="url" content="https://www.zoomsud.it/index.php/politica/108488-l-intervento-la-mossa-di-conte-che-libera-il-pd-dall-alleanza-suicidio-coi-5s" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">FIIPPO VELTRI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="FIIPPO VELTRI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-07-14T11:47:06+02:00" itemprop="datePublished">
					Pubblicato: Giovedì, 14 Luglio 2022 11:47				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img51/conte.jpg" data-jchll="true" alt="conte" width="700" height="467" /><noscript><img src="/images/stories/cartella_img/img51/conte.jpg" alt="conte" width="700" height="467" /></noscript></p>
<p>Soltanto Stefano Bonaccini ha ammesso che il Nazareno negli ultimi anni ha inseguito troppo le stramberie populiste del Movimento 5 stelle. Che senso ha insistere l’alleanza con un partito morente e in calo nei sondaggi?<br />Servirebbe un taglio netto col passato e un programma per le politiche del 2023.<br /><br />Sembra dissolta quella cappa politica costituita dalla fissazione del Partito democratico per il Movimento 5 stelle prima dimaiano e soprattutto contiano, ed è l’effetto forse più salubre delle scorse elezioni amministrative. Con un senso di liberazione lo ha notato Stefano Bonaccini: «Abbiamo inseguito per troppo tempo il Movimento 5 stelle, ma quando tu insegui qualcuno decidendo le tue mosse in base a quello che fa lui, la gente tra l’originale e la fotocopia segue la prima». Ė la pura e semplice verità.&nbsp;</p>
<p>Diciamo dunque che da quando il M5s sta collassando il Pd respira meglio, alza lo sguardo, non subisce più le stramberie antipolitiche e qualunquiste – dalla casuale riduzione del numero dei parlamentari all’ambientalismo del no – e torna persino a essere competitivo, a vincere al Nord, nelle zone popolari (va a finire che il vero partito intimamente Ztl era proprio il contagioso Movimento), non ha più bisogno di chiedere il permesso a Beppe Grillo o a Giuseppe Conte di candidare chi gli pare, non deve più temere scavalcamenti a sinistra sulla pace, non deve più restare nella logica dei bonus a pioggia.&nbsp;<br />Questo era il campo largo, cerchiamo di essere onesti: un cartello imperniato sull’asse Pd-M5s (e i cuginetti di Articolo Uno). Come tale, venendo meno il partito di Conte, questa idea semplicemente non esiste più.&nbsp;</p>
<p>È una boccata d’ossigeno che – ha ragione il presidente dell’Emilia- Romagna – fa maledire tutto il tempo sprecato a incensare l’avvocato del populismo rivelatosi per quello che è, un mesto politicante: ma ci fosse una parola di Nicola Zingaretti, di Goffredo Bettini, ma anche dello stesso Enrico Letta per dire “scusate, abbiamo sbagliato analisi”, e soprattutto i primi due sapranno che Togliatti diceva «se sbagliate analisi, sbagliate tutto».&nbsp;<br />Non parliamo poi della sinistra di Andrea Orlando e Peppe Provenzano, lesti a mettere il cappello sulla affermazione di domenica scorsa e ad annunciare una virata sociale della linea del Pd, come se non fossero stati soprattutto loro della sinistra interna a vezzeggiare Conte quasi fosse un nuovo Lenin, a ipotizzare insieme al vecchio Bersani una federazione con i grillini, e altre amenità di questo tipo.&nbsp;</p>
<p>È uno di principali mali della politica italiana tutta, in questo caso della sinistra, quello di non fare mai autocritica nel senso del nobile esercizio dell’onestà intellettuale spesso scambiato per abiura opportunistica: macché, alla scuola tardo-gentiliana della sinistra italiana ogni cosa è figlia naturale di un’altra cosa, tutto è letto in continuità (per fortuna ci sono stati&nbsp;gli Achille Occhetto, i Walter Veltroni, i Matteo Renzi a spezzare questa&nbsp;noiosa catena), al massimo si cambia linea ma senza dirlo.&nbsp;</p>
<p>E in effetti, per tornare a Togliatti, negli anni che abbiamo alle spalle&nbsp;questi dirigenti hanno sbagliato tutto, e la zavorra si sente ancora nei&nbsp;sondaggi che probabilmente sarebbero ancora migliore se per tre anni invece di gingillarsi con i compagni del Movimento avessero fatto&nbsp;politica.&nbsp;</p>
<p>Per fortuna, non loro ma la storia concreta, a partire dalla Politica di Mario&nbsp;Draghi contro l’antipolitica, si è incaricata di sgonfiare il pallone populista&nbsp;e Letta incassa il risultato grazie alla sua pazienza che in lui fa rima con fortuna – non è una critica ma una constatazione – solo che adesso deve&nbsp;rimettere la testa sul suo progetto: ma da questo punto di vista non si&nbsp;registrano novità, per ora siamo all’Ulivo, 22 anni dopo, e al mitico argine&nbsp;contro la destra, con tutti dentro, aspettando l’altrettanto mitico&nbsp;programma (a proposito, perché non mette su una cosa seria, interna-esterna, per redigere un programma fondamentale come nella migliore&nbsp;tradizione dei partiti socialdemocratici europei?).&nbsp;</p>
<p>Diamo tempo al tempo, il Nazareno a quanto pare deve ancora scegliere&nbsp;tra Macron e Mélenchon. Per fortuna dei dem e del suo segretario adesso&nbsp;la strada è più sgombra di ostacoli che lo stesso Pd si era messo davanti:&nbsp;l’eclissi del principale partito populista che in questi anni ha infettato il&nbsp;campo democratico agevola il percorso per la sfida del governo del Paese.&nbsp;</p>
<p>L’ideale è che se ne prendesse atto, e lo si dicesse ad alta voce: la linea è cambiata, dei Cinque Stelle di vecchio e nuovo conio non ci interessa più&nbsp;niente. Sarebbe un’operazione di grande onestà intellettuale e visione&nbsp;politica.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108485-l-analisi-centro-l-oggetto-misterioso-della-politica-italiana" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L'ANALISI. Centro, l'oggetto misterioso della politica italiana</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108488-l-intervento-la-mossa-di-conte-che-libera-il-pd-dall-alleanza-suicidio-coi-5s"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fconte.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fconte.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108488-l-intervento-la-mossa-di-conte-che-libera-il-pd-dall-alleanza-suicidio-coi-5s">L'INTERVENTO. La mossa di Conte che liberà il Pd dall'alleanza-suicidio coi 5s</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108486-reggio-chiudono-i-centri-diurni-100-bambini-disabili-senza-assistenza"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fprotesta2.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="REGGIO. Chiudono i Centri diurni: 100 bambini disabili senza assistenza" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fprotesta2.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="REGGIO. Chiudono i Centri diurni: 100 bambini disabili senza assistenza" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108486-reggio-chiudono-i-centri-diurni-100-bambini-disabili-senza-assistenza">REGGIO. Chiudono i Centri diurni: 100 bambini disabili senza assistenza</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108485-l-analisi-centro-l-oggetto-misterioso-della-politica-italiana"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcentro.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Centro, l'oggetto misterioso della politica italiana" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcentro.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Centro, l'oggetto misterioso della politica italiana" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108485-l-analisi-centro-l-oggetto-misterioso-della-politica-italiana">L'ANALISI. Centro, l'oggetto misterioso della politica italiana</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108484-antonio"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fdraghi1.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’INTERVENTO. Draghi, fine partita?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fdraghi1.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’INTERVENTO. Draghi, fine partita?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108484-antonio">L’INTERVENTO. Draghi, fine partita?</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108483-a-spezzano-della-sila-il-dibattito-su-quando-c-era-la-politica-di-filippo-veltri"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fvel1.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="A Spezzano della Sila il dibattito su &quot;Quando c'era la politica di Filippo Veltri" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fvel1.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="A Spezzano della Sila il dibattito su &quot;Quando c'era la politica di Filippo Veltri" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108483-a-spezzano-della-sila-il-dibattito-su-quando-c-era-la-politica-di-filippo-veltri">A Spezzano della Sila il dibattito su "Quando c'era la politica di Filippo Veltri</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108481-autonomia-differenziata-il-no-dell-anpi-a-quel-sottile-desiderio-di-spaccare-l-italia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fmarra.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="AUTONOMIA DIFFERENZIATA. Il No dell'Anpi a quel sottile desiderio di spaccare l'Italia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fmarra.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="AUTONOMIA DIFFERENZIATA. Il No dell'Anpi a quel sottile desiderio di spaccare l'Italia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108481-autonomia-differenziata-il-no-dell-anpi-a-quel-sottile-desiderio-di-spaccare-l-italia">AUTONOMIA DIFFERENZIATA. Il No dell'Anpi a quel sottile desiderio di spaccare l'Italia</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108480-l-analisi-il-cupio-dissolvi-dei-5s-nati-con-l-obiettivo-di-sparire">L'ANALISI. Il  "cupio dissolvi" dei 5s nati con l'obiettivo di dissolversi</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108478-la-nuova-frontiera-della-sanita-le-strutture-di-prossimita">La nuova frontiera della sanità: Le strutture di prossimità</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108477-longform-montescaglioso-la-lotta-dei-contadini-e-fausto-gullo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FTERRA.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LONGFORM. Montescaglioso la lotta dei contadini e Fausto Gullo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FTERRA.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LONGFORM. Montescaglioso la lotta dei contadini e Fausto Gullo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108477-longform-montescaglioso-la-lotta-dei-contadini-e-fausto-gullo">LONGFORM. Montescaglioso la lotta dei contadini e Fausto Gullo</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108476-le-amministrative-e-le-tensioni-del-centrodestra"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fmeloni.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Le amministrative e le tensioni del Centrodestra" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fmeloni.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Le amministrative e le tensioni del Centrodestra" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108476-le-amministrative-e-le-tensioni-del-centrodestra">Le amministrative e le tensioni del Centrodestra</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/economia/108475-porti-genova-si-muove-lo-faccia-anche-gioia-tauro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fportogioia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="PORTI. Genova si muove. Lo faccia anche Gioia Tauro" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fportogioia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="PORTI. Genova si muove. Lo faccia anche Gioia Tauro" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/economia/108475-porti-genova-si-muove-lo-faccia-anche-gioia-tauro">PORTI. Genova si muove. Lo faccia anche Gioia Tauro</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108473-col-governo-draghi-il-concedo-di-paternita-per-i-dipendenti-della-p-a-e-legge"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcongedo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Col Governo Draghi il congedo di paternità per i dipendenti della P.A. è legge" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcongedo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Col Governo Draghi il congedo di paternità per i dipendenti della P.A. è legge" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108473-col-governo-draghi-il-concedo-di-paternita-per-i-dipendenti-della-p-a-e-legge">Col Governo Draghi il congedo di paternità per i dipendenti della P.A. è legge</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108472-l-analisi-ma-nelle-urne-ha-vinto-l-area-che-guarda-al-premier">L'ANALISI. Ma nelle urne ha vinto l'area che guarda al Premier</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108471-elezioni-catanzaro-e-la-calabria-che-cambia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fnicola-fiorita.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="ELEZIONI. Catanzaro, Fiorita e la Calabria che cambia" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fnicola-fiorita.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="ELEZIONI. Catanzaro, Fiorita e la Calabria che cambia" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108471-elezioni-catanzaro-e-la-calabria-che-cambia">ELEZIONI. Catanzaro, Fiorita e la Calabria che cambia</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108470-l-intervento-l-america-l-aborto-e-il-diritto-al-futuro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fusa.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. L'America, l'aborto e il diritto al futuro" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fusa.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. L'America, l'aborto e il diritto al futuro" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108470-l-intervento-l-america-l-aborto-e-il-diritto-al-futuro">L'INTERVENTO. L'America, l'aborto e il diritto al futuro</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108469-i-musei-la-modernita-gramsci-e-benjamin"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FWB.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="I musei, la modernità, Gramsci e Benjamin" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FWB.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="I musei, la modernità, Gramsci e Benjamin" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108469-i-musei-la-modernita-gramsci-e-benjamin">I musei, la modernità, Gramsci e Benjamin</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Il partito di Draghi che nessuno controlla e tutti vorrebbero" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Il partito di Draghi che nessuno controlla e tutti vorrebbero" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero">Il partito di Draghi che nessuno controlla e tutti vorrebbero</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108466-l-intervento-quando-eravamo-greci"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Quando eravamo greci…" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Quando eravamo greci…" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108466-l-intervento-quando-eravamo-greci">L'INTERVENTO. Quando eravamo greci…</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108465-l-analisi-la-crisi-dei-5s-e-la-scoperta-della-complessita-della-politica">L’ANALISI. Il M5s cancellato dalla complessità della politica</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108464-mario-pileggi">Migliora il mare calabrese su oltre 654 degli oltre 716 km di spiagge</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>