<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108542-elezioni" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="ALDO VARANO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>ELEZIONI. Partiti fragili, contenuti vaghi, guerre su social, giornali e Tv</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="ELEZIONI. Partiti fragili, contenuti vaghi, guerre su social, giornali e Tv"/>
<meta property="og:url" content="https://www.zoomsud.it/index.php/politica/108542-elezioni"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					ELEZIONI. Partiti fragili, contenuti vaghi, guerre su social, giornali e Tv			<meta itemprop="url" content="https://www.zoomsud.it/index.php/politica/108542-elezioni" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">ALDO VARANO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="ALDO VARANO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-09-10T22:58:05+02:00" itemprop="datePublished">
					Pubblicato: Sabato, 10 Settembre 2022 22:58				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> ELEZIONI. Partiti fragili, contenuti vaghi, guerre su social, giornali e Tv</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p>Dal 1994, per l’esattezza 28 anni, un periodo lunghissimo valutato coi tempi del nostro presente storico, in Italia nessun governo e nessuna maggioranza sono riusciti a farsi riconfermare dai cittadini italiani nelle urne. Tutti i governi e gli esperimenti politici sono stati bocciati dalla verifica delle elezioni successive.</p>
<p>Sarà così anche questa volta perché l’equilibrio politico emerso dalle elezioni di quattro anni fa si è sbriciolato fin da pochissime settimane dopo quel voto (4 marzo 2018). Allora FdI era pressoché inesistente (4% e qualcosa), oggi i sondaggi danno come primo partito quello della Meloni che di Fdi è la leader. I 5s, allora incontrastati trionfatori, conserverebbero solo poco più di un terzo dei voti sprofondando tra 10 e 15. Anche Salvini (tra i vincitori del ‘18) e Berlusconi (già allora sconfitto) sono considerati dai sondaggi in caduta libera rispetto allora: cedono secchiate di voti alla Meloni e pescano poco dalle novità e dal disastro 5s.</p>
<p>Paradossalmente l’unico partito a reggere perché dato in crescita è (sarebbe) il Pd di Enrico Letta (dal 18,7% di allora al 21/22%). Un risultato ritenuto lusinghiero perché, a dar retta ai sondaggi, Letta avrebbe riassorbito per intero la scissione Calenda-Renzi (valutati poco sopra il 5% dall’Ipsos) e avrebbe addirittura guadagnato qualche punto. Ma lusinghe a parte, l’incremento Pd è troppo debole per assicurare una svolta al voto. Non a caso Letta è al centro di robusti attacchi politici e mediatici.</p>
<p>Certo oggi (quando mancano ancora 18 giorni al voto) nessuno può sapere come andrà a finire. L’assenza di partiti e la loro sostituzione con (presunti) leader e/o uffici specializzati in pubblicità (soprattutto per coprire i social) non consentono valutazioni attendibili. È questo l’aspetto più grave e pericoloso innescato dalla crisi del nostro sistema politico fondato sui partiti che si infragilisce sempre di più e peggiora col passare del tempo.</p>
<p>I partiti sembrano aver consegnato tutto il dibattito per la formazione degli orientamenti elettorali a centri specializzati. Da qui parte poi una spinta verso i giornali quotidiani che, data la loro crisi crescente, si appoggiano e si riversano sempre più sui circuiti televisivi. Basta ormai tenere a mente l’orientamento delle televisioni e la testata dei giornalisti “ospiti” per indovinare come si snoderà la discussione e per quale partito o coalizione si sta facendo il tifo o la pubblicità. In questo quadro nessuna sorpresa se Pagnoncelli, presidente Ipsos, spiega che il 51% degli italiani (il 18% poco, il 33% per nulla) non ha seguito alcun dibattito elettorale. Solo il 22% degli elettori è stato attratto e coinvolto dal circuito propagandistico. La verità è che nel paese sta crescendo con molta forza un orientamento politico che si fonda sui sondaggi senza tenere conto che i voti attribuiti coi sondaggi (i sondaggisti lo ripetono sempre ma nessuno sul punto li prende sul serio) sono solo una piccola parte dell’orientamento politico degli italiani i cui contatti coi partiti sono sempre più deboli e fragili.</p>
<p>Nonostante sia questo il quadro preelettorale del nostro paese l’attenzione per il voto fuori dall’Italia è altissima. Il voto degli italiani del 25 settembre avrà un peso politico inedito paragonabile, forse, soltanto al precedente del 1948. In questo momento l’Italia è per dimensione la terza potenza dell’Unione europea dopo Germania e Francia. Sono molto forti, e con ramificazioni anche in Europa e dentro il nostro paese, le forze che lavorano e sperano che l’Italia diventi il tallone d’Achille dell’Europa unita.</p>
<p>L’aggressione russa, immaginata come una serena e rapida passeggiata per sottomettere l’Ucraina e indebolire l’Europa frantumandola, s’è rivelata come lo specchio delle debolezze della Russia di Putin. Dall’inizio dell’aggressione ad oggi la condizione della Russia, a leggere le valutazioni della Banca mondiale, sono drasticamente peggiorate. Per il 2022 si calcola una contrazione del reddito del 10%. Importazioni ed esportazioni precipitano di quasi 30 punti e l’inflazione per fine 2022 potrebbe superare il 20%. Lo scontro armato è bloccato. Putin non riesce a procedere e inizia ad avvertire il peso della situazione. Tanto più che la guerra uccide chi la fa e sono finite le riserve di “volontari” e soldati di professione e per continuare bisognerà iniziare a mandare sul fronte i ragazzi di Mosca.</p>
<p>I russi non nascondono la certezza e la speranza che l’Italia si frantumi diventando il tallone d’Achille dell’Europa unita. Le prossime elezioni italiane hanno al centro questa posta. E’ un problema che va oltre le coalizioni di centro destra e centro sinistra che si presentano agli elettori. Anche perché entrambe, dal punto di vista della guerra, registrano al proprio interno posizioni diverse. Ma ai partiti forse non è chiaro.<br /><br />*già pubblicato sul Dubbio</p> </section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/politica/108543-l-analisi-ma-per-i-sondaggi-ilbipolarismo-non-c-e-piu" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>L'ANALISI. Ma per i sondaggi ilbipolarismo non c'è più</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/politica/108539-l-intervento-salvini-a-sud-per-promuovere-la-padania-prima-di-tutto" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L’INTERVENTO. Salvini a Sud per promuovere la Padania prima di tutto</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108546-villa-sg-il-porto-a-sud-e-l-autorita-di-sistema-portuale-dello-stretto">VILLA SG. Il porto a sud e l’autorità di sistema portuale dello Stretto</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108545-napolitano-elisabetta-non-e-mai-stata-una-tagliatrice-di-nastri">NAPOLITANO: «Elisabetta non è mai stata una tagliatrice di nastri»</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108543-l-analisi-ma-per-i-sondaggi-ilbipolarismo-non-c-e-piu">L'ANALISI. Ma per i sondaggi ilbipolarismo non c'è più</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108542-elezioni">ELEZIONI. Partiti fragili, contenuti vaghi, guerre su social, giornali e Tv</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108541-maria">Maestri e allievi agli albori della scuola in Calabria</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108539-l-intervento-salvini-a-sud-per-promuovere-la-padania-prima-di-tutto">L’INTERVENTO. Salvini a Sud per promuovere la Padania prima di tutto</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108538-gorbaciov-al-giudizio-della-storia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fgorbaciov.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Gorbaciov al giudizio della storia" alt="gorbaciov" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fgorbaciov.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Gorbaciov al giudizio della storia" alt="gorbaciov" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108538-gorbaciov-al-giudizio-della-storia">L'ANALISI. Gorbaciov al giudizio della storia</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108537-osservatorio-elezioni-gratteri-dorina-bianca-salvini-e-fininvest">OSSERVATORIO ELEZIONI. Gratteri, Dorina Bianchi, Salvini e Fininvest</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108536-maurizio-de-giovannii-1-ispettore-lojacono-il-metodo-del-coccodrillo">Maurizio De Giovanni/1. L'ispettore Lojacono e Il metodo del coccodrillo</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/economia/108535-l-analisi-autonomia-geopolitica-e-transizione-energetica-e-viceversa-massimo-amato-la-partita-energetica-e-cruciale-per-l-autonomia-geopolitica-dell-europa-la-sinistra-abbandoni-il-miraggio-ideologico-di-assenza-di-alternative-all-efficienza-del-mercato-tornare-alla-keynesiana-socializzazione-degli-investimenti-l-analisi-di-massimo-amato-dell-universita-bocconi-su-fuoricollana-it-la-transizione-en">L'ANALISI. Autonomia geopolitica è transizione energetica. E viceversa</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108534-il-paradosso-di-cafiero-de-raho-avra-successo-solo-se-alle-elezioni-non-prendera-voti"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcafiero-conte.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CORSIVI. Il paradosso di De Raho candidato in Calabria: per lui sarà un trionfo solo se fa flop" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcafiero-conte.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CORSIVI. Il paradosso di De Raho candidato in Calabria: per lui sarà un trionfo solo se fa flop" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108534-il-paradosso-di-cafiero-de-raho-avra-successo-solo-se-alle-elezioni-non-prendera-voti">CORSIVI. Il paradosso di De Raho candidato in Calabria: per lui sarà un trionfo solo se fa flop</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108533-l-intervento-pannella-e-rita-bernardini-tra-eredita-e-compresenza"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FpannellaBERN.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Pannella e Rita Bernardini tra eredità e compresenza" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FpannellaBERN.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Pannella e Rita Bernardini tra eredità e compresenza" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108533-l-intervento-pannella-e-rita-bernardini-tra-eredita-e-compresenza">L'INTERVENTO. Pannella e Rita Bernardini tra eredità e compresenza</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108532-l-analisi-ospitare-basi-nato-non-rende-l-italia-una-colonia">L'ANALISI. Ospitare basi NATO non rende l’Italia una colonia</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108529-l-analisi-si-allarga-il-divario-nord-sud">L'ANALISI. Si allarga il divario Nord-Sud</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108528-l-intervista-cacciari-quel-che-vogliono-renzi-e-calenda-ma-anche-giorgetti-berlusconi-e-letta">L'INTERVISTA. Cacciari: quel che vogliono Renzi e Calenda, ma anche Giorgetti, Berlusconi e Letta</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108527-in-memoria-di-un-maestro-del-giornalismo-emanuele-giacoia">In memoria di un Maestro del giornalismo: EMANUELE GIACOIA</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108526-l-analisi-il-credo-di-salvini">L'ANALISI. Il "Credo" di Salvini</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108525-l-intervento-il-male-oscuro-della-democrazia-italiana-il-concretismo">L'INTERVENTO. Il male oscuro della democrazia italiana, il concretismo</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108524-l-analisi-berlusconi-e-il-sogno-del-quirinale">L'ANALISI. Berlusconi e il sogno del Quirinale</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108523-rocco-ritorto-chi-era-costui"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fspilazzi.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CALABRIA SCONOSCIUTA. Rocco Ritorto, chi era costui?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fspilazzi.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CALABRIA SCONOSCIUTA. Rocco Ritorto, chi era costui?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108523-rocco-ritorto-chi-era-costui">CALABRIA SCONOSCIUTA. Rocco Ritorto, chi era costui?</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>