<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-135 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/sport/107607-gattuso-il-calabrese-del-milan-diventato-l-allenatore-idolo-del-napoli" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="FRANCESCO LICORDARI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Gattuso, il calabrese del Milan diventato l’allenatore-idolo del Napoli</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Gattuso, il calabrese del Milan diventato l’allenatore-idolo del Napoli"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/sport/107607-gattuso-il-calabrese-del-milan-diventato-l-allenatore-idolo-del-napoli"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img47/gattuso.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/sport" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="135" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135 current active"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name' class="current active" data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Gattuso, il calabrese del Milan diventato l’allenatore-idolo del Napoli			<meta itemprop="url" content="http://www.zoomsud.it/index.php/sport/107607-gattuso-il-calabrese-del-milan-diventato-l-allenatore-idolo-del-napoli" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">FRANCESCO LICORDARI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="FRANCESCO LICORDARI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-07-19T13:04:57+02:00" itemprop="datePublished">
					Pubblicato: Domenica, 19 Luglio 2020 13:04				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Gattuso, il calabrese del Milan diventato l’allenatore-idolo del Napoli</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/gattuso.jpg" data-jchll="true" alt="gattuso" /><noscript><img src="/images/stories/cartella_img/img47/gattuso.jpg" alt="gattuso" /></noscript></p>
<p>È arrivato al Napoli senza troppi clamori, per cercare di raddrizzare una stagione nata storta per i partenopei. E i risultati, per adesso, stanno andando oltre ogni aspettativa. Era lo scorso mese di dicembre quando De Laurentiis decise che era il momento di cambiare, per il bene della squadra. Mica facile separarsi da uno dei tecnici più vincenti e navigati del calcio europeo, Carlo Ancelotti. Quando scelse Rino Gattuso come suo successore, in tanti pensarono che la mossa del numero uno del Napoli fosse quella di voler trovare un traghettatore fino al termine della stagione. Niente di più errato. Altro che traghettatore, Rino Gattuso oggi è l’indiscusso capitano di una nave che sta viaggiando a vele spiegate verso l'Europa.</p>
<p>Quel che sembra chiaro a tutti adesso è che il legame che c'è tra Gattuso e il Napoli è di quelli forti, di quelli che vanno oltre il lato calcistico. È già un idolo dei tifosi e non potrebbe essere altrimenti. Da quando ha preso in mano le redini della squadra, il Napoli ha iniziato una risalita verso le posizioni che contano e ha conquistato la Coppa Italia, piegando prima in semifinale l'Inter e poi in finale - ai rigori - la Juventus. Asticella alta da superare, dunque, per far scoppiare la festa in tutta la città. Oggi Insigne e compagni sperano ancora di agguantare il quarto posto (ma sarà dura) e sono agli ottavi di finale di Champions League. Dovranno affrontare un Barcellona in fase calante e dunque il sogno di approdare alla Final Eight di Lisbona non è così campato in aria. Tutt’altro.</p>
<p>Certo l’allenatore calabrese non ha avuto un compito semplice, c'è stata qualche battuta a vuoto iniziale, le aspettative sono state e sono ancora alte, ma le sconfitte sono sembrate di fatto il prezzo da pagare per il cambiamento in corsa, anche a livello tattico. L'esplosione del coronavirus e lo stop del calcio in tutto il mondo sono stati altri ostacoli da superare per l’allenatore e i suoi ragazzi, ma forse le settimane trascorse in quarantena hanno finito per tradursi in un toccasana per un gruppo che ha nell’unione d’intenti e nella compattezza una delle proprie armi migliori.</p>
<p>Nessuno vuole andare via da Napoli e dal Napoli. Lo testimonia il rinnovo di Mertens, che nonostante la pioggia di offerte milionarie ha deciso di restare sotto l’ombra del Vesuvio. E lo confermano le lacrime di Callejon dopo il trionfo in Coppa Italia. Lo spagnolo sarà uno di quei giocatori che alla fine di questa stagione continuerà la carriera altrove, il suo contratto non è stato rinnovato. Ma il filo che lo legherà alla città partenopea e ai suoi supporter non potrà mai essere reciso.</p>
<p>Riuscire a tenere saldamente in mano le redini di uno spogliatoio non è mai semplice, ma Gattuso ci sta riuscendo nel migliore dei modi, grazie alle sue qualità umane e alla consapevolezza che i calciatori, prima di essere idoli dei ragazzini e personaggi da copertina, sono anche degli esseri umani. Ha saputo dare importanza e fiducia a tutti i propri uomini, consapevoli di poter trovare spazio in campo lavorando sodo in settimana. Di sicuro essere stato un grande campione da calciatore lo sta aiutando nel suo percorso. Lui in carriera ha vinto praticamente tutto, compreso il Mondiale del 2006. Bandiera del Milan, non ha avuto un percorso privilegiato quando ha deciso di percorrere una nuova strada nel mondo del calcio.</p>
<p>È vero, è tornato in rossonero per sedersi in panchina, ma per farlo ha fatto la “gavetta”. Iniziando con esperienze senza troppi riflettori addosso. Al Sion, al Palermo, in Grecia all’Ofi Creta (chi non ricorda la sua sfuriata? Un vero cult su Youtube) e quindi al Pisa, prima di ricominciare dalla primavera milanista. Si è fatto le ossa, insomma. Guai a parlare di “mister grinta”. Perché è vero, il carattere che Gattuso è riuscito a infondere nei suoi ragazzi si vede tutto, ma dietro c'è anche la bravura di un allenatore che è in costante aggiornamento e che sul piano tecnico-tattico non lascia nulla al caso. Se è destinato a diventare un “big” della panchina, alla stregua di Guardiola o Zidane, ancora è presto per dirlo. Ma la strada sembra essere tracciata e quella Coppa Italia potrebbe essere soltanto il primo di una serie di successi.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/sport/91719-dal-nostro-inviato-agli-europei-italia-spagna" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>Dal nostro inviato agli Europei : ITALIA-SPAGNA</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107602-istat-italia-crollo-delle-nascite-ci-salvano-gli-stranieri-ma-solo-un-po-e-sempre-meno" class="latestnews">
				ISTAT. ITALIA crollo delle nascite. Ci salvano gli stranieri, ma solo un po' e sempre meno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107599-migranti-e-cvirus-santelli-il-governo-intervenga-o-vieto-gli-sbarchi" class="latestnews">
				MIGRANTI e CVIRUS. Santelli: il Governo intervenga o vieto gli sbarchi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107598-immigrazione-bruno-bossio-pd-amantea-scelta-sbagliata" class="latestnews">
				IMMIGRAZIONE. BRUNO BOSSIO (Pd): Amantea scelta sbagliata			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107590-reggio-chizzoniti-c-e-un-cdx-disorientato-che-aiuta-un-csx-in-crisi" class="latestnews">
				REGGIO. Chizzoniti: C'è un Cdx disorientato che aiuta un Csx in crisi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107587-c-virus-nuova-impennata-e-record-di-contagi-nel-mondo-in-spagna-e-israele-e-di-nuovo-lockdown" class="latestnews">
				C.VIRUS. Nuova impennata e record di contagi nel mondo. In Spagna e Israele è di nuovo lockdown			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107586-costa-fi-rimborsi-per-ingiusta-detenzione-nel-2019-prima-reggio-seconda-roma-3-catanzaro" class="latestnews">
				COSTA (Fi). Rimborsi per ingiusta detenzione nel 2019: Prima, Reggio; Seconda, Roma; 3) Catanzaro.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107585-gioia-tauro-bruno-bossio-pd-approvato-emendamento-che-sblocca-lavori-su-gateway-ferroviario" class="latestnews">
				GIOIA TAURO. Bruno Bossio (Pd): &quot;Approvato emendamento che sblocca lavori su gateway ferroviario&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107572-cinzia-nava-donne-e-voto-meritiamo-rispetto" class="latestnews">
				CINZIA NAVA. Donne e voto: meritiamo rispetto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107570-reggio-confesercenti-dall-inchiesta-malefix-uno-spaccato-desolante" class="latestnews">
				REGGIO. Confesercenti: Dall’inchiesta Malefix uno spaccato desolante			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107567-reggio-elezione-sindaco-chizzoniti-sul-cdx" class="latestnews">
				REGGIO. Elezione sindaco: Chizzoniti sul Cdx			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107564-reggio-anassilaos-omaggio-a-mimmo-scuncia" class="latestnews">
				REGGIO. Anassilaos, omaggio a Mimmo Scuncia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107561-cassese-le-procure-sono-un-quarto-potere-che-condanna-senza-processo" class="latestnews">
				Cassese: Le procure sono un quarto potere che condanna senza processo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107548-villa-sg-al-nostro-repaci-il-service-libro-parlato-lions" class="latestnews">
				VILLA SG. Al Nostro Repaci il Service &quot;Libro Parlato Lions&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107545-bruno-bossio-pd-tre-proposte-dei-deputati-pd-del-sud-agli-stati-generali" class="latestnews">
				BRUNO-BOSSIO (Pd). Tre proposte dei deputati Pd del Sud agli Stati Generali			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107542-cisl-calabria-prevenire-il-dramma-dello-sfruttamento-minorile" class="latestnews">
				CISL CALABRIA. Prevenire il dramma dello sfruttamento minorile			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107538-dati-istat-codacons-su-consumi-famiglie-divario-nord-sud-resta-altissimo" class="latestnews">
				DATI ISTAT. Codacons: Su consumi famiglie divario nord-sud resta altissimo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107537-reggio-amministratori-comune-indagati-estranei-ai-fatti-ma-fiduciosi-in-magistratura" class="latestnews">
				REGGIO. Amministratori comune indagati: estranei ai fatti ma fiduciosi in magistratura			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107536-reggio-procuratore-bombardieri-dalle-indagini-su-avr-e-ase-interessi-imprese-con-pa-e-cosche" class="latestnews">
				REGGIO. Procuratore Bombardieri: dalle indagini su Avr e Ase interessi imprese con Pa e cosche			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107535-reggio-avr-e-ase-13-indagati-indagati-tra-loro-assessore-regione-calabria-e-vicesindaco-reggio" class="latestnews">
				REGGIO. Avr e Ase: 13 indagati indagati, tra loro assessore Regione Calabria e vicesindaco Reggio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107534-reggio-inchiesta-dda-su-avr-e-ase-poste-in-amministrazione-giudiziaria" class="latestnews">
				REGGIO. Inchiesta Dda su Avr e Ase poste in amministrazione giudiziaria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107531-reggio-l-anassilaos-sul-tempio-di-san-giorgio-della-vittoria" class="latestnews">
				REGGIO. L'Anassilaos sul Tempio di San Giorgio della Vittoria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107530-bruno-bossio-pd-a-gioia-tauro-completare-il-gateway-ferroviario" class="latestnews">
				BRUNO BOSSIO (Pd). “A Gioia Tauro completare il gateway ferroviario”.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107525-reggio-nucera-si-conclude-il-programma-spesa-sospesa-sostegno-a-migliaia-di-famiglie-reggine-ma-la-solidarieta-non-si-ferma" class="latestnews">
				REGGIO. Nucera: &quot;si conclude il programma &quot;Spesa Sospesa&quot;, sostegno a migliaia di famiglie reggine. Ma la solidarietà non si ferma&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107523-tonino-russo-cisl-tre-parole-chiave-per-la-calabria-treni-mare-strade-per-passare-dalla-marginalita-al-futuro" class="latestnews">
				TONINO RUSSO (Cisl). Tre parole chiave per la Calabria: treni, mare, strade per passare dalla marginalità al futuro			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107520-giustizia-enza-bruno-bossio-pd-e-venuto-il-tempo-di-separare-le-carriere-dei-magistrati-e-riformare-il-csm" class="latestnews">
				GIUSTIZIA. Enza Bruno Bossio (Pd): E' tempo di separare le carriere dei magistrati e riformare il Csm			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107519-cvirus-bollettino-ufficiale-della-regione-calabria-nessun-positivo-e-nessun-deceduto-rispetto-a-ieri" class="latestnews">
				Cvirus. Bollettino ufficiale della Regione Calabria: nessun positivo e nessun deceduto rispetto a ieri			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107517-cvirus-in-calabria-da-5-giorni-nessun-decesso" class="latestnews">
				Cvirus. In Calabria da 5 giorni nessun decesso			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107514-cvirus-in-calabria-nessun-decesso-da-4-giorni" class="latestnews">
				CVIRUS. In Calabria nessun decesso da 4 giorni			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107513-reggio-scatta-l-operazione-per-tutelare-il-patrimonio-culturale-sommerso" class="latestnews">
				REGGIO. Scatta l'operazione per tutelare il patrimonio culturale sommerso			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107509-wanda-ferro-fdi-ferrovie-il-sud-escluso-dall-alta-velocita-quella-vera" class="latestnews">
				WANDA FERRO (Fdi). FERROVIE: il Sud escluso dall’Alta Velocità (quella vera)			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod89"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>