<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-718 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cronaca/107644-le-patate-della-sila" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="FILIPPO VELTRI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Le patate della Sila</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Le patate della Sila"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cronaca/107644-le-patate-della-sila"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img47/patateSila.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cronaca" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="718" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718 current active"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name' class="current active" data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Le patate della Sila			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cronaca/107644-le-patate-della-sila" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">FILIPPO VELTRI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="FILIPPO VELTRI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-08-16T23:30:21+02:00" itemprop="datePublished">
					Pubblicato: Domenica, 16 Agosto 2020 23:30				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Le patate della Sila</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/patateSila.jpg" data-jchll="true" alt="patateSila" /><noscript><img src="/images/stories/cartella_img/img47/patateSila.jpg" alt="patateSila" /></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/patateSila.jpg" data-jchll="true" alt="patateSila" width="600" /><noscript><img src="/images/stories/cartella_img/img47/patateSila.jpg" alt="patateSila" width="600" /></noscript></p>
<p>Cipolle e nduia, peperoncini e patate: la Calabria spesso si riconosce per questo. Le patate&nbsp;della Sila sono il massimo della riconoscibilità e basta andare nell’azienda di Pietro Tarasi sulle sponde del fiume Garga per rendersene conto. Qui c’è anche la sede del Consorzio delle patate Silane di cui Tarasi è presidente e Albino Carlo il direttore.<strong><em> “</em></strong>Spesso - dice Tarasi&nbsp; - un territorio si identifica con un prodotto alimentare e lo stesso prodotto si nutre simbolicamente dei valori del territorio in un gioco di reciprocità positive. Il caso della Sila e della Patata è una eccezionale rappresentazione di questo percorso positivo che ha portato il nostro Consorzio a suggellarlo con il marchio di IGP (Indicazione Geografica Protetta). La Sila è una trama di foreste, coltivi e pascoli ordita da fiumi e ruscelli che la rendono particolarmente ricca in questo ambiente che la Patata della Sila raccoglie tutte le sue qualità di conservabilità, sapidità e consistenza rendendolo particolarmente gradito. Ancora oggi l’espressione più comune fra chi lo consuma è: ”<em>ma sa di patata</em>!”. Rinomato in tutto il meridione ed apprezzato dalle nostre massaie oggi si sente la necessità di farlo uscire dai confini ristretti del mercato locale per affrontare quello nazionale. Ed è questo che si è proposto il nostro Consorzio commercializzando e promuovendo il marchio IGP in tutta la grande distribuzione italiana. Oggi la Patata della Sila è presente ed apprezzata in quasi tutti i mercati”.</p>
<p>“Il progetto di valorizzazione e diffusione sul mercato della Patata della Sila IGP - dice Carli-, che sta trovando compimento anno dopo anno, è partito nell’ormai lontano 2003, quando un gruppo di produttori si è riunito dando vita al Consorzio Produttori Patate Associati. Da allora sono stati introdotti i primi standard qualitativi, come la produzione integrata,&nbsp; e sono state formate le aziende agricole sul fronte della tracciabilità e sulla tenuta dei quaderni di campagna. Grazie ad una serie di importanti investimenti, in questi ultimi anni il Consorzio PPAS si è evoluto moltissimo ed è oggi in grado di affrontare con professionalità e competenza i mercati nazionali ed internazionali più importanti. Le aziende associate, molte delle quali certificate secondo lo standard internazionale Global Gap, seguono scrupolosamente dei rigidi disciplinari di produzione e sono affiancati da uno staff tecnico in grado di assisterle in tutte le fasi della produzione. <br /><br />Una spinta fortissima all’espansione sul mercato è arrivata nel 2010 con il riconoscimento dell’Indicazione Geografica Protetta per la Patata della Sila, un prodotto dalle eccellenti qualità organolettiche e di conservabilità. Il marchio europeo ha aiutato la Patata della Sila ad imporsi nell’elite dei prodotti di qualità, essendo, peraltro, l’unica Patata di Montagna a marchio IGP in Italia. Per dare la massima garanzia sull’origine e la genuinità del prodotto, dal 2013 abbiamo inserito sulle nostre confezioni un QR Code che, attraverso uno smartphone, consente di entrare direttamente nella tracciabilità del prodotto. Inserendo il codice lotto che si trova su ogni confezione, il consumatore può conoscere tutta la storia delle patate che sta acquistando, visualizzare su Google Maps l’appezzamento dove sono state coltivate e scaricare l’analisi effettuata sul prodotto che ne certifica l’assenza di residui e, quindi, ne garantisce l’assoluta sicurezza alimentare”.</p>
<p>&nbsp;Sull’altopiano della Sila la patata veniva coltivata già oltre due secoli fa. Ma è solo dagli anni 50 che attorno alla patata è nato un sistema economico forte e sostenibile. Attualmente sono circa 200 le aziende agricole tra piccole medie e grandi che producono patate sull’Altopiano Silano. Le più rappresentative sono aggregate in strutture Cooperative, Consorzi e Organizzazioni di Produttori.</p>
<p>I dati più recenti attestano che l’areale Silano produce su 1700 ettari investiti annualmente, circa 600.000 quintali di patate (il 50% delle patate della Regione Calabria e circa il 3% della produzione nazionale). Diverse sono le varietà coltivate tra precoci o tardive, a pasta gialla o bianca, a buccia gialla o rossa, a pasta soda o farinosa, e cosi via. Le più importanti, per quintali prodotti, sono: Agria, Marabel, Nicola, Liseta, Melody, Fontane, Spunta, Desiree, Ditta, Agata, Cupido, Laura, anche se tante altre nuove varietà molto promettenti sono in fase di sperimentazione e di espansione come, ad esempio, Universa, Antea, Aurea e Jelly. L’Altopiano Silano è caratterizzato da condizioni pedoclimatiche marcatamente montane, temperate dalla dislocazione a sud e dalla estrema vicinanza ai due mari che ne seguono in confini ad est e ad ovest. Grazie all’altitudine media compresa tra 1200 e 1400 metri slm, ed al terreno di medio impasto tendente al sabbioso, è notoriamente una delle zone maggiormente vocate in Italia per la produzione di patate.</p>
<p>Il marchio dell’Indicazione Geografica Protetta (IGP) rappresenta una importante tutela per i produttori dalle imitazioni e una essenziale garanzia per il consumatore sull’origine territoriale, la salubrità e la genuinità della <em>Patata della Sila</em> IGP.</p>
<p>Dal 2011 il territorio si è arricchito della presenza del Consorzio di Tutela della <em>Patata della Sila</em> IGP, riconosciuto dal MIPAAF, che svolge un’importantissima funzione di difesa e promozione del marchio.&nbsp;Il disciplinare prevede l’utilizzo di sei varietà, Agria, Desirée, Ditta, Majestic, Marabel e Nicola ma sono allo studio delle varianti per ampliare il ventaglio varietale in un’ottica di miglioramento dell’offerta per il consumatore. La zona di produzione comprende 13 comuni nella provincia di Cosenza e 13 comuni in provincia di Catanzaro.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cronaca/107635-eurispes-a-reggio-le-tasse-piu-alte-e-i-servizi-piu-scadenti-d-italia-il-paragone-con-reggio-emilia" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>EURISPES. A Reggio le tasse più alte e i servizi più scadenti d'Italia. Il paragone con Reggio Emilia</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107640-calabria-cvirus-la-santelli-chiude-sale-da-ballo-e-movida" class="latestnews">
				CALABRIA. Cvirus: la Santelli chiude sale da ballo e movida			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107631-sud-e-infrastrutture-bruno-bossio-pd-colmare-il-divario-ce-lo-chiede-anche-l-ue" class="latestnews">
				SUD e INFRASTRUTTURE. Bruno Bossio (Pd): Colmare il divario, ce lo chiede anche l'Ue			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107630-e-di-catanzaro-don-fabio-salerno-segretario-personale-di-papa-francesco" class="latestnews">
				E' di Catanzaro don Fabio Salerno, segretario personale di Papa Francesco			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107629-coolap-cari-politici-reggini-non-ignorate-la-follia-che-e-tra-noi" class="latestnews">
				COOLAP. Lettera ai politici sulla Follia che è tra noi ma viene ignorata			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107625-reggio-crolla-il-tetto-dell-auditorium-calipari-nel-consiglio-regionale-nessuna-vittima" class="latestnews">
				REGGIO. Crolla il tetto dell’Auditorium Calipari nel Consiglio regionale. Nessuna vittima			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107622-l-arcigay-di-reggio-presenta-il-27-luglio-la-cura-provvisoria-dei-tratti-fragili-di-eleonora-scrivo-e-tiziana-calabro" class="latestnews">
				L’ARCIGAY di REGGIO presenta il 27 luglio  “La Cura Provvisoria dei Tratti Fragili” di Eleonora Scrivo e Tiziana Calabrò			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107611-recovery-fund-unanimi-confindustria-e-sindacati-e-un-intesa-storica" class="latestnews">
				Recovery Fund, unanimi Confindustria e sindacati: “E’ un’intesa storica”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107602-istat-italia-crollo-delle-nascite-ci-salvano-gli-stranieri-ma-solo-un-po-e-sempre-meno" class="latestnews">
				ISTAT. ITALIA crollo delle nascite. Ci salvano gli stranieri, ma solo un po' e sempre meno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107599-migranti-e-cvirus-santelli-il-governo-intervenga-o-vieto-gli-sbarchi" class="latestnews">
				MIGRANTI e CVIRUS. Santelli: il Governo intervenga o vieto gli sbarchi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107598-immigrazione-bruno-bossio-pd-amantea-scelta-sbagliata" class="latestnews">
				IMMIGRAZIONE. BRUNO BOSSIO (Pd): Amantea scelta sbagliata			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107590-reggio-chizzoniti-c-e-un-cdx-disorientato-che-aiuta-un-csx-in-crisi" class="latestnews">
				REGGIO. Chizzoniti: C'è un Cdx disorientato che aiuta un Csx in crisi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107587-c-virus-nuova-impennata-e-record-di-contagi-nel-mondo-in-spagna-e-israele-e-di-nuovo-lockdown" class="latestnews">
				C.VIRUS. Nuova impennata e record di contagi nel mondo. In Spagna e Israele è di nuovo lockdown			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107586-costa-fi-rimborsi-per-ingiusta-detenzione-nel-2019-prima-reggio-seconda-roma-3-catanzaro" class="latestnews">
				COSTA (Fi). Rimborsi per ingiusta detenzione nel 2019: Prima, Reggio; Seconda, Roma; 3) Catanzaro.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107585-gioia-tauro-bruno-bossio-pd-approvato-emendamento-che-sblocca-lavori-su-gateway-ferroviario" class="latestnews">
				GIOIA TAURO. Bruno Bossio (Pd): &quot;Approvato emendamento che sblocca lavori su gateway ferroviario&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107572-cinzia-nava-donne-e-voto-meritiamo-rispetto" class="latestnews">
				CINZIA NAVA. Donne e voto: meritiamo rispetto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107570-reggio-confesercenti-dall-inchiesta-malefix-uno-spaccato-desolante" class="latestnews">
				REGGIO. Confesercenti: Dall’inchiesta Malefix uno spaccato desolante			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107567-reggio-elezione-sindaco-chizzoniti-sul-cdx" class="latestnews">
				REGGIO. Elezione sindaco: Chizzoniti sul Cdx			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107564-reggio-anassilaos-omaggio-a-mimmo-scuncia" class="latestnews">
				REGGIO. Anassilaos, omaggio a Mimmo Scuncia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107561-cassese-le-procure-sono-un-quarto-potere-che-condanna-senza-processo" class="latestnews">
				Cassese: Le procure sono un quarto potere che condanna senza processo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107548-villa-sg-al-nostro-repaci-il-service-libro-parlato-lions" class="latestnews">
				VILLA SG. Al Nostro Repaci il Service &quot;Libro Parlato Lions&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107545-bruno-bossio-pd-tre-proposte-dei-deputati-pd-del-sud-agli-stati-generali" class="latestnews">
				BRUNO-BOSSIO (Pd). Tre proposte dei deputati Pd del Sud agli Stati Generali			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107542-cisl-calabria-prevenire-il-dramma-dello-sfruttamento-minorile" class="latestnews">
				CISL CALABRIA. Prevenire il dramma dello sfruttamento minorile			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107538-dati-istat-codacons-su-consumi-famiglie-divario-nord-sud-resta-altissimo" class="latestnews">
				DATI ISTAT. Codacons: Su consumi famiglie divario nord-sud resta altissimo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107537-reggio-amministratori-comune-indagati-estranei-ai-fatti-ma-fiduciosi-in-magistratura" class="latestnews">
				REGGIO. Amministratori comune indagati: estranei ai fatti ma fiduciosi in magistratura			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107536-reggio-procuratore-bombardieri-dalle-indagini-su-avr-e-ase-interessi-imprese-con-pa-e-cosche" class="latestnews">
				REGGIO. Procuratore Bombardieri: dalle indagini su Avr e Ase interessi imprese con Pa e cosche			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107535-reggio-avr-e-ase-13-indagati-indagati-tra-loro-assessore-regione-calabria-e-vicesindaco-reggio" class="latestnews">
				REGGIO. Avr e Ase: 13 indagati indagati, tra loro assessore Regione Calabria e vicesindaco Reggio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107534-reggio-inchiesta-dda-su-avr-e-ase-poste-in-amministrazione-giudiziaria" class="latestnews">
				REGGIO. Inchiesta Dda su Avr e Ase poste in amministrazione giudiziaria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107531-reggio-l-anassilaos-sul-tempio-di-san-giorgio-della-vittoria" class="latestnews">
				REGGIO. L'Anassilaos sul Tempio di San Giorgio della Vittoria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107530-bruno-bossio-pd-a-gioia-tauro-completare-il-gateway-ferroviario" class="latestnews">
				BRUNO BOSSIO (Pd). “A Gioia Tauro completare il gateway ferroviario”.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107525-reggio-nucera-si-conclude-il-programma-spesa-sospesa-sostegno-a-migliaia-di-famiglie-reggine-ma-la-solidarieta-non-si-ferma" class="latestnews">
				REGGIO. Nucera: &quot;si conclude il programma &quot;Spesa Sospesa&quot;, sostegno a migliaia di famiglie reggine. Ma la solidarietà non si ferma&quot;			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>