<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-718 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cronaca/107838-l-intervento-la-scuola-a-reggio-nel-tempo-del-covid-ecco-cos-e-che-non-va" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="GUIDO LEONE*" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L'INTERVENTO. La scuola a Reggio nel tempo del Covid: ecco cos’è che non va</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/668594f8204c9eca4980779a42fada32.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L'INTERVENTO. La scuola a Reggio nel tempo del Covid: ecco cos’è che non va"/>
<meta property="og:url" content="https://www.zoomsud.it/index.php/cronaca/107838-l-intervento-la-scuola-a-reggio-nel-tempo-del-covid-ecco-cos-e-che-non-va"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="https://www.zoomsud.it/images/stories/cartella_img/img48/vinci.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cronaca" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="718" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718 current active"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name' class="current active" data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L'INTERVENTO. La scuola a Reggio nel tempo del Covid: ecco cos’è che non va			<meta itemprop="url" content="https://www.zoomsud.it/index.php/cronaca/107838-l-intervento-la-scuola-a-reggio-nel-tempo-del-covid-ecco-cos-e-che-non-va" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">GUIDO LEONE*</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="GUIDO LEONE*"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-12-30T13:44:22+01:00" itemprop="datePublished">
					Pubblicato: Mercoledì, 30 Dicembre 2020 13:44				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L'INTERVENTO. La scuola a Reggio nel tempo del Covid: ecco cos’è che non va</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img48/vinci.jpg" data-jchll="true" alt="vinci" width="512" height="341" /><noscript><img src="/images/stories/cartella_img/img48/vinci.jpg" alt="vinci" width="512" height="341" /></noscript></p>
<p>Il momento difficile che stiamo attraversando sta determinando, non solo disuguaglianza educativa ed economica,&nbsp;ma anche di trattamento&nbsp;e di abbandono nella stessa pubblica amministrazione.</p>
<p>Da un lato i finanziamenti del&nbsp;MIUR&nbsp;arrivano tempestivamente alle scuole, consentendo&nbsp;ai dirigenti&nbsp;scolastici di sopperire a molti dei bisogni degli alunni, dai&nbsp;device&nbsp;alle mascherine, dall’acquisto del materiale&nbsp;<strong>COVID</strong>, alla messa in sicurezza dei&nbsp;locali&nbsp;in termini di distanziamento&nbsp;già dal mese di giugno.&nbsp;I&nbsp;dirigenti&nbsp;reggini, infatti, non si sono fatti cogliere impreparati: con docenti volontari&nbsp;e collaboratori scolastici,&nbsp;hanno sistemato tecnicamente tutti i locali seguendo le indicazioni dei medici competenti all’uopo preposti e nominati. I dirigenti hanno progettato&nbsp;in tempo&nbsp;la messa in sicurezza di ogni singolo spazio, locale, delle scuole che dirigono.</p>
<p>Dall’&nbsp;altra parte, però,&nbsp;non si sentono supportati fattivamente&nbsp;proprio da chi, per il principio di sussidiarietà dovrebbe&nbsp;affiancarli&nbsp;in prima linea cioè l’amministrazione comunale.</p>
<p>I dirigenti hanno appreso, dagli incontri avuti con l’assessore all’istruzione, che le deleghe per la gestione complessiva della scuola, misure di accompagnamento per il diritto allo studio edilizia, pulizia area esterna, gestione del verde e raccolta rifiuti, sono state assegnate a più soggetti. Sicché interloquire con l’amministrazione e sentirsi dire “<strong>non è mia</strong> <strong>competenza”</strong> fa emergere l’inesistenza di un’organizzazione capace di una visione olistica dei problemi.</p>
<p>Mentre, invece, si attendono risposte certe e fattive sull’edilizia, la sicurezza, la manutenzione ordinaria e straordinaria degli edifici, la condizione precaria delle palestre e delle pertinenze esterne, il benessere climatico all’interno delle aule solo per citare alcune problematiche che rappresentano il principale quotidiano problema per ciascun dirigente.</p>
<p>Eppure&nbsp; finanziamenti, dai Pon nazionali ai Por Calabria, negli ultimi due anni sono stati &nbsp;disponibili per le scuole della Calabria, e quindi anche per le scuole reggine ma spesso si son persi.</p>
<p>Secondo alcuni dirigenti, che abbiamo avuto modo di sentire in questa difficile fase dell’anno scolastico, il Comune non riesce a programmare e a spendere i fondi destinati all’ente, inviati tempestivamente dal MIUR o dalla Regione, anche se &nbsp;in più circostanze hanno interessato il primo cittadino.</p>
<p>Da tempo richiedono&nbsp;un tavolo tecnico urgente, che dia risposte immediate e concrete, non di parata, per avere un riscontro&nbsp;tempestivo&nbsp;alle tante note rimaste&nbsp;chiuse chissà in quale cassetto, o su quale scrivania,&nbsp;attraverso le quali ogni singola scuola ha dichiarato chiaramente&nbsp;i propri bisogni per poter garantire ad ogni singolo alunno una frequenza regolare e sicura.</p>
<p>I dirigenti hanno&nbsp;manifestato chiaramente il bisogno di conciliare le esigenze di tutela del diritto allo studio con il diritto altrettanto importante &nbsp;alla sicurezza e alla salute degli alunni e di tutto il personale scolastico loro affidati. Alle tante inefficienze, inadempienze, che si sono accumulate negli anni si è aggiunta l’emergenza&nbsp;<strong>COVID</strong>&nbsp;che i dirigenti sono chiamati ad affrontare, anch’essi senza alcuna preparazione, un‘emergenza mondiale a cui nessuno era preparato.</p>
<p>Hanno chiesto locali per poter distanziare gli alunni, ma qui l’ente ha preferito accontentare qualche scuola senza dar conto dei criteri oggettivi adottati senza dare risposte ai tanti dirigenti che formalmente e informalmente hanno posto lo stesso problema e alle tante istanze di&nbsp;accesso agli atti presentate successivamente.</p>
<p>Attendono spazi richiesti e progettati dalle scuole consistenti nei monoblocchi abitativi, ancora molte di esse articolano l’attività in turni pomeridiani, nonostante&nbsp;un milione di euro finalizzati che giacciono nello stesso dimenticatoio con le tante richieste di intervento inviate alla polizia municipale e alle forze dell’ordine per il fuori scuola, nello specifico , per la prevenzione dei rischi connessi alla diffusione del contagio &nbsp;<strong>COVID</strong>.</p>
<p>Gli impianti fotovoltaici nuovi, molti dei quali installati grazie al loro impegno professionale, non sono mai entrati in funzione perché gran parte degli edifici scolastici non sono accatastati e a tutt’oggi non sono stati previsti &nbsp;i fondi, &nbsp;250 euro,&nbsp;&nbsp;per regolarizzare tale adempimento.</p>
<p>Non parliamo del sistema di&nbsp;videosorveglianza richiesto per proteggere i beni dello Stato che sono sicuro bottino per il malintenzionato di turno. Non si sa, insomma, come si &nbsp;potrà garantire la continuità del servizio in presenza nel caso di una terza ondata del contagio. Come si concilierà il freddo, l’areazione e il&nbsp;<strong>COVID</strong> senza i necessari estrattori d’aria previsti e finanziati dal <strong>MIUR</strong> ma di fatto oggetti sconosciuti dall’amministrazione?&nbsp;E poi tetti da coibentare, e tanto altro ancora…</p>
<p>Attendono inoltre, di sapere come l’Amministrazione si stia preparando per allestire un piano razionale per la mobilità degli allievi a partire dal prossimo 7 gennaio.<br />Infine, ma non ultima tra le aspettative fatte notare da alcuni dirigenti, il ritardo nelle operazioni per individuare per il futuro anno scolastico un adeguato e serio dimensionamento scolastico, efficace ed efficiente, che salvaguardi le autonomie nel preminente interesse degli alunni delle famiglie e degli operatori evitando improbabili aggregazioni come capitato già in passato. Ma anche per questo tutto tace mentre le scuole son chiamate ad adottare decisioni collegiali in merito a fronte di scadenze normativamente determinate ma che a questo punto dovranno inevitabilmente slittare.<br /><br /><em>*professore, già dirigente tecnico Usr Calabria.</em></p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/cronaca/107845-la-storia-quando-dopo-il-28-dicembre-1908-i-superstiti-si-ripresero-la-vita" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>LA STORIA. Quando e come, dopo il 28 dicembre 1908, i superstiti si ripresero la vita</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/cronaca/107836-arpacal-rifiuti-differenziati-meglio-cosenza-e-crotone-stabile-catanzaro-peggio-vibo-e-reggio" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>ARPACAL. Rifiuti differenziati: meglio Cosenza e Crotone, stabile Catanzaro, peggio Vibo e Reggio</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107850-senato-approvato-il-decreto-legge-per-la-calabria" class="latestnews">
				SENATO. Approvato il Decreto legge per la Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107849-cosenza-elezioni-provinciali-il-7-febbraio" class="latestnews">
				COSENZA: Elezioni provinciali il 7 febbraio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107846-sanita-wanda-ferro-fdi-salvare-il-patrimonio-medico-professionale-del-sant-anna-hospital" class="latestnews">
				SANITA'. Wanda Ferro (Fdi): Salvare il patrimonio medico-professionale del Sant’Anna Hospital			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107843-clima-coldiretti-in-italia-nel-2020-media-di-oltre-4-nubifragi-al-giorno" class="latestnews">
				CLIMA. Coldiretti: in Italia nel 2020 media di oltre 4 nubifragi al giorno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107842-formica-il-dopo-covinon-non-sara-come-il-dopo-seconda-guerra-mondiale" class="latestnews">
				FORMICA. Il dopo Covid non non sarà come il dopo Seconda guerra mondiale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107841-libri-le-prime-anticipazioni-sul-mercato-editoriale-del-2021" class="latestnews">
				LIBRI. Le prime anticipazioni sul mercato editoriale del 2021			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107840-messina-corte-d-assise-d-appello-annulla-ergastolo-a-giacomo-latella-boss-della-seconda-guerra-di-ndrangheta" class="latestnews">
				MESSINA. Corte d'assise d'appello annulla ergastolo a Giacomo Latella, boss della Seconda guerra di 'ndrangheta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107834-manovra-bruno-bossio-pd-debito-sanita-unanimita-per-accesso-prestito-cdp" class="latestnews">
				MANOVRA. Bruno Bossio (Pd). Debito sanità, unanimità per accesso prestito cdp			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107823-calabria-pd-regionale-e-reggino-fiducia-in-azione-magistratura-sia-fatta-luce-al-piu-presto" class="latestnews">
				CALABRIA. Pd regionale e reggino: Fiducia in azione magistratura, sia fatta luce al più presto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107822-rc-falcomata-piena-fiducia-in-magistrati-e-inquirenti" class="latestnews">
				RC. Falcomatà: Piena fiducia in magistrati e inquirenti			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107821-reggio-fi-fdi-lega-accuse-gravi-siamo-garantisti-ma-falcomata-e-la-sua-squadra-si-dimettano" class="latestnews">
				REGGIO. Fi-FdI-Lega: Accuse gravi, siamo garantisti ma Falcomatà e la sua squadra si dimettano			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107820-reggio-avvocato-difesa-castorina-dimostrera-estraneita" class="latestnews">
				REGGIO. Avvocato difesa: Castorina dimostrerà estraneità			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107819-reggio-il-procuratore-bombardieri-non-e-un-indagine-sulle-elezioni-ma-su-alcuni-fatti-reato-accertati" class="latestnews">
				REGGIO. Il procuratore Bombardieri: Non è un’indagine sulle elezioni ma su alcuni fatti-reato accertati			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107818-reggio-castorina-pd-e-giustra-agli-arresti-con-l-accusa-di-brogli-elettorali-alle-scorse-comunali" class="latestnews">
				REGGIO. Castorina (Pd) e Giustra agli arresti con l’accusa di brogli elettorali alle scorse comunali			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107813-avvocati-nicola-adamo-gup-stralcia-posizione-nostro-cliente-da-rinascita-scott" class="latestnews">
				Avvocati Nicola Adamo: Gup stralcia posizione nostro cliente da Rinascita scott			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107811-e-morto-paolo-rossi-l-eroe-dei-mondiali-1982" class="latestnews">
				E' morto Paolo Rossi, l'eroe dei Mondiali 1982			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107809-bruno-bossio-pd-vuol-perdere-elezioni-in-calabria" class="latestnews">
				BRUNO BOSSIO. “Pd vuol perdere elezioni in Calabria&quot;?			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107808-maltempo-settimana-di-piogge-e-temporali-domenica-torna-il-sole" class="latestnews">
				Maltempo: settimana di piogge e temporali, domenica torna il sole			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107799-calabria-il-14-febbrario-si-votera-per-rieleggere-il-consiglio-regionale" class="latestnews">
				CALABRIA. IL 14 FEBBRARIO SI VOTERA' PER RIELEGGERE IL CONSIGLIO REGIONALE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107794-calabria-femminicida-confessa-l-ha-massacrata-a-coltellate-e-poi-ha-tentato-di-nascondere-il-corpo" class="latestnews">
				CALABRIA. Femminicida confessa: l'ha massacrata a coltellate e poi ha tentato di nascondere il corpo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107790-svimez-col-lockdown-il-sud-ha-perduto-10-mld-al-mese" class="latestnews">
				SVIMEZ. Col lockdown il Sud ha perduto 10 mld al mese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107789-svimez-conte-e-provenzano-promettono-non-ci-sara-tregua-fin-quando-paese-sara-diviso" class="latestnews">
				SVIMEZ. Conte e Provenzano promettono: non ci sara' tregua fin quando paese sarà diviso			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107785-calabria-giunta-regionale-chiede-al-governo-di-dichiarare-lo-stato-d-emergenza-per-il-maltempo-a-crotone-e-cosenza" class="latestnews">
				CALABRIA. Giunta regionale chiede al Governo di dichiarare lo stato  d'emergenza per il maltempo a Crotone e Cosenza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107769-reggio-resta-al-duomo-causa-virus-la-madonna-della-consolazione" class="latestnews">
				REGGIO. Resta al Duomo, causa virus, la Madonna della Consolazione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107768-cvirus-chiuse-scuole-a-reggio-e-cosenza" class="latestnews">
				CVIRUS: Chiuse scuole a Reggio e Cosenza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107762-caso-cotticelli-enza-bruno-bossio-pd-lo-ha-nominato-salvini-che-quindi-dovrebbe-tacere" class="latestnews">
				CASO COTTICELLI. Enza Bruno Bossio (Pd): &quot;Lo ha nominato Salvini che quindi dovrebbe tacere”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107757-ministro-provenzano-cambiare-subito-il-commissario-alla-sanita-calabrese" class="latestnews">
				MINISTRO PROVENZANO. Via subito Cotticelli da Commissario della sanità calabrese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107750-politica-chizzoniti-su-csx-e-cdx-a-reggio" class="latestnews">
				POLITICA. Chizzoniti su Csx e Cdx a Reggio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107747-bruno-bossio-pd-solidarieta-a-enzo-infantino-sempre-a-fianco-dei-piu-deboli" class="latestnews">
				BRUNO BOSSIO (PD): “Solidarietà a ENZO INFANTINO, sempre a fianco dei più deboli”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107741-dissesto-idrogeologico-w-ferro-fdi-a-caulonia-serve-intervento-urgente-per-salvare-il-borgo" class="latestnews">
				Dissesto idrogeologico. W. Ferro (FdI), a Caulonia serve intervento urgente per salvare il borgo 			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/e5045f32018f3cfc25b56a8b133063dc.js"></script>
</body>
</html>