<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/107746-reggio-marzo-1743-la-peste-nel-racconto-di-spano-bolani" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="ANTONIO CALABRÒ" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>REGGIO, MARZO 1743. La peste nel racconto di Spanò-Bolani</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="REGGIO, MARZO 1743. La peste nel racconto di Spanò-Bolani"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cultura/107746-reggio-marzo-1743-la-peste-nel-racconto-di-spano-bolani"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img47/lapeste.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					REGGIO, MARZO 1743. La peste nel racconto di Spanò-Bolani			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cultura/107746-reggio-marzo-1743-la-peste-nel-racconto-di-spano-bolani" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">ANTONIO CALABRÒ</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="ANTONIO CALABRÒ"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-10-31T20:00:31+01:00" itemprop="datePublished">
					Pubblicato: Sabato, 31 Ottobre 2020 20:00				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> REGGIO, MARZO 1743. La peste nel racconto di Spanò-Bolani</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/lapeste.jpg" data-jchll="true" alt="lapeste" /><noscript><img src="/images/stories/cartella_img/img47/lapeste.jpg" alt="lapeste" /></noscript></p>
<p>Marzo 1743: una tartana genovese carica di grano attracca al porto di Messina; durante lo scarico della merce si scopre che il capitano e un paio di marinai erano cadaveri a bordo: morti di peste. Le autorità della città minimizzano, i medici locali visitano i defunti e decretano che la loro dipartita è dovuta a febbre epidemiologica, i commercianti tirano un sospiro di sollievo. Gli affari possono continuare. Due giorni dopo la malattia esplode in città, e i messinesi cominciano a morire come mosche.</p>
<p>La notizia viene riportata a Reggio, le autorità delle città dirimpettaie si scambiano dispacci, i trafficanti di entrambe le sponde minimizzano, rallentando le azioni di contenimento, fin quando, ad aprile, con Regio Decreto, ai messinesi viene interdetto qualunque commercio con altri paesi.</p>
<p>Era governatore di Reggio un pessimo esponente di quella nobiltà predatoria tipica dell’epoca, un tale Diego Ferri, che stabilisce un cordone sanitario tra le due sponde. Ma alcuni furboni, partendo da Catona e da Villa S. Giovanni, continuavano a solcare le onde dello stretto, facendo convenienti affari con i peloritani tra i quali la tremenda malattia si andava diffondendo celermente.</p>
<p>Il patrizio Antonino Spanò guidava il losco e sciacallo traffico, tramite i suoi fidati servi Paolo Lombardo e il fratello che risiedevano sulla costa, verso Villa San Giovanni; le merci scambiate con la città appestata venivano stoccate a Reggio presso il convento di Orazio Griso, uno dei numerosi monaci cittadini, e la dimora di Paolo Spanò, un calzolaio. Il dieci giugno i servi barcaioli si ammalarono e morirono, venendo sotterrati nascostamente. Antonino Spanò, prima di fuggire a gambe levate, ebbe almeno la decenza di avvertire le autorità, ma il Governatore Ferri, pressato dai notabili, decretò trattarsi di malattia ordinaria. Nei giorni successivi morirono madre, mogli e tutti i figli dei Lombardo; il medico Zangari accertò la peste e scrisse un’accorata supplica al Ferri, che tergiversò ancora, mandando i due luminari più illustri Saverio Fucetola e Francesco Marrari ad accertare i fatti. Al ritorno Fucetola, che aveva trovato altri già infettati dal bubbone, era certo dell’epidemia pestilenziale, mentre Marrari non era dello stesso parere. Per le rivalità accademiche si sprecarono i giorni e i traffici tra le due sponde continuarono segretamente. La peste a Messina era intanto esplosa in tutta la sua virulenza, uccidendo migliaia di poveracci.</p>
<p>I due sindaci reggini, Giuseppe Genoese e Antonio Melissari, presero allora l’iniziativa e costrinsero il Ferri a disporre una guardia armata (trecento mercenari svizzeri, che risiedevano al Castello) per sorvegliare i confini cittadini. Ciò provocò l’ira del Duca di Bagnara Carlo Ruffo, che mandò il suo medico personale Battista Falcone a smentire l’esistenza stessa del male, accusando il Fucetola di incompetenza. I cittadini si divisero: chi si terrorizzò, chi continuò con noncuranza la sua vita, il blando cordone armato venne aggirato e beffato in mille occasioni, fin quando il male non scoppiò, colpendo per prime Villa, Pezzo e Catona; in pochi giorni morirono ottanta persone.</p>
<p>Il sette di luglio del 1743 il calzolaio Paolo Spanò, che abitava e aveva i magazzini appena fuori porta Mesa, trovò la figlia morta. Il lutto portò parenti e amici a far visita, ma Frate Orazio Griso, istruito e sagace, rifiutò di celebrare le esequie e di far seppellire il corpo nel convento di San Francesco, di cui era guardiano. Passarono due giorni e anche l’altra figlia dello Spanò si ammalò e morì. Frate Griso allora, atterrito e pentito, cominciò a girare per le strade urlando forsennato: La peste! La peste!</p>
<p>Niente da fare. La commissione medica istituita per il caso concluse che non trattavasi di peste, ma di febbre ordinaria; solo il Fucetola continuò a sostenere il vero, contro il parere di altri illuminati, al soldo degli affaristi.</p>
<p>Il quindici luglio Frate Griso morì. Il giorno dopo morì una che s’era recata a far visita agli Spanò. Il morbo attaccò violentemente le case attigue ai depositi del contrabbando. I nobili reggini, felloni, lasciarono la città di corsa. I notabili di valore e onestà, guidati da Felice Laboccetta, prepararono un piano sanitario, ma s’intromise il Vicario generale del Regno, il conte Maony, che ridimensionò l’allarme, e in accordo con il Ferri lasciò passare ancora giorni preziosi. Ogni giorno di lavoro (degli altri) perso infatti era per loro un mancato guadagno. Come riporta lo Spanò- Bolani, ai cittadini più facoltosi “Dio aveva tolto il senno”. Ai primi di agosto il morbo attaccò in tutta la sua virulenza, i cittadini cominciarono a morire a sciami, vennero chiuse persino le chiese.</p>
<p>Crepavano, tra feroci sofferenze, sessanta reggini al giorno, quasi tutti popolani, visto che nobili e ricchi erano già lontani. Si dispose un cordone sanitario che serrò la città in una morsa: da Scilla a Fiumara, Calanna, Cerasi, Cardeto, Motta, ridiscendendo per la marina, venne scavata una lunga trincea presidiata dagli svizzeri. Reggio rimase segregata. Nella zona del Trabocchetto si edificò un lazzaretto, i viveri scarseggiarono da subito, alla malattia si unirono la fame, la solitudine disgraziata, il terrore. Soltanto dei coraggiosi e pietosi religiosi si occuparono degli infermi: padre Paolo Moschella e Fra Mansueto di Sant’Agata, che perirono poco dopo, e due sopraggiunti da fuori in aiuto, Pietro da Santagata e Antonio da Siderno. Tutti gli altri si murarono nelle loro dimore, attenti solo a salvare le proprie vite. Reggio, che aveva poco più di diecimila abitanti, ebbe più di seimila morti (contado escluso), e conobbe un triennio tra i più infelici e dannati della sua storia.</p>
<p>“In mezzo al profondo silenzio della morte non altro ti feriva l’orecchio che il cigolar delle carrette, che trasportavano i cadaveri al cimitero”</p>
<p>Ps la vicenda è raccontata in “Storia di Reggio Calabria” di Domenico Spanò Bolani- Barbaro Editore- 1993 &nbsp;</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cultura/107744-intervista-al-papa-bergoglio-la-corruzione-e-una-storia-ciclica" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>INTERVISTA al PAPA. Bergoglio: la corruzione è una storia ciclica</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107747-bruno-bossio-pd-solidarieta-a-enzo-infantino-sempre-a-fianco-dei-piu-deboli" class="latestnews">
				BRUNO BOSSIO (PD): “Solidarietà a ENZO INFANTINO, sempre a fianco dei più deboli”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107741-dissesto-idrogeologico-w-ferro-fdi-a-caulonia-serve-intervento-urgente-per-salvare-il-borgo" class="latestnews">
				Dissesto idrogeologico. W. Ferro (FdI), a Caulonia serve intervento urgente per salvare il borgo 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107740-cosenza-nasce-il-comitato-di-coordinamento-progetto-meridiano" class="latestnews">
				COSENZA: Nasce il comitato di coordinamento “Progetto Meridiano”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107720-sanita-rapporto-crea-salute-prime-emilia-trento-bolzano-ultima-la-calabria" class="latestnews">
				SANITÀ. Rapporto crea Salute: prime: Emilia, Trento, Bolzano. Ultima, la Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107718-enza-bruno-bossio-indicati-al-governo-alta-velocita-quella-vera-per-il-sud-e-attraversamento-stabile-dello-stretto" class="latestnews">
				ENZA BRUNO BOSSIO. Indicati al Governo Alta Velocità (quella vera) per il Sud e attraversamento stabile dello Stretto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107713-covid-anestesisti-se-va-avanti-cosi-al-sud-non-ce-la-faremo" class="latestnews">
				COVID. Anestesisti: se va avanti così al Sud non ce la faremo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107712-reggio-falcomata-alla-proclamazione-obiettivo-far-rinascere-per-sempre-questa-citta" class="latestnews">
				REGGIO. Falcomatà alla proclamazione. Obiettivo: far rinascere per sempre questa città			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107704-nella-sorellanza-il-nuovo-libro-di-ida-nucera-oggi-5-ottobre-nel-cortile-deli-ottimati-i-dettagli-2" class="latestnews">
				Nella sorellanza, il nuovo libro di Ida Nucera, oggi 5 ottobre nel cortile deli Ottimati (i dettagli)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107703-nella-sorellanza-il-nuovo-libro-di-ida-nucera-oggi-5-ottobre-nel-cortile-deli-ottimati-i-dettagli" class="latestnews">
				Nella sorellanza, il nuovo libro di Ida Nucera, oggi 5 ottobre nel cortile deli Ottimati (i dettagli)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107700-repaci-l-editore-pellegrini-riproporra-tutte-le-opere-del-grande-scrittore-di-palmi" class="latestnews">
				REPACI. L’editore Pellegrini riproporrà tutte le opere del grande scrittore di Palmi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107697-crollano-le-accuse-contro-valerio-giardina-ex-capo-ros-di-rc-assolto-in-cassazione-con-formula-piena-e-definitiva" class="latestnews">
				Crollano le accuse contro Valerio Giardina, ex capo Ros di Rc. Assolto in Cassazione con formula piena e definitiva			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107696-cvirus-speranza-contagi-significativi-non-abbassiamo-la-guardia" class="latestnews">
				Cvirus. Speranza: Contagi significativi, non abbassiamo la guardia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107698-bruno-bossio-pd-bene-voto-su-r-fund-col-sud-al-centro-degli-investimenti-su-digitale-e-mobilita" class="latestnews">
				Bruno Bossio (Pd): &quot;Bene voto su R fund col Sud al centro degli investimenti su digitale e mobilità			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107683-reggio-ordinanza-falcomata-rinvia-aperture-scuole-al-24-settembre" class="latestnews">
				REGGIO. Ordinanza Falcomatà rinvia aperture scuole al 24 settembre			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107682-reggio-procura-acquisisce-atti-di-nomina-direttore-e-segretario-generale-consiglio-regionale" class="latestnews">
				REGGIO. Procura acquisisce atti di nomina direttore e segretario generale consiglio regionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107678-omofobia-lodo-guenzi-non-ne-posso-piu-ognuno-si-ama-come-caz-gli-pare" class="latestnews">
				OMOFOBIA. Lodo Guenzi: &quot;Non ne posso più, ognuno si ama come caz. gli pare			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107672-meloni-fdi-a-vicenza-col-cdx-attueremo-l-autonomia-e-ancora-per-l-autonomia-nessun-problema-da-parte-nostra-cioe-fdi" class="latestnews">
				MELONI (FdI) a Vicenza: “Col Cdx attueremo l’Autonomia”. E ancora: “Per l’autonomia nessun problema da parte nostra”, cioè FdI			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107666-reggio-chizzoniti-su-fi-e-le-candidature-a-sindaco-della-citta" class="latestnews">
				REGGIO. Chizzoniti su Fi e le candidature a sindaco della città			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107665-reggio-sorpreso-a-scaricare-e-incendiare-spazzatura-arrestato" class="latestnews">
				REGGIO. SORPRESO A SCARICARE E INCENDIARE SPAZZATURA, ARRESTATO			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107656-italia-110-mld-annui-di-evasione-fiscale-e-200-per-sprechi-sperperi-e-inefficienze-della-pa" class="latestnews">
				ITALIA. 110 mld annui di evasione fiscale e 200 per sprechi, sperperi e inefficienze della PA			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107655-reggio-falcomata-a-vministro-castelli-la-verita-e-un-altra" class="latestnews">
				REGGIO. Falcomatà a Vministro Castelli: la verità è un'altra...			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107649-reggio-9-candidati-sindaco-e-32-liste-con-circa-1000" class="latestnews">
				REGGIO. 9 candidati sindaco e 32 liste (con circa 1000)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107648-crotone-elezioni-4-candidati-sindaci-e-venti-liste-a-sostegno" class="latestnews">
				CROTONE. Elezioni: 4 candidati sindaci e venti liste a sostegno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107645-chizzoniti-i-candidati-e-sindaco-di-reggio-e-nicola-giunta" class="latestnews">
				CHIZZONITI, i candidati a sindaco di Reggio e Nicola Giunta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107640-calabria-cvirus-la-santelli-chiude-sale-da-ballo-e-movida" class="latestnews">
				CALABRIA. Cvirus: la Santelli chiude sale da ballo e movida			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107631-sud-e-infrastrutture-bruno-bossio-pd-colmare-il-divario-ce-lo-chiede-anche-l-ue" class="latestnews">
				SUD e INFRASTRUTTURE. Bruno Bossio (Pd): Colmare il divario, ce lo chiede anche l'Ue			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107630-e-di-catanzaro-don-fabio-salerno-segretario-personale-di-papa-francesco" class="latestnews">
				E' di Catanzaro don Fabio Salerno, segretario personale di Papa Francesco			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107629-coolap-cari-politici-reggini-non-ignorate-la-follia-che-e-tra-noi" class="latestnews">
				COOLAP. Lettera ai politici sulla Follia che è tra noi ma viene ignorata			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107625-reggio-crolla-il-tetto-dell-auditorium-calipari-nel-consiglio-regionale-nessuna-vittima" class="latestnews">
				REGGIO. Crolla il tetto dell’Auditorium Calipari nel Consiglio regionale. Nessuna vittima			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107622-l-arcigay-di-reggio-presenta-il-27-luglio-la-cura-provvisoria-dei-tratti-fragili-di-eleonora-scrivo-e-tiziana-calabro" class="latestnews">
				L’ARCIGAY di REGGIO presenta il 27 luglio  “La Cura Provvisoria dei Tratti Fragili” di Eleonora Scrivo e Tiziana Calabrò			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>