<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/108018-maria-franco-padrina" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="MARIA FRANCO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>LE RECENSIONI di MARIA FRANCO. La padrina di Palma Comandè (Rubbettino)</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bed59066b641e52f7fbb926cb6bb3264.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="LE RECENSIONI di MARIA FRANCO. La padrina di Palma Comandè (Rubbettino)"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cultura/108018-maria-franco-padrina"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					LE RECENSIONI di MARIA FRANCO. La padrina di Palma Comandè (Rubbettino)			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cultura/108018-maria-franco-padrina" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">MARIA FRANCO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="MARIA FRANCO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-04-23T20:32:26+02:00" itemprop="datePublished">
					Pubblicato: Venerdì, 23 Aprile 2021 20:32				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> LE RECENSIONI di MARIA FRANCO. La padrina di Palma Comandè (Rubbettino)</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img49/comandè.jpg" data-jchll="true" alt="comandè" width="700" height="350" /><noscript><img src="/images/stories/cartella_img/img49/comandè.jpg" alt="comandè" width="700" height="350" /></noscript></p>
<p>Al suo terzo libro, Palma Comandè, nipote di Saverio Strati firma, per Rubettino, un romanzo ambientato in una Calabria selvaggia, antiquata più che antica (la vicende si snoda a partire dagli anni ottanta del Novecento) e, nello stesso tempo, adusa a moderni traffici di malaffare, con basi in Lombardia e negli Stati Uniti.</p>
<p>Sono due le donne protagoniste di <em>La padrina. </em>Donna Menù, la nonna che guida l’intera famiglia, quella diretta di figli e nipoti, e quella allargata, di rami collaterali, con piglio dittatoriale: che non esita a mettere un fucile in mano ad un figlio quindicenne per vendicarsi di chi le aveva ucciso il padre né a distruggere una figlia colpevole di essersi innamorata di uno “sbirro”. Una donna dominata da una sete di vendetta combinata con la volontà di un potere costruito passo passo mettendosi in affari con altri capi ‘ndrangheta locali; capace di intessere e rafforzare i legami con i parenti e gli “amici” americani per raggiungere i suoi fini; dotata, più d’ogni altro, di una visione strategica sugli obiettivi da raggiungere. Una donna rispettata, temuta e venerata dall’intera comunità, quasi fosse una santa, superiore a tutti per qualità morali. L’altra protagonista – che racconta tutta la vicenda in prima persona – è la nipote, Mirià. Prima ragazzina che sogna, insieme ad un’amica, un mondo diverso: studiare, diventare medico; e, costretta a non continuare la scuola, poter fare la stilista di abiti da sposa. In seguito, ragazza che si adegua alla scelta della nonna per lei di un matrimonio americano. Poi adulta che cerca la sua strada. Un percorso che la porta sempre più dentro i meandri del malaffare in cui la sua famiglia è invischiata: un mondo che non condivide razionalmente, ma cui è legata emozionalmente. Finché un evento drammatico la costringe a scegliere. E la sua scelta, sebbene opposta a quelle della nonna, che la rifiuta con sprezzo, finisce col modificare anche altri della famiglia e, forse, nel momento della morte, la stessa nonna.</p>
<p>Nel racconto, emergono anche altre figure femminili: la coraggiosa, libera Mara Rosa; l’amica Lisa, vittima innocente di un sogno di vita diversa; la madre e la suocera di Mirià, entrambe bloccate nel loro ruolo di custodi di interessi familiari.</p>
<p>Non del tutto riuscito né per stile né per sviluppo della trama, <em>La padrina </em>potrebbe, però, fare da apripista ad una nuova stagione di testi sulla ‘ndrangheta incentrati su figure femminili.</p>
<p>Palma Comandè <em>La padrina, </em>Rubbettino, pp. 193, euro 12, 50</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/cultura/108019-maria-franco-cinema" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>CINEMA. L'INCONTRO del regista calabrese Salvatore Romano</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/cultura/108013-la-recensione-la-storia-d-oro-e-il-nuovo-film-calabrese-di-francesco-giannini" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>LA RECENSIONE. La storia d'oro è il nuovo film calabrese di Francesco Giannini</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108024-reggio-lo-studio-chizzoniti-denuncia-l-ufficio-di-presidenza-del-cr-per-i-5-giornalisti-licenziati" class="latestnews">
				REGGIO. Lo studio Chizzoniti denuncia l'ufficio di presidenza del Cr per i 5 giornalisti licenziati			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108022-addio-a-milva-incise-per-prima-bella-ciao-canto-brecht-e-le-poesie-di-alda-merini" class="latestnews">
				Addio a Milva. Incise per prima Bella ciao, cantò Brecht e le poesie di Alda Merini			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108014-bruno-bossio-fondamentale-l-impegno-del-pd-per-l-alta-velocita-sa-rc" class="latestnews">
				BRUNO BOSSIO. Fondamentale l'impegno del Pd per l'Alta velocità SA-RC			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108009-covid-in-calabria-la-variante-inglese-e-l-80-dei-casi" class="latestnews">
				COVID. In Calabria la variante inglese è l’80% dei casi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108008-bruno-bossio-pd-la-calabria-non-sta-reggendo-al-covid-intervenga-ministro-speranza" class="latestnews">
				Bruno Bossio (Pd): La Calabria non sta reggendo al Covid, intervenga ministro Speranza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/108007-ndrangheta-indagati-fli-ex-parlamentari-di-an-giuseppe-valentino-e-umberto-pirilli" class="latestnews">
				'Ndrangheta: indagati ex parlamentari di An Giuseppe Valentino e Umberto Pirilli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107998-calabria-avvistata-una-foca-monaca-nel-mare-di-ciro" class="latestnews">
				CALABRIA. Avvistata una foca monaca nel mare di Cirò			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107989-covid-cresce-il-divario-nord-sud-fino-10-anni-di-differenza-nella-speranza-di-vita" class="latestnews">
				COVID. Cresce il divario Nord-Sud: fino 10 anni di differenza nella speranza di vita			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107985-bruno-bossio-pd-trasporti-uguali-in-tutta-italia-ma-il-34-dei-fondi-al-sud-non-basta" class="latestnews">
				BRUNO BOSSIO (Pd). Trasporti uguali in tutta Italia. Ma il 34% dei fondi al Sud non basta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107976-sila-e-allarme-processionaria-l-impegno-dell-ente-parco-nazionale" class="latestnews">
				SILA. E’ allarme processionaria: l’impegno dell’Ente Parco Nazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107971-bruno-bossio-pd-alta-velocita-e-attraversamento-stabile-stretto-strategici-per-colmare-gap-nord-sud" class="latestnews">
				BRUNO BOSSIO (Pd): Alta velocità e attraversamento Stabile Stretto strategici per colmare Gap Nord-Sud			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107965-calabria-irto-pd-dalla-giunta-spirli-un-copia-e-incolla-spudorato-del-documento-di-programmazione" class="latestnews">
				CALABRIA: IRTO (Pd). Dalla giunta Spirlì un copia e incolla spudorato del documento di programmazione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107961-assolto-dopo-10-anni-5-in-carcere-rocco-femia-ex-sindaco-di-m-di-gioiosa-j" class="latestnews">
				Assolto dopo 10 anni (5 in carcere) Rocco Femia, ex sindaco di M. di Gioiosa J 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107957-mattarella-si-vaccina" class="latestnews">
				Mattarella si vaccina			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107952-reggio-vaccini-manifestazione-il-7-marzo-per-una-sanita-a-misura-d-uomo" class="latestnews">
				REGGIO. Vaccini, manifestazione il 7 marzo per una sanità a misura d’uomo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107948-reggio-i-brogli-elettorali-di-castorina-e-del-gruppo-castorina-nell-ordinanza-del-gip" class="latestnews">
				REGGIO. I Brogli elettorali di Castorina e del &quot;Gruppo Castorina&quot; nell'ordinanza del Gip			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107942-regionali-enza-bruno-bossio-pd-sulle-candidature-in-calabria" class="latestnews">
				REGIONALI. Enza Bruno Bossio (Pd) sulle candidature in Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107941-reggio-arangea-ci-risiamo-ricomincia-a-mancare-l-acqua" class="latestnews">
				REGGIO. Arangea, ci risiamo: ricomincia a mancare l'acqua			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107940-sicilia-e-calabria-i-tre-interventi-che-per-i-prof-uni-non-possono-mancare" class="latestnews">
				Sicilia e Calabria, i tre interventi che, per i prof Uni, non possono mancare			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107939-calabria-i-luoghi-del-cuore-piu-votati-nella-nostra-regione" class="latestnews">
				CALABRIA. Fai: i “Luoghi del cuore” più votati nella nostra regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107936-i-luoghi-del-cuore-fai-presenta-risultati-censimento" class="latestnews">
				“I Luoghi del cuore”, Fai presenta risultati censimento			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107931-sanita-bruno-bossio-il-commissario-della-sanita-calabrese-dice-una-cosa-e-ne-fa-un-altra" class="latestnews">
				SANITA'. Bruno-Bossio: Il commissario della sanità calabrese dice una cosa e ne fa un'altra.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107930-nicola-irto-pd-pronto-a-candidarmi-e-pronto-a-ritirarmi-se-in-48-ore-ci-sara-un-alleanza-piu-ampia" class="latestnews">
				NICOLA IRTO (Pd). Pronto a candidarmi. E pronto a ritirarmi se in 48 ore ci sarà un'alleanza più ampia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107924-calabria-berlusconi-indica-roberto-occhiuto-presidente-della-regione-calabria" class="latestnews">
				CALABRIA. Berlusconi indica ROBERTO OCCHIUTO presidente della Regione Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107920-bova-rc-riapre-al-pubblico-il-museo-della-lingua-greco-calabra-gerhard-rohlfs" class="latestnews">
				BOVA (Rc). Riapre al pubblico il museo della lingua greco–calabra “Gerhard Rohlfs”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107912-calabria-cambio-al-vertice-dei-musei-il-nuovo-direttore-e-filippo-demma" class="latestnews">
				CALABRIA. Cambio al vertice dei Musei: il nuovo direttore è Filippo Demma			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107910-il-pd-ha-chiesto-a-nicola-irto-di-candidarsi-alla-presidenza-della-regione" class="latestnews">
				Il Pd ha chiesto a Nicola Irto di candidarsi alla presidenza della Regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107904-campo-calabro-maxirissa-con-mazze-bastoni-e-catene-tra-ragazzi-tra-le-strade-del-paese" class="latestnews">
				CAMPO CALABRO. Maxirissa con mazze, bastoni e catene tra ragazzi tra le strade del paese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107900-calabria-primi-negli-omicidi-4-volte-piu-della-media-nazionale-istat" class="latestnews">
				CALABRIA. Primi negli omicidi. 4 volte più della media nazionale (Istat)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107891-manfredi-e-veltri-sulla-scomparsa-di-tonino-sicoli" class="latestnews">
				MANFREDI e VELTRI sulla scomparsa di Tonino Sicoli			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2021 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>