<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/108324-nella-mortara-e-il-giorno-della-memoria-alla-sapienza" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="GALILEO VIOLINI" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Nella Mortara e il Giorno della Memoria alla Sapienza</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Nella Mortara e il Giorno della Memoria alla Sapienza"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cultura/108324-nella-mortara-e-il-giorno-della-memoria-alla-sapienza"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img50/memoria.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Nella Mortara e il Giorno della Memoria alla Sapienza			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cultura/108324-nella-mortara-e-il-giorno-della-memoria-alla-sapienza" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">GALILEO VIOLINI</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="GALILEO VIOLINI"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-02-01T14:08:43+01:00" itemprop="datePublished">
					Pubblicato: Martedì, 01 Febbraio 2022 14:08				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Nella Mortara e il Giorno della Memoria alla Sapienza</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img50/memoria.jpg" data-jchll="true" alt="memoria" width="700" height="525" /><noscript><img src="/images/stories/cartella_img/img50/memoria.jpg" alt="memoria" width="700" height="525" /></noscript></p>
<p>Nei giorni scorsi, al Dipartimento di Fisica dell’Università di Roma La Sapienza, è stata ricordata Nella Mortara, una delle prime fisiche italiane, laureatasi nel 1916, figlia di quel giurista, Lodovico Mortara, che dieci anni prima aveva riconosciuto a dieci donne il diritto, poi cancellato dalla Cassazione, di iscrizione nelle liste elettorali, in un paese in cui il suffragio maschile sarebbe stato reso universale, senza condizioni di censo o alfabetismo, solamente alcuni anni dopo.</p>
<p>L’anima dell’iniziativa è stata Maria Grazia Betti, che ha anche presentato una ricostruzione della vita scientifica e della discriminazione di cui Nella Mortara fu oggetto. Infatti il convegno non era principalmente in omaggio al suo, comunque sottolineato, essere simbolo in campo scientifico dell’emancipazione femminile, ma motivato dall’essere stata Nella Mortara una degli oltre trecento, tra professori ordinari e liberi docenti, espulsi dall’Università il 16 ottobre del 1938 in applicazione delle leggi razziali del mese precedente, premonizione di quanto sarebbe accaduto lo stesso giorno cinque anni dopo. Simbolicamente, l’aula che le è stata dedicata non è nello storico edificio Marconi del Dipartimento, dove Nella Mortara lavorò, ma nel Fermi, adiacente all’Edificio di Matematica Guido Castelnuovo, nel quale l’eponimo ebbe l’umiliazione di non essere ammesso alla Biblioteca, per ordine di Francesco Severi, offerto a modello dei numerosi Licei che ne portano il nome.</p>
<p>Di recente Roma ha chiamato Largo Nella Mortara una piazza in una zona che permette ricordare che qualcuno aveva scritto circa cento anni fa: “se …. morissero tutti i Giudei che continuano l’opera dei Giudei che hanno crocifisso Nostro Signore, non è vero che al mondo si starebbe meglio?”.</p>
<p>L’onore toponomastico invece è purtroppo da condividere con colleghi universitari, come quel presidente dell’Accademia dei Lincei che accettò le dimissioni di Einstein da membro straniero dell’Accademia (gli italiani ne erano stati espulsi) con un gelido “prendo atto delle sue dimissioni” o, addirittura, in altri comuni di Italia, con i firmatari del Manifesto della Razza..</p>
<p>Riconoscimento tardivo? Forse, ma questo dà spunto a una doverosa riflessione. Il ritardo di Badoglio nell’abrogazione (parziale) delle leggi razziali, le resistenze al riconoscimento dei danni, emblematico il caso di un ministro che negò la restituzione di una licenza di tabaccheria perché avrebbe leso diritti acquisiti, le difficoltà nell’Università per il rientro accanto a colleghi che, come scrisse Nella Mortara a un professore che ebbi a Roma, Enrico Persico, in quegli anni, incontrandola, fingevano di non vederla, il “Non è successo niente”, detto esplicitamente da un impiegato a Carlo Tagliacozzo che riregistrava la libera docenza annullatagli, ma implicito nel permettere che Sabato Visco, uno dei prestigiosi firmatari del Manifesto, potesse essere preside della Facoltà di Scienze per un altro decennio dopo la guerra, sono indicazioni del ritardo con cui in Italia abbiamo cominciato a fare i conti con quel passato. E solamente cominciato, perché tuttora accadono cose inquietanti. Un esempio che corrobora quanto ho scritto: lo stato giuridico dei cittadini italiani libici era particolare.</p>
<p>Sudditi fino al 1919, poi ebbero diritto a una cittadinanza, non identica a quella metropolitana e in</p>
<p>realtà neanche a quella dei dodecannesini. Per questo motivo, alla morte (nel 2018) di una perseguitata ebrea nata in Libia, c’è stato qualche solerte funzionario che ha chiesto al vedovo il rimborso dell’assegno ricevuto in quanto la signora non era cittadina italiana metropolitana. Il provvedimento fu sospeso un anno fa dalla Corte dei Conti di Torino, ma ignoro, e confesso non mi sorprenderebbe, se altri funzionari non abbiano poi impugnato il provvedimento. Burocrazia cieca?</p>
<p>Forse, ma il caso, accaduto pochi giorni fa, delle due ragazze toscane, e uso di proposito la parola ragazze e non il diminutivo quasi assolutorio ragazzine, sarebbe un campanello d’allarme se non fosse che di campanelli d’allarme di questo genere ne suonano troppi e da troppo tempo.</p>
<p>Le manifestazioni del Giorno della Memoria favoriscono l’emergere di ricordi personali, nel mio caso, la deportazione della madre di un’amica di famiglia, la signora Clementina Sacerdoti, ricordata oggi da una pietra d’inciampo, l’imbarazzo in un viaggio aereo quando notai sul braccio del passeggero seduto accanto a me il numero tatuato, e avrei voluto manifestargli una solidarietà, per la quale non avevo le parole perché in nessun modo avrebbe potuto corrispondere alla sua esperienza, la conversazione in un viaggio transatlantico con il Premio Nobel di Fisica Georges Charpak, che ricordava come a Dachau, prigioniero in quanto resistente e fisicamente molto diverso dallo stereotipo ebreo secondo i nazisti, avesse dovuto aver cura di non mostrare la sua comprensione del tedesco, dovuta alla sua origine ebraica polacca, i racconti di due amiche colombiane di origine ungherese, Angy ed Eli Pallos, di come loro padre si fosse salvato durante una marcia della morte verso il Danubio, il racconto del viaggio dalla Polonia in Europa via Iran di un mio professore, Wolf</p>
<p>Gross, e quelli di tanti amici i cui genitori in circostanze diverse e uniche si erano salvati dallo sterminio. Tra questi ieri ho potuto ascoltare, e in parte riascoltare, i ricordi dell’esperienza di due amici-colleghi che in circostanze diverse si erano potuti salvare durante l’occupazione nazista a Roma.</p>
<p>Ricordare non è sufficiente.</p>
<p>La ricerca storica di quel periodo ha molto da approfondire e uno splendido esempio è la ricerca di come quegli eventi siano registrati negli archivi dell’Università di Roma. Il mio legame con la Repubblica Dominicana mi rimanda a un confronto tra due accadimenti della seconda settimana di luglio del 1938. In Italia, il Manifesto della Razza, ad Evian l’offerta dominicana di ricevere decine di migliaia di rifugiati ebrei dall’Europa Orientale, quando tutte le altre porte erano chiuse. “One is too much”, disse il rappresentante canadese, “In Australia non abbiamo un problema razziale, perché dovremmo importarlo?”</p>
<p>La storia dell’offerta dominicana, che si concretizzò in 5000 visti e un migliaio di persone che effettivamente vi permasero, è nota solamente superficialmente, e spiegata con argomenti di política interna della dittatura di Trujillo che meriterebbero una ricerca più approfondita negli archivi dominicani. Tuttavia sarebbe anche interessante sapere come in Italia sia stata seguita la Conferenza di Evian. Certo le premesse per il Manifesto esistevano, la campagna antisemita era in atto da tempo, la velina diplomatica che ne gettava le basi fu di febbraio, la visita di Hitler che forse le favorì, ma che certamente ha fornito un alibi coerente con “Italiani brava gente” fu a maggio. Eppure, come l’insuccesso di Evian fu per il Reich la prova che degli ebrei non</p>
<p>interessasse a nessuno, parrebbe ipotesi ragionevole che l’insuccesso annunciato della Conferenza possa aver contribuito a determinare il momento della pubblicazione del Manifesto.</p>
<p>Perché ricordare non è sufficiente?</p>
<p>La risposta data da un amico e collega, Paolo Camiz, che visse quel periodo è chiara e netta: “non solo chi è stato testimone di certi eventi ha il dovere di raccontarli, ma anche chi ha avuto la fortuna di nascere dopo ha il dovere di stimolarne il racconto, in modo da poterli a sua volta tramandare ”.</p>
<p>In Italia la legge 211 del 20 luglio 2011 (altra coincidenza, anniversario del fallito attentato a Hitler) senza imporlo, AFFERMA che si organizzano attività nelle scuole di ogni ordine e grado. Durante molti anni l’Università della Calabria lo ha fatto, con le manifestazioni del Giorno della Memoria, con i viaggi di studio di studenti in Israele, con l’organizzazione di corsi dedicati, le visite al campo di Tarsia Ferramonti, con iniziative per bambini delle maestre del Polo didattico. L’importanza di queste attività è stata riconosciuta dalla Regione Calabria. Ricordo le scolaresche di alcuni di quegli anni presenti nell’Aula Magna, le massime autorità dell’Università presenti.</p>
<p>Negli ultimi anni? Si visiti il sito web dell’Università. Quest’anno due manifestazioni, merito di Carlo Spartaco Capogreco e col patrocinio di un dipartimento, ma in sedi non universitarie e, in un caso, fuori regione. Le altre università calabresi? nulla. A livello politico, un’iniziativa simbolica a Reggio Calabria e un twit delpresidente della Regione.</p>
<p>Il Web ha memoria. Il menzionato confronto col passato e l’attuale con le altre realtà italiane è impietoso. La deriva verso quell’INDIFFERENZA che nel messaggio della senatrice Segre per l’evento su Nella Mortara è stata ricordata come la caratteristica più frequente (per carità di patria taciamo le meno frequenti) della reazione del popolo italiano alla legge razziali, e che è ricordata al binario 21 di Milano deve essere interrotta. Lo si deve agli studenti calabresi, lo si deve agli studenti internazionali che spesso provengono proprio da paesi verso cui pregiudizi razzisti sono particolarmente forti.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cultura/108319-la-recensione-tibi-e-tascia-saverio-strati-rubbettino-2019" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>LA RECENSIONE. Tibi e Tascia, Saverio Strati, (Rubbettino, 2019)</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108322-corsivi-corsa-al-colle-cari-giornalisti-c-e-qualcuno-che-fa-autocritica"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmentana.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="CORSIVI. Corsa al Colle: cari giornalisti c’è qualcuno che fa autocritica?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmentana.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="CORSIVI. Corsa al Colle: cari giornalisti c’è qualcuno che fa autocritica?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108322-corsivi-corsa-al-colle-cari-giornalisti-c-e-qualcuno-che-fa-autocritica">CORSIVI. Corsa al Colle: cari giornalisti c’è qualcuno che fa autocritica?</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108321-e-l-italia-sussurra-lassu-qualcuno-mi-ama-grazie-presidente-mattarella"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fapres.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="E l’Italia sussurra: “Lassù qualcuno mi ama”. Grazie Presidente Mattarella" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fapres.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="E l’Italia sussurra: “Lassù qualcuno mi ama”. Grazie Presidente Mattarella" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108321-e-l-italia-sussurra-lassu-qualcuno-mi-ama-grazie-presidente-mattarella">E l’Italia sussurra: “Lassù qualcuno mi ama”. Grazie Presidente Mattarella</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108319-la-recensione-tibi-e-tascia-saverio-strati-rubbettino-2019"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ftibiesascia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Tibi e Tascia, Saverio Strati, (Rubbettino, 2019)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ftibiesascia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Tibi e Tascia, Saverio Strati, (Rubbettino, 2019)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108319-la-recensione-tibi-e-tascia-saverio-strati-rubbettino-2019">LA RECENSIONE. Tibi e Tascia, Saverio Strati, (Rubbettino, 2019)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108318-l-analisi-berlusconi-rinuncia-alla-gara-del-colle-ma-in-realta-lascia-la-politica-e-complica-il-futuro-del-cdx"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fberlus.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Berlusconi rinuncia alla gara del Colle, ma in realtà lascia la politica e complica il futuro del Cdx" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fberlus.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Berlusconi rinuncia alla gara del Colle, ma in realtà lascia la politica e complica il futuro del Cdx" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108318-l-analisi-berlusconi-rinuncia-alla-gara-del-colle-ma-in-realta-lascia-la-politica-e-complica-il-futuro-del-cdx">L'ANALISI. Berlusconi rinuncia alla gara del Colle, ma in realtà lascia la politica e complica il futuro del Cdx</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108317-la-recensione-teneri-assassini-isaia-sales-marotta-e-cafiero-ed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fassa.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Teneri assassini, Isaia Sales (Marotta e Cafiero ed)." alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fassa.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Teneri assassini, Isaia Sales (Marotta e Cafiero ed)." alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108317-la-recensione-teneri-assassini-isaia-sales-marotta-e-cafiero-ed">LA RECENSIONE. Teneri assassini, Isaia Sales (Marotta e Cafiero ed).</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108316-l-analisi-grillo-alla-gogna-da-lui-inventata-e-diffusa-dai-5s"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fgrillo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Grillo alla gogna, da lui inventata e diffusa dai 5s" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fgrillo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Grillo alla gogna, da lui inventata e diffusa dai 5s" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108316-l-analisi-grillo-alla-gogna-da-lui-inventata-e-diffusa-dai-5s">L'ANALISI. Grillo alla gogna, da lui inventata e diffusa dai 5s</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108315-gramsci-gli-interessi-da-ragazzo-rivelati-da-280-riviste-finite-nel-sottotetto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FGramsci.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="GRAMSCI. Gli interessi da ragazzo rivelati da 280 riviste finite nel sottotetto" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FGramsci.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="GRAMSCI. Gli interessi da ragazzo rivelati da 280 riviste finite nel sottotetto" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108315-gramsci-gli-interessi-da-ragazzo-rivelati-da-280-riviste-finite-nel-sottotetto">GRAMSCI. Gli interessi da ragazzo rivelati da 280 riviste finite nel sottotetto</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108314-l-analisi-la-calabria-il-partito-democratico-e-nicola-irto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Firto.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’ANALISI.  La Calabria, il Partito Democratico e Nicola Irto" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Firto.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’ANALISI.  La Calabria, il Partito Democratico e Nicola Irto" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108314-l-analisi-la-calabria-il-partito-democratico-e-nicola-irto">L’ANALISI.  La Calabria, il Partito Democratico e Nicola Irto</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108310-la-recensione-sogni-di-polvere-salvatore-belcastro-roma-fondazione-mario-luzi">LA RECENSIONE. sogni di polvere, Salvatore Belcastro, Roma, Fondazione Mario Luzi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108309-quando-le-donne-ricostruiscono-la-storia-a-proposito-di-michela-marzano-e-rossella-scherl"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdonnecal.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fdonnecal.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108309-quando-le-donne-ricostruiscono-la-storia-a-proposito-di-michela-marzano-e-rossella-scherl">Quando le donne ricostruiscono la storia. A proposito di Michela Marzano e Rossella Scherl</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108308-il-libro-itinerario-amoroso-antonio-zavettieri-amazon-editore"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FLibro-Poesia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Itinerario amoroso, Antonio Zavettieri, Amazon editore" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FLibro-Poesia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Itinerario amoroso, Antonio Zavettieri, Amazon editore" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108308-il-libro-itinerario-amoroso-antonio-zavettieri-amazon-editore">IL LIBRO. Itinerario amoroso, Antonio Zavettieri, Amazon editore</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108307-l-analisi-la-bugia-corale-su-mattarella-indisponibile-a-un-secondo-mandato"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmattcapod.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. La Bugia corale su Mattarella indisponibile a un secondo mandato" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmattcapod.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. La Bugia corale su Mattarella indisponibile a un secondo mandato" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108307-l-analisi-la-bugia-corale-su-mattarella-indisponibile-a-un-secondo-mandato">L'ANALISI. La Bugia corale su Mattarella indisponibile a un secondo mandato</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108306-costantino-fittante"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcostantino.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="INTERVENTI. Costantino Fittante e la buona politica in Calabria che ancora non c'è" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fcostantino.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="INTERVENTI. Costantino Fittante e la buona politica in Calabria che ancora non c'è" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108306-costantino-fittante">INTERVENTI. Costantino Fittante e la buona politica in Calabria che ancora non c'è</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108305-russo-la-figlia-del-presidente"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fclintonpatt.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Bill Clinton e James Patterson. La figlia del presidente. Longanesi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fclintonpatt.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Bill Clinton e James Patterson. La figlia del presidente. Longanesi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108305-russo-la-figlia-del-presidente">IL LIBRO. Bill Clinton e James Patterson. La figlia del presidente. Longanesi</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108303-l-intervento-ma-rimuovere-draghi-e-rischioso"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdraEmat.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Ma rimuovere Draghi è rischioso" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FdraEmat.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Ma rimuovere Draghi è rischioso" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108303-l-intervento-ma-rimuovere-draghi-e-rischioso">L'INTERVENTO. Ma rimuovere Draghi è rischioso</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108302-la-recensione-sotto-la-luce-fredda-salvatore-belcastro-pellegrini-ed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Sotto la luce Fredda, Salvatore Belcastro, Pellegrini ed." alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fbelcastro.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Sotto la luce Fredda, Salvatore Belcastro, Pellegrini ed." alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108302-la-recensione-sotto-la-luce-fredda-salvatore-belcastro-pellegrini-ed">LA RECENSIONE. Sotto la luce Fredda, Salvatore Belcastro, Pellegrini ed.</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108301-reggio-rifiuti-parte-la-fase-2-di-teknoservice-indispensabile-l-impegno-dei-cittadini"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Frifiuti.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="REGGIO-RIFIUTI. Parte la fase 2 di TeknoService: indispensabile l'impegno dei cittadini" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Frifiuti.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="REGGIO-RIFIUTI. Parte la fase 2 di TeknoService: indispensabile l'impegno dei cittadini" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108301-reggio-rifiuti-parte-la-fase-2-di-teknoservice-indispensabile-l-impegno-dei-cittadini">REGGIO-RIFIUTI. Parte la fase 2 di TeknoService: indispensabile l'impegno dei cittadini</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108300-il-libro-il-re-degli-stracci-stefano-vicario-la-nave-di-teseo-invisibili-anche-a-natale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fil-re-degli-stracci.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL LIBRO. Il re degli stracci, Stefano Vicario, La nave di Teseo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fil-re-degli-stracci.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL LIBRO. Il re degli stracci, Stefano Vicario, La nave di Teseo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108300-il-libro-il-re-degli-stracci-stefano-vicario-la-nave-di-teseo-invisibili-anche-a-natale">IL LIBRO. Il re degli stracci, Stefano Vicario, La nave di Teseo</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108299-zoomsud-augura-buon-natale-a-tutti-i-suoi-lettori-ma-anche-a-quelli-che-non-lo-leggono-e-pure-a-quelli-che-lo-criticano">ZOOMSUD AUGURA BUON NATALE A TUTTI I SUOI LETTORI. MA ANCHE A QUELLI CHE NON LO LEGGONO E PURE A QUELLI CHE LO CRITICANO.</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108298-la-recensione-terra-santissima-giusy-staropoli-calafati-laruffa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FGiusi.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Terra Santissima, Giusy Staropoli Calafati, Laruffa" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FGiusi.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Terra Santissima, Giusy Staropoli Calafati, Laruffa" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108298-la-recensione-terra-santissima-giusy-staropoli-calafati-laruffa">LA RECENSIONE. Terra Santissima, Giusy Staropoli Calafati, Laruffa</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>