<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/107673-sanita-il-generale-cotticelli-come-l-ultimo-giapponese" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="RUBENS CURIA*" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>SANITÀ. Il generale Cotticelli come l’ultimo giapponese </title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="SANITÀ. Il generale Cotticelli come l’ultimo giapponese "/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/107673-sanita-il-generale-cotticelli-come-l-ultimo-giapponese"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img47/sanita.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					SANITÀ. Il generale Cotticelli come l’ultimo giapponese 			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/107673-sanita-il-generale-cotticelli-come-l-ultimo-giapponese" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">RUBENS CURIA*</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="RUBENS CURIA*"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-09-11T11:46:25+02:00" itemprop="datePublished">
					Pubblicato: Venerdì, 11 Settembre 2020 11:46				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> SANITÀ. Il generale Cotticelli come l’ultimo giapponese </div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/sanita.jpg" data-jchll="true" alt="sanita" /><noscript><img src="/images/stories/cartella_img/img47/sanita.jpg" alt="sanita" /></noscript></p>
<p>(rep)&nbsp;Ascoltando le affermazioni del Ministro della Salute Speranza in Parlamento, in cui parla di una “<em>sanità di prossimità</em>” e della valorizzazione della sanità pubblica e leggendo i DCA della struttura commissariale della Calabria avverto una profonda contraddizione tra le dichiarazioni del Ministro e gli Atti concreti emanati dal generale Cotticelli.</p>
<p>Infatti, esaminando il DCA n° 107 del 7 agosto 2020 leggiamo che il risultato economico di gestione è passato, nel corso dell’ultimo triennio, dai -98,5 milioni di euro del 2016 ai -213,3 milioni di euro del 2018 […] determinato principalmente da:</p>
<ul>
<li>Incremento dell’impatto finanziario del saldo di mobilità + 7,5%;</li>
<li>Incremento degli accantonamenti +18% per cause civili;</li>
<li>Incremento della spesa per l’acquisto di farmaci ed emoderivati.</li>
</ul>
<p style="padding-left: 30px;">Pesa come un macigno la spesa della mobilità passiva che ha superato nel 2018 i 308 milioni di euro che la Struttura Commissariale nel corso degli anni ha contrastato con la terapia sbagliata dei tagli lineari attinenti alla specialistica ambulatoriale che ha incrementato le “Liste d’attesa” e il ricorso dei calabresi al privato con un aumento della spesa delle famiglie del 30% e, ancor più grave, con il blocco delle assunzioni del personale che, tra l’altro, è sensibilmente invecchiato, infatti solo un quarto delle risorse umane del S.S.R. ha meno di 50 anni.</p>
<p style="padding-left: 30px;">Ci saremmo aspettati, dopo la tragedia della Pandemia da covid-19 una inversione di rotta del Commissario ad acta, tenuto conto anche della legge 27/20 che invitava le Regioni a rivedere i “Piani regionali del fabbisogno del personale” alla luce del contesto sanitario che dopo il 21 febbraio scorso è completamente mutato.</p>
<p style="padding-left: 30px;">Invece, come gli ultimi dei giapponesi, hanno continuato nei tagli come scrivono, vantandosi, nel DCA 107/20: “il completamento della rete laboratoristica pubblica attraverso l’accentramento dei Laboratori di Patologia Clinica pubblici” [sic!]. In parole povere la chiusura del Laboratorio di Patologia Clinica dell’ASP di Reggio che in questi mesi di pandemia ha fatto un lavoro eccezionale nel processare i tamponi covid-19 e altri.</p>
<p style="padding-left: 30px;">Nel DCA summenzionato affermano continuamente di “efficientamento delle Reti ospedaliere e Territoriali” da fare con quali risorse umane? Il Decreto prevede l’assunzione nel 2020 di 493 unità di personale di cui 120 della Dirigenza e 373 del Comparto, quando loro stessi scrivono che “si evidenzia un’accelerazione delle fuori uscite del personale a seguito dell’effetto <em>quota 100</em> a cui hanno aderito un numero maggiore di persone rispetto a quello atteso”.</p>
<p style="padding-left: 30px;">Con questa visione burocratica è stato scritto il DCA n° 114/20 “ Grande Ospedale Metropolitano Bianchi Melacrino Morelli – Piano dei Fabbisogni del Personale per il triennio 2020-2022” che, giustamente, ha fatto affermare al segretario della UIL Nuccio Azzarà che il DCA 114 “ è uno scempio amministrativo”; nello stesso Decreto ancora si scrive “ che le situazioni più critiche riguardano le ASP di Reggio Calabria, Crotone e Cosenza”, per quanto attiene “ al valore del 2004”, ciò sta a significare che queste Aziende sono, in quanto al personale, ai minimi termini, purtroppo nel DCA 107 si ribadisce che nel 2020/21 il costo del personale rimarrà invariato con tutte le conseguenze negative!</p>
<p style="padding-left: 30px;">In conclusione, come Comunità Competente chiediamo un intervento del Ministero della Salute perché siano modificati questi Decreti con urgenza se vogliamo affrontare seriamente la mobilità passiva e attuare i LEA perché le nozze non si fanno con i fichi secchi.</p>
*Portavoce di Comunità Competente			</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/107671-corsivi-torna-il-rieccolo-per-unire-rc-e-me-ovvero-io-sono-io-e-voi-non-siete-un-c" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>CORSIVI. Torna “Il Rieccolo” per unire Rc e Me. Ovvero: Io sono Io e voi non siete un C….</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107672-meloni-fdi-a-vicenza-col-cdx-attueremo-l-autonomia-e-ancora-per-l-autonomia-nessun-problema-da-parte-nostra-cioe-fdi" class="latestnews">
				MELONI (FdI) a Vicenza: “Col Cdx attueremo l’Autonomia”. E ancora: “Per l’autonomia nessun problema da parte nostra”, cioè FdI			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107666-reggio-chizzoniti-su-fi-e-le-candidature-a-sindaco-della-citta" class="latestnews">
				REGGIO. Chizzoniti su Fi e le candidature a sindaco della città			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107665-reggio-sorpreso-a-scaricare-e-incendiare-spazzatura-arrestato" class="latestnews">
				REGGIO. SORPRESO A SCARICARE E INCENDIARE SPAZZATURA, ARRESTATO			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107656-italia-110-mld-annui-di-evasione-fiscale-e-200-per-sprechi-sperperi-e-inefficienze-della-pa" class="latestnews">
				ITALIA. 110 mld annui di evasione fiscale e 200 per sprechi, sperperi e inefficienze della PA			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107655-reggio-falcomata-a-vministro-castelli-la-verita-e-un-altra" class="latestnews">
				REGGIO. Falcomatà a Vministro Castelli: la verità è un'altra...			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107649-reggio-9-candidati-sindaco-e-32-liste-con-circa-1000" class="latestnews">
				REGGIO. 9 candidati sindaco e 32 liste (con circa 1000)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107648-crotone-elezioni-4-candidati-sindaci-e-venti-liste-a-sostegno" class="latestnews">
				CROTONE. Elezioni: 4 candidati sindaci e venti liste a sostegno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107645-chizzoniti-i-candidati-e-sindaco-di-reggio-e-nicola-giunta" class="latestnews">
				CHIZZONITI, i candidati a sindaco di Reggio e Nicola Giunta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107640-calabria-cvirus-la-santelli-chiude-sale-da-ballo-e-movida" class="latestnews">
				CALABRIA. Cvirus: la Santelli chiude sale da ballo e movida			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107631-sud-e-infrastrutture-bruno-bossio-pd-colmare-il-divario-ce-lo-chiede-anche-l-ue" class="latestnews">
				SUD e INFRASTRUTTURE. Bruno Bossio (Pd): Colmare il divario, ce lo chiede anche l'Ue			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107630-e-di-catanzaro-don-fabio-salerno-segretario-personale-di-papa-francesco" class="latestnews">
				E' di Catanzaro don Fabio Salerno, segretario personale di Papa Francesco			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107629-coolap-cari-politici-reggini-non-ignorate-la-follia-che-e-tra-noi" class="latestnews">
				COOLAP. Lettera ai politici sulla Follia che è tra noi ma viene ignorata			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107625-reggio-crolla-il-tetto-dell-auditorium-calipari-nel-consiglio-regionale-nessuna-vittima" class="latestnews">
				REGGIO. Crolla il tetto dell’Auditorium Calipari nel Consiglio regionale. Nessuna vittima			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107622-l-arcigay-di-reggio-presenta-il-27-luglio-la-cura-provvisoria-dei-tratti-fragili-di-eleonora-scrivo-e-tiziana-calabro" class="latestnews">
				L’ARCIGAY di REGGIO presenta il 27 luglio  “La Cura Provvisoria dei Tratti Fragili” di Eleonora Scrivo e Tiziana Calabrò			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107611-recovery-fund-unanimi-confindustria-e-sindacati-e-un-intesa-storica" class="latestnews">
				Recovery Fund, unanimi Confindustria e sindacati: “E’ un’intesa storica”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107602-istat-italia-crollo-delle-nascite-ci-salvano-gli-stranieri-ma-solo-un-po-e-sempre-meno" class="latestnews">
				ISTAT. ITALIA crollo delle nascite. Ci salvano gli stranieri, ma solo un po' e sempre meno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107599-migranti-e-cvirus-santelli-il-governo-intervenga-o-vieto-gli-sbarchi" class="latestnews">
				MIGRANTI e CVIRUS. Santelli: il Governo intervenga o vieto gli sbarchi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107598-immigrazione-bruno-bossio-pd-amantea-scelta-sbagliata" class="latestnews">
				IMMIGRAZIONE. BRUNO BOSSIO (Pd): Amantea scelta sbagliata			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107590-reggio-chizzoniti-c-e-un-cdx-disorientato-che-aiuta-un-csx-in-crisi" class="latestnews">
				REGGIO. Chizzoniti: C'è un Cdx disorientato che aiuta un Csx in crisi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107587-c-virus-nuova-impennata-e-record-di-contagi-nel-mondo-in-spagna-e-israele-e-di-nuovo-lockdown" class="latestnews">
				C.VIRUS. Nuova impennata e record di contagi nel mondo. In Spagna e Israele è di nuovo lockdown			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107586-costa-fi-rimborsi-per-ingiusta-detenzione-nel-2019-prima-reggio-seconda-roma-3-catanzaro" class="latestnews">
				COSTA (Fi). Rimborsi per ingiusta detenzione nel 2019: Prima, Reggio; Seconda, Roma; 3) Catanzaro.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107585-gioia-tauro-bruno-bossio-pd-approvato-emendamento-che-sblocca-lavori-su-gateway-ferroviario" class="latestnews">
				GIOIA TAURO. Bruno Bossio (Pd): &quot;Approvato emendamento che sblocca lavori su gateway ferroviario&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107572-cinzia-nava-donne-e-voto-meritiamo-rispetto" class="latestnews">
				CINZIA NAVA. Donne e voto: meritiamo rispetto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107570-reggio-confesercenti-dall-inchiesta-malefix-uno-spaccato-desolante" class="latestnews">
				REGGIO. Confesercenti: Dall’inchiesta Malefix uno spaccato desolante			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107567-reggio-elezione-sindaco-chizzoniti-sul-cdx" class="latestnews">
				REGGIO. Elezione sindaco: Chizzoniti sul Cdx			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107564-reggio-anassilaos-omaggio-a-mimmo-scuncia" class="latestnews">
				REGGIO. Anassilaos, omaggio a Mimmo Scuncia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107561-cassese-le-procure-sono-un-quarto-potere-che-condanna-senza-processo" class="latestnews">
				Cassese: Le procure sono un quarto potere che condanna senza processo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107548-villa-sg-al-nostro-repaci-il-service-libro-parlato-lions" class="latestnews">
				VILLA SG. Al Nostro Repaci il Service &quot;Libro Parlato Lions&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107545-bruno-bossio-pd-tre-proposte-dei-deputati-pd-del-sud-agli-stati-generali" class="latestnews">
				BRUNO-BOSSIO (Pd). Tre proposte dei deputati Pd del Sud agli Stati Generali			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107542-cisl-calabria-prevenire-il-dramma-dello-sfruttamento-minorile" class="latestnews">
				CISL CALABRIA. Prevenire il dramma dello sfruttamento minorile			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>