<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/107977-l-analisi-pd-ma-enrico-letta-ancora-non-sta-sereno" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="MARCELLO FURRIOLO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L'ANALISI. Pd, ma Enrico Letta ancora non sta sereno</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bed59066b641e52f7fbb926cb6bb3264.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L'ANALISI. Pd, ma Enrico Letta ancora non sta sereno"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/107977-l-analisi-pd-ma-enrico-letta-ancora-non-sta-sereno"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img48/letta2.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L'ANALISI. Pd, ma Enrico Letta ancora non sta sereno			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/107977-l-analisi-pd-ma-enrico-letta-ancora-non-sta-sereno" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">MARCELLO FURRIOLO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="MARCELLO FURRIOLO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2021-03-20T22:54:02+01:00" itemprop="datePublished">
					Pubblicato: Sabato, 20 Marzo 2021 22:54				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L'ANALISI. Pd, ma Enrico Letta ancora non sta sereno</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img48/letta2.jpg" data-jchll="true" alt="letta2" width="600" height="254" /><noscript><img src="/images/stories/cartella_img/img48/letta2.jpg" alt="letta2" width="600" height="254" /></noscript></p>
<p>Il Segretario del PD, forte della quasi unanimità con cui è stato eletto dall’Assemblea Nazionale e dopo aver costituito gli uffici di Segreteria e Direzione, con un mix molto sofisticato di rinnovamento, parità di genere e recupero di trombati, sta muovendo i primi passi con gran cipiglio e carattere, che i più non gli riconoscevano. Almeno fino a sette anni fa.</p>
<p>Dire che le prime mosse siano state geniali, forse è esagerato, ma sicuramente l’ex Primo Ministro e Direttore dell’Istituto di Studi Politici di Parigi ha voluto segnare una netta demarcazione di campo rispetto alle destre e alla Lega in particolare. Avere alzato la bandiera dello Jus Soli alla prima uscita e l’attacco frontale a Salvini all’indomani del Consiglio dei Ministri in cui, finalmente e in modo convulso, è stato approvato il Decreto Sostegni dimostra, senza mezzi termini, che Letta ha bisogno di un avversario dichiarato per esprimere la sua linea politica e che il suo PD, da questo punto di vista, non è diverso dal PD di Zingaretti. <br /><br />Il neo Segretario con queste prime battute, dopo aver fatto il battesimo nel Circolo dem di Testaccio per legittimare la sua appartenenza, è come se volesse ricostruire l’identità perduta del PD tutta in chiave anti Salvini. Sulla scia di un percorso che ha contraddistinto la linea dell’alleanza PD-M5S del Governo Conte 2, gestita solo in funzione di impedire la vittoria del centrodestra a guida Salvini. Mentre il paese vive la più grave crisi sanitaria, economica e sociale dal dopoguerra, crescono le distanze tra Nord e Sud e mettono in discussione la sua tenuta unitaria.<br /><br /> Eppure con felice intuizione Letta aveva detto ai suoi che c’è bisogno di un nuovo Partito più che di un nuovo Segretario. E quindi dovrebbe impegnarsi a ridare ad iscritti e simpatizzanti un modo nuovo di pensare e costruire una visione di società che ne ricompatti il tessuto, guidi il paese ad uscire dal tunnel e guardi veramente al di là delle prossime scadenze elettorali. Da questo punto di vista l’impressione che suscita il nuovo PD di Letta, ad una settimana dalla sua elezione -quindi ancora presto- è quella di un Partito decisamente avulso dalla drammaticità dei problemi che attanagliano l’Italia e chiaramente distante anche dalla missione emergenziale dello stesso Governo Draghi e della maggioranza eccezionale che lo sostiene. Il PD di Letta è alla ricerca di se stesso e di un ruolo riconoscibile nello scenario politico nazionale. Un ruolo di matrice shakespeariana, che si alimenta di contrasti esistenziali più che di progetti, obiettivi e visioni. Mai come in questo momento il PD si identifica con la personalità complessa del suo Segretario, chiamato nel difficile compito di risolvere i suoi nodi esistenziali, nel dissidio inconscio di rivalse e nuove suggestioni. Un compito per nulla facile, che richiede una forte personalità, capace di dare spazio all‘ inventiva e al coraggio di chiudere definitivamente con il passato. Con tutto il bagaglio di liti, contrasti e divisioni e aprire la strada alla fondazione di un soggetto del tutto nuovo, moderno, europeo in senso libertario e non ripiegato sulle logiche della finanza e delle banche. Che si riappropri dei valori dei padri costituenti sui diritti fondamentali dell’uomo, il garantismo, l’equità sociale, il lavoro, la libertà di pensiero e di impresa, da declinare con il linguaggio e gli strumenti del terzo millennio. <br /><br />L’esatto contrario dei vecchi palinsesti del partito di Zingaretti, che si avvertono ancora in Consiglio dei Ministri nei discorsi di Franceschini e di Orlando, ancor più che di Di Maio e che rischiano di compromettere la stessa azione del Premier Draghi. Paradossalmente è legato al PD il successo della missione eccezionale voluta dal Presidente Mattarella e dipende dalla capacità di questo Partito, o del nuovo Partito che riuscirà a costruire Letta, di liberarsi del fardello di neopopulismo e giustizialismo, residuo ideologico tardo novecento, per diventare il primo Partito&nbsp; democratico di ispirazione liberale e sociale dell’era post Covid.</p>
<p>Sono, evidentemente, discorsi che sembrano lontani anni luce, specie se guardati nell’ottica della situazione calabrese. Ma anche meridionale, proprio nel 160 anniversario dell’Unità d’Italia e quando appare tutta da riscrivere la storia dell’annessione del Sud al disegno unitario della politica sabauda, al di là delle suggestioni neoborboniche, per come tenta di dimostrare il bel libro di Dino Messina “Italiani per forza”. Una storia che si arricchisce ogni giorno di particolari illuminanti e che dovrebbe aiutare ad un ripensamento&nbsp; radicale delle politiche di sviluppo del paese, che potrebbero ispirare il progetto di cambiamento del partito di Letta, edificando un nuovo modello di Stato, ripensando ad un nuovo regionalismo dei diritti e dei bisogni, con nuovi confini e nuove funzioni.&nbsp;</p>
<p>Ma anche chiudendo definitivamente con le esperienze naif alla Spirlì, che oggi tenta di recuperare coriandoli di celebrità, dipingendo di rosso i confini di una regione dolente e vilipesa.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/107969-zingaletta" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L'ANALISI. Zingaretti e il Pd di Letta</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107976-sila-e-allarme-processionaria-l-impegno-dell-ente-parco-nazionale" class="latestnews">
				SILA. E’ allarme processionaria: l’impegno dell’Ente Parco Nazionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107971-bruno-bossio-pd-alta-velocita-e-attraversamento-stabile-stretto-strategici-per-colmare-gap-nord-sud" class="latestnews">
				BRUNO BOSSIO (Pd): Alta velocità e attraversamento Stabile Stretto strategici per colmare Gap Nord-Sud			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107965-calabria-irto-pd-dalla-giunta-spirli-un-copia-e-incolla-spudorato-del-documento-di-programmazione" class="latestnews">
				CALABRIA: IRTO (Pd). Dalla giunta Spirlì un copia e incolla spudorato del documento di programmazione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107961-assolto-dopo-10-anni-5-in-carcere-rocco-femia-ex-sindaco-di-m-di-gioiosa-j" class="latestnews">
				Assolto dopo 10 anni (5 in carcere) Rocco Femia, ex sindaco di M. di Gioiosa J 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107957-mattarella-si-vaccina" class="latestnews">
				Mattarella si vaccina			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107952-reggio-vaccini-manifestazione-il-7-marzo-per-una-sanita-a-misura-d-uomo" class="latestnews">
				REGGIO. Vaccini, manifestazione il 7 marzo per una sanità a misura d’uomo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107948-reggio-i-brogli-elettorali-di-castorina-e-del-gruppo-castorina-nell-ordinanza-del-gip" class="latestnews">
				REGGIO. I Brogli elettorali di Castorina e del &quot;Gruppo Castorina&quot; nell'ordinanza del Gip			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107942-regionali-enza-bruno-bossio-pd-sulle-candidature-in-calabria" class="latestnews">
				REGIONALI. Enza Bruno Bossio (Pd) sulle candidature in Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107941-reggio-arangea-ci-risiamo-ricomincia-a-mancare-l-acqua" class="latestnews">
				REGGIO. Arangea, ci risiamo: ricomincia a mancare l'acqua			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107940-sicilia-e-calabria-i-tre-interventi-che-per-i-prof-uni-non-possono-mancare" class="latestnews">
				Sicilia e Calabria, i tre interventi che, per i prof Uni, non possono mancare			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107939-calabria-i-luoghi-del-cuore-piu-votati-nella-nostra-regione" class="latestnews">
				CALABRIA. Fai: i “Luoghi del cuore” più votati nella nostra regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107936-i-luoghi-del-cuore-fai-presenta-risultati-censimento" class="latestnews">
				“I Luoghi del cuore”, Fai presenta risultati censimento			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107931-sanita-bruno-bossio-il-commissario-della-sanita-calabrese-dice-una-cosa-e-ne-fa-un-altra" class="latestnews">
				SANITA'. Bruno-Bossio: Il commissario della sanità calabrese dice una cosa e ne fa un'altra.			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107930-nicola-irto-pd-pronto-a-candidarmi-e-pronto-a-ritirarmi-se-in-48-ore-ci-sara-un-alleanza-piu-ampia" class="latestnews">
				NICOLA IRTO (Pd). Pronto a candidarmi. E pronto a ritirarmi se in 48 ore ci sarà un'alleanza più ampia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107924-calabria-berlusconi-indica-roberto-occhiuto-presidente-della-regione-calabria" class="latestnews">
				CALABRIA. Berlusconi indica ROBERTO OCCHIUTO presidente della Regione Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107920-bova-rc-riapre-al-pubblico-il-museo-della-lingua-greco-calabra-gerhard-rohlfs" class="latestnews">
				BOVA (Rc). Riapre al pubblico il museo della lingua greco–calabra “Gerhard Rohlfs”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107912-calabria-cambio-al-vertice-dei-musei-il-nuovo-direttore-e-filippo-demma" class="latestnews">
				CALABRIA. Cambio al vertice dei Musei: il nuovo direttore è Filippo Demma			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107910-il-pd-ha-chiesto-a-nicola-irto-di-candidarsi-alla-presidenza-della-regione" class="latestnews">
				Il Pd ha chiesto a Nicola Irto di candidarsi alla presidenza della Regione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107904-campo-calabro-maxirissa-con-mazze-bastoni-e-catene-tra-ragazzi-tra-le-strade-del-paese" class="latestnews">
				CAMPO CALABRO. Maxirissa con mazze, bastoni e catene tra ragazzi tra le strade del paese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107900-calabria-primi-negli-omicidi-4-volte-piu-della-media-nazionale-istat" class="latestnews">
				CALABRIA. Primi negli omicidi. 4 volte più della media nazionale (Istat)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107891-manfredi-e-veltri-sulla-scomparsa-di-tonino-sicoli" class="latestnews">
				MANFREDI e VELTRI sulla scomparsa di Tonino Sicoli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107878-magorno-iv-il-recovery-ignora-e-penalizza-la-calabria" class="latestnews">
				MAGORNO (Iv): il Recovery ignora e penalizza la Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107869-reggio-doni-per-i-bimbi-di-arghilla-e-rosali" class="latestnews">
				REGGIO. Doni per i bimbi di Arghillà e Rosalì			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107861-omaggio-a-sciascia-a-100-anni-dalla-nascita-i-dettagli" class="latestnews">
				OMAGGIO A SCIASCIA a 100 anni dalla nascita (i dettagli)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107860-curia-piano-regionale-vaccinale-sars-cov-2-fare-presto" class="latestnews">
				CURIA. Piano regionale vaccinale sars cov 2: fare presto			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107852-calabria-elezioni-spirli-avviata-la-procedura-per-il-rinvio" class="latestnews">
				CALABRIA ELEZIONI. Spirlì: «Avviata la procedura per il rinvio»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107850-senato-approvato-il-decreto-legge-per-la-calabria" class="latestnews">
				SENATO. Approvato il Decreto legge per la Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107849-cosenza-elezioni-provinciali-il-7-febbraio" class="latestnews">
				COSENZA: Elezioni provinciali il 7 febbraio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107846-sanita-wanda-ferro-fdi-salvare-il-patrimonio-medico-professionale-del-sant-anna-hospital" class="latestnews">
				SANITA'. Wanda Ferro (Fdi): Salvare il patrimonio medico-professionale del Sant’Anna Hospital			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107843-clima-coldiretti-in-italia-nel-2020-media-di-oltre-4-nubifragi-al-giorno" class="latestnews">
				CLIMA. Coldiretti: in Italia nel 2020 media di oltre 4 nubifragi al giorno			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2021 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>