<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="ALDO VARANO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Il partito di Draghi che nessuno controlla e tutti vorrebbero</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Il partito di Draghi che nessuno controlla e tutti vorrebbero"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Il partito di Draghi che nessuno controlla e tutti vorrebbero			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">ALDO VARANO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="ALDO VARANO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-06-25T21:59:35+02:00" itemprop="datePublished">
					Pubblicato: Sabato, 25 Giugno 2022 21:59				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Il partito di Draghi che nessuno controlla e tutti vorrebbero</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p>E’ stato un intervento perfetto quello con cui Di Maio ha rottamato sogni, illusioni e progetti propalati per anni dai 5s. Parole chissà quante volte scritte, corrette e riscritte insieme ad altri, per concludere che il M5s è finito, non c’è e non ci sarà più. Anzi, non c’è mai stato come possibile soluzione dei problemi dell’Italia, più complessi di quelli immaginati da Casaleggio e Grillo. Ma invece di concludere “mi ritiro”, Di Maio ha chiuso lo studiatissimo intervento tentando un aggancio a Draghi e al “Draghismo” che molti immaginano possa essere la carta vincente del futuro politico nel paese.</p>
<p>Poche ore dopo anche Calenda, uno dei più radicali e irriducibili avversari del M5s, ha precisato la sua strategia politica per l’avvenire: recuperare e vincere col Draghismo e affidare a Draghi in persona la direzione del prossimo governo dopo le elezioni del 2023. E’ per questo progetto che Calenda chiede più voti.</p>
<p>Se si sposta lo sguardo un po’ più a Nord dove c’è il sindaco di Milano Giuseppe Sala, si scopre che anche lì si sta tendando un’aggregazione, più ampia del centrosinistra (Sala, Verde europeo è sindaco di centrosinistra). Il sindaco di Milano non guiderebbe questo progetto che si potrebbe intestare a Draghi per il dopo elezioni del ’23).</p>
<p>Al di là dei sommovimenti delle ultime ore, bisogna prendere atto che è ormai da parecchio tempo che una parte della politica italiana, non soltanto di sinistra o di centro (da Calenda a Renzi), ma anche di centrodestra (si pensi ad “Italia al Centro” di Quagliarello, Mastella e Toti), guarda a Draghi e al “Draghismo” come a una risorsa strategica per la ripresa di un paese che è in crisi e il cui sistema politico e partitico sembra alla vigilia di un collasso che s’immagina di poter evitare grazie a Draghi. Unica eccezione dichiarata rispetto a quest’ipotesi è quella di Fratelli d’Italia di Giorgia Meloni che punta a diventare leader del primo governo (col primato della prima volta per una donna).</p>
<p>Ma esiste veramente il “Draghismo” ed è possibile che un partito italiano se ne appropri facendone il cuore della propria ripresa politica ed elettorale fino a vincere le elezioni? Al momento l’unica cosa certa è che Draghi, nei sondaggi, è titolare di un consenso molto alto. I sondaggi possono cambiare ma il consenso di Draghi sembra molto stabile e non ha subito significativi scostamenti nei momenti più delicati della sua esperienza politica,&nbsp; come le elezioni presidenziali e la gestione del governo dopo l’inizio della guerra. La seconda cosa, non certa ma molto molto probabile, è che Draghi non farà mai un proprio partito, né darà indicazioni di voto per un suo presunto partito o questo o quel partito a lui più vicino. Il quadro è quindi questo: nel paese, favorito dalla crisi dei partiti italiani, è possibile ipotizzare un’area politica Draghiana, cioè molto vicina alle posizioni politiche e culturali di Draghi, ma è un’area che nessun partito può intestarsi (anche se in molti iniziano a mandare messaggi sostenendo di essere i draghiani).</p>
<p>Ed è proprio qui che s’innesca una complessità politica che per nessun partito sarà facile superare. Il voto del partito Draghiano, che abbiamo ipotizzato presente nella società italiana, si riverserà al partito o ai partiti che verranno autonomamente avvertiti dagli elettori come partito/i di Draghi.</p>
<p>Insomma, diventerà partito di Draghi, assorbendo consensi importanti, non quello che si autoproclamerà ma la forza politica scelta dagli elettori perché avvertita la più vicina all’attuale presidente del Consiglio.</p>
<p>In questo quadro, il favorito potrebbe essere il Pd di Letta, quello che più coerentemente e ininterrottamente ha fin qui sostenuto il governo Draghi. Ma ad una condizione di difficilissima realizzazione: liberarsi di Conte e di ciò che è rimasto dei 5s che invece si appiccicheranno al Pd per sopravvivere alla scissione di Di Maio. Per Letta non sarà un’operazione facile smontare il Campo largo passando rapidamente a un partito “centrale” che tenga insieme il centro frastagliato e diffuso che esiste ne paese, le spinte della sinistra italiana e i rimasugli dei 5s. Servirebbe un Pd, come ha spiegato ieri Cacciari sul Dubbio in una lucida intervista a Giacomo Puletti, che il Pd riuscisse a garantire “governabilità, stabilità e affidabilità internazionale”. Anche perché per il filosofo veneziano: “Tutto il resto non avrà lunga vita”.</p> </section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108465-l-analisi-la-crisi-dei-5s-e-la-scoperta-della-complessita-della-politica" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L’ANALISI. Il M5s cancellato dalla complessità della politica </strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Il partito di Draghi che nessuno controlla e tutti vorrebbero" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Il partito di Draghi che nessuno controlla e tutti vorrebbero" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108467-il-partito-di-draghi-che-nessuno-controlla-e-tutti-vorrebbero">Il partito di Draghi che nessuno controlla e tutti vorrebbero</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108466-l-intervento-quando-eravamo-greci"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Quando eravamo greci…" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fasprofuoco.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Quando eravamo greci…" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108466-l-intervento-quando-eravamo-greci">L'INTERVENTO. Quando eravamo greci…</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108465-l-analisi-la-crisi-dei-5s-e-la-scoperta-della-complessita-della-politica">L’ANALISI. Il M5s cancellato dalla complessità della politica</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108464-mario-pileggi">Migliora il mare calabrese su oltre 654 degli oltre 716 km di spiagge</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108462-i-nervi-scoperti-la-ripartenza-della-sinistra-e-il-sogno-distopico-di-una-societa-senza-partiti"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FgCaminiti.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. La ripartenza della sinistra e il sogno distopico di una società senza partiti" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FgCaminiti.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. La ripartenza della sinistra e il sogno distopico di una società senza partiti" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108462-i-nervi-scoperti-la-ripartenza-della-sinistra-e-il-sogno-distopico-di-una-societa-senza-partiti">L'ANALISI. La ripartenza della sinistra e il sogno distopico di una società senza partiti</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108461-la-recensione-fausto-gullo-un-comunista-nella-storia-d-italia-giuseppe-pierino-rubbettino"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fgullo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Fausto Gullo, Un Comunista Nella Storia d’Italia, Giuseppe Pierino, Rubbettino" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fgullo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Fausto Gullo, Un Comunista Nella Storia d’Italia, Giuseppe Pierino, Rubbettino" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108461-la-recensione-fausto-gullo-un-comunista-nella-storia-d-italia-giuseppe-pierino-rubbettino">LA RECENSIONE. Fausto Gullo, Un Comunista Nella Storia d’Italia, Giuseppe Pierino, Rubbettino</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108460-l-analisi-carlo-calenda-e-l-area-draghi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcalenda.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Carlo Calenda e l'area Draghi" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcalenda.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Carlo Calenda e l'area Draghi" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108460-l-analisi-carlo-calenda-e-l-area-draghi">L'ANALISI. Carlo Calenda e l'area Draghi</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108459-corsivi-quando-c-era-la-politica">CORSIVI. Quando c'era la politica</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108458-la-recensione-il-custode-delle-parole-gioacchino-criaco-feltrinelli"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcriaco.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Il custode delle parole, Gioacchino Criaco, Feltrinelli" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcriaco.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Il custode delle parole, Gioacchino Criaco, Feltrinelli" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108458-la-recensione-il-custode-delle-parole-gioacchino-criaco-feltrinelli">LA RECENSIONE. Il custode delle parole, Gioacchino Criaco, Feltrinelli</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108457-l-analisi-il-voto-di-catanzaro-e-il-consenso-tribale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FCatanzaro.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Il voto di Catanzaro e il consenso tribale" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FCatanzaro.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Il voto di Catanzaro e il consenso tribale" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108457-l-analisi-il-voto-di-catanzaro-e-il-consenso-tribale">L'ANALISI. Il voto di Catanzaro e il consenso tribale</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108456-l-analisi-2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Faudiff.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Autonomia differenziata: la pretesa dei Governatori e il silenzio di 5s e Pd" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Faudiff.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Autonomia differenziata: la pretesa dei Governatori e il silenzio di 5s e Pd" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108456-l-analisi-2">L'ANALISI. Autonomia differenziata: la pretesa dei Governatori e il silenzio di 5s e Pd</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/economia/108455-istat-forte-crescita-export-regioni-i-trimestre-piu-9-3-sud-isole-calabria-piu-56-6">ISTAT. Forte crescita export regioni I trimestre. Più 9,3% Sud-Isole. Calabria: più 56,6%</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108454-smart-mobility-italia-prima-in-europa-trinata-dall-e-bike"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fibike.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="SMART MOBILITY. Italia prima in Europa trinata dall'e-bike" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fibike.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="SMART MOBILITY. Italia prima in Europa trinata dall'e-bike" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108454-smart-mobility-italia-prima-in-europa-trinata-dall-e-bike">SMART MOBILITY. Italia prima in Europa trinata dall'e-bike</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108450-i-mille-volti-di-luigi-lombardi-satriani"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FluigiLS.jpeg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="I mille volti di Luigi Lombardi Satriani" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FluigiLS.jpeg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="I mille volti di Luigi Lombardi Satriani" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108450-i-mille-volti-di-luigi-lombardi-satriani">I mille volti di Luigi Lombardi Satriani</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108449-l-intervento-la-nostalgia-per-la-politica-che-non-c-e"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FBerlin.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. La nostalgia per la politica che non c'è " alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FBerlin.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. La nostalgia per la politica che non c'è " alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108449-l-intervento-la-nostalgia-per-la-politica-che-non-c-e">L'INTERVENTO. La nostalgia per la politica che non c'è </a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108447-la-recensione-catanzaro-citta-perduta-marcello-furriolo-citta-del-sole"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Ffurriolo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Catanzaro città perduta, Marcello Furriolo, Città del Sole" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Ffurriolo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Catanzaro città perduta, Marcello Furriolo, Città del Sole" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108447-la-recensione-catanzaro-citta-perduta-marcello-furriolo-citta-del-sole">LA RECENSIONE. Catanzaro città perduta, Marcello Furriolo, Città del Sole</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108446-la-recensione-il-giudice-sua-madre-e-il-basilico-pantaleone-sergi-pellegrini"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fbasilico.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Il giudice, sua madre e il basilico, Pantaleone Sergi, Pellegrini" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fbasilico.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Il giudice, sua madre e il basilico, Pantaleone Sergi, Pellegrini" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108446-la-recensione-il-giudice-sua-madre-e-il-basilico-pantaleone-sergi-pellegrini">LA RECENSIONE. Il giudice, sua madre e il basilico, Pantaleone Sergi, Pellegrini</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108444-l-analisi-crisi-dei-partiti-e-manovre-al-centro-di-destra-e-di-sinistra"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fbuco-nero.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. Crisi dei partiti e manovre al Centro (di destra e di sinistra)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fbuco-nero.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. Crisi dei partiti e manovre al Centro (di destra e di sinistra)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108444-l-analisi-crisi-dei-partiti-e-manovre-al-centro-di-destra-e-di-sinistra">L'ANALISI. Crisi dei partiti e manovre al Centro (di destra e di sinistra)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108442-referendum-giustizia-perche-non-ne-parla-nessuno"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Freferendum.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Referendum Giustizia: perché non ne parla nessuno?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Freferendum.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Referendum Giustizia: perché non ne parla nessuno?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108442-referendum-giustizia-perche-non-ne-parla-nessuno">Referendum Giustizia: perché non ne parla nessuno?</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108441-gizzeria-lido-natale-2009-mattina-al-mare"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fgizzeria.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Gizzeria Lido. Natale 2009. Mattina al mare" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fgizzeria.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Gizzeria Lido. Natale 2009. Mattina al mare" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108441-gizzeria-lido-natale-2009-mattina-al-mare">Gizzeria Lido. Natale 2009. Mattina al mare</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>