<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-718 j38'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cronaca/107249-santelli-cari-calabresi-non-tornate-dal-nord-il-controesodo-incontrollato-mette-tutti-a-rischio" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="redazione" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>SANTELLI: Cari Calabresi, non tornate dal Nord, il controesodo incontrollato mette tutti a rischio</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="SANTELLI: Cari Calabresi, non tornate dal Nord, il controesodo incontrollato mette tutti a rischio"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cronaca/107249-santelli-cari-calabresi-non-tornate-dal-nord-il-controesodo-incontrollato-mette-tutti-a-rischio"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img46/santlli1.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cronaca" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="718" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718 current active"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name' class="current active" data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					SANTELLI: Cari Calabresi, non tornate dal Nord, il controesodo incontrollato mette tutti a rischio			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cronaca/107249-santelli-cari-calabresi-non-tornate-dal-nord-il-controesodo-incontrollato-mette-tutti-a-rischio" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">redazione</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="redazione"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-03-08T09:56:21+01:00" itemprop="datePublished">
					Pubblicato: Domenica, 08 Marzo 2020 09:56				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> SANTELLI: Cari Calabresi, non tornate dal Nord, il controesodo incontrollato mette tutti a rischio</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img46/santlli1.jpg" data-jchll="true" alt="santlli1" width="756" height="493" /><noscript><img src="/images/stories/cartella_img/img46/santlli1.jpg" alt="santlli1" width="756" height="493" /></noscript></p>
<p>“Cari calabresi, è una follia. La diffusione della bozza di decreto sulla nuova zona rossa sta portando ad un vero esodo verso il sud, ed in particolare verso la Calabria.</p>
<p>Siamo preoccupati ed a lavoro senza sosta per preservare la nostra terra da chi non ha ben compreso la gravità del rientro senza controllo.</p>
<p>Ritornare dal Nord in modo incontrollato mette in pericolo la nostra terra e gli affetti di tutti.</p>
<p>Non fatelo. Fermatevi!</p>
<p>Seguite le regole, proteggetevi e proteggeteci come prescritto.</p>
<p>L’esodo incontrollato porterà all’aumento esponenziale del contagio anche da noi.</p>
<p>È evidente che una sanità come quella calabrese, vessata da anni da tagli selvaggi, non è in grado di reggere una situazione di totale emergenza.</p>
<p>Occorrono provvedimenti urgenti e seri di contenimento e sicurezza che non è nel potere della Regione emanare.</p>
<p>Chiedo con forza un’assunzione seria di responsabilità da parte del governo nella gestione delle partenze.</p>
<p>È evidente che la situazione sta sfuggendo al controllo.</p>
<p>Chiedo il blocco delle partenze verso la Calabria, per ordinanza regionale stiamo facendo i controlli negli aeroporti, ma non possiamo chiudere ingressi, treni e pullman.</p>
<p>Il Governo blocchi l’esodo verso la Calabria che rischia di innescare una bomba emergenziale. Chiediamo immediati ed urgenti controlli sui treni e nelle stazioni dei pullman.</p>
<p>Non è nei miei poteri bloccare gli arrivi dalla zona arancione.</p>
<p>La Calabria non è in grado di reggere un’emergenza sanitaria grave.</p>
<p>Sto firmando un’ordinanza urgente che dispone la quarantena obbligatoria per chi arriva dalle 14 province, un provvedimento per cui chiedo la collaborazione attiva dei sindaci, subito".</p>
<p>Così Jole Santelli, presidente Regione Calabria</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/cronaca/107250-l-intervento-come-difendersi-dall-intossicazione-mediatica-su-ms-c-19-durante-la-quaresima" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>L’INTERVENTO. Come difendersi dall’intossicazione mediatica su Ms C-19 durante la  Quaresima</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/cronaca/107248-coronavirus-scatta-l-emergenza-chiuse-lombardia-e-altre-11-province-tutti-gli-altri-provvedimentiombardia-e-altre-11-province-non-si-potra-entrare-e-uscire-altri-2" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>CORONAVIRUS. Scatta l'emergenza. Chiuse Lombardia e 11 province. Gli altri provvedimenti</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107246-coronavirus-j-santelli-conferma-tre-nuovi-casi-positivi-a-cosenza" class="latestnews">
				CORONAVIRUS. J Santelli conferma tre nuovi casi positivi a Cosenza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107245-rosy-perrone-cisl-attuare-programmazione-d-urgenza-per-l-economia-e-per-il-lavoro-ai-tempi-del-corona-virus" class="latestnews">
				Rosy Perrone (Cisl): “attuare programmazione d’urgenza per l’economia e per il lavoro ai tempi del Corona virus”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107244-gateway-ferroviario-gioia-tauro-plauso-on-wanda-ferro-fdi-a-governatrice-jole-santelli" class="latestnews">
				Gateway ferroviario Gioia Tauro, plauso on. Wanda Ferro (FDI) a governatrice Jole Santelli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107243-cinzia-nava-crpo-su-otto-marzo-la-societa-non-puo-prescindere-dal-contributo-differenziato-della-donna" class="latestnews">
				CINZIA NAVA (CRPO) su Otto Marzo: la società non può prescindere dal contributo &quot;differenziato&quot; della donna			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107242-coronavirus-dieni-m5s-ssr-calabrese-si-faccia-trovare-pronto" class="latestnews">
				Coronavirus, Dieni (M5s): «Ssr calabrese si faccia trovare pronto»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107240-libri-sul-lettera-aperta-al-ministro-dell-istruzione-lucia-azzolina" class="latestnews">
				LIBRI (SUL): Lettera aperta al Ministro dell'Istruzione Lucia Azzolina			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107239-reggio-confermato-l-incontro-con-l-attore-marcello-fonte-all-hotel-torrione" class="latestnews">
				REGGIO.Confermato l'incontro con l'attore Marcello Fonte all'Hotel Torrione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107238-reggio-con-gli-aper-europe-si-e-conclusa-la-programmazione-invernale-dello-europe-direct" class="latestnews">
				REGGIO. Con gli Aper Europe si è conclusa la programmazione invernale dello Europe Direct 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107237-il-sindaco-falcomata-accoglie-la-proposta-di-ethos-bilancio-sociale-e-obiettivo-qualificante-avviare-insieme-il-percorso" class="latestnews">
				REGGIO. Il sindaco Falcomatà accoglie la proposta di Ethos: &quot;Bilancio sociale è obiettivo qualificante, avviare insieme il percorso&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107236-coronavirus-sapia-e-nesci-m5s-chiedono-lo-scorrimento-delle-graduatorie-del-personale-sanitario" class="latestnews">
				Coronavirus, Sapia e Nesci (M5S) chiedono lo scorrimento delle graduatorie del personale sanitario			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107235-cancellate-le-date-di-notre-dame-de-paris-a-reggio-calabria-nuove-date-il-18-e-19-settembre-alla-summer-arena-di-soverato" class="latestnews">
				Cancellate le date di Notre Dame de Paris a Reggio Calabria. Nuove date il 18 e 19 settembre alla Summer Arena di Soverato			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107234-reggio-disposizioni-di-chiusura-al-pubblico-di-alcuni-uffici-e-settori-comunali-per-l-emergenza-epidemiologica-da-covid-19" class="latestnews">
				REGGIO. Disposizioni di chiusura al pubblico di alcuni uffici e settori comunali per l'emergenza epidemiologica da COVID-19			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107233-villa-sg-dal-iis-nostro-repaci-videoconferenza-sul-coronavirus-sulle-buone-pratiche-contro-il-contagio" class="latestnews">
				VILLA SG. Dal IIS Nostro Repaci Videoconferenza sul Coronavirus sulle buone pratiche contro il contagio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107232-calabria-coldiretti-coronavirus-ha-creato-grandi-difficolta-la-regione-e-distratta-serve-sostegno" class="latestnews">
				CALABRIA. Coldiretti: Coronavirus ha creato grandi difficoltà. La regione è distratta. Serve sostegno			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107231-coronavirus-conferenza-episcopale-calabria-sospende-tutte-le-attivita-pastorali" class="latestnews">
				CORONAVIRUS. Conferenza episcopale Calabria sospende tutte le attività pastorali			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107230-lamezia-vacantiandu-sospensione-di-tutte-le-attivita-teatrali" class="latestnews">
				LAMEZIA. Vacantiandu: Sospensione di tutte le attività teatrali			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107229-reggio-falcomata-ha-incontrato-immacolata-cassalia-dell-associazione-insieme-per-la-disabilita" class="latestnews">
				REGGIO. Falcomatà ha incontrato Immacolata Cassalia dell’associazione “Insieme per la disabilità”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107228-microalghe-potenzialmente-tossiche-online-il-rapporto-2019-per-la-calabria" class="latestnews">
				Microalghe potenzialmente tossiche: online il rapporto 2019 per la Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107227-reggio-calabria-in-cammino-nella-marcia-per-la-pace-e-la-nonviolenza-2019-2020" class="latestnews">
				Reggio Calabria in cammino nella Marcia per la Pace e la Nonviolenza 2019-2020			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107226-reggio-dall-appello-dell-anpi-nasce-il-comitato-per-il-no-alla-riduzione-del-numero-dei-parlamentari" class="latestnews">
				REGGIO. Dall'appello dell'ANPI nasce il Comitato per il NO alla riduzione del numero dei parlamentari			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107225-melicchio-m5s-lavorare-per-eliminare-squilibrio-nord-sud-per-il-bene-del-paese" class="latestnews">
				Melicchio (M5S): lavorare per eliminare squilibrio nord-sud per il bene del paese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107224-reggio-il-collettivo-lastrada-comunica-che-il-nodo-tematico-per-una-sanita-a-misura-di-citta-si-terra-in-modalita-diretta-streaming" class="latestnews">
				REGGIO. Il collettivo &quot;LaStrada&quot; comunica che il Nodo tematico &quot; Per una Sanità a misura di città&quot; si terrà in modalità diretta streaming			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107223-fincalabra-oliverio-imputato-per-abuso-di-ufficio-illegittima-la-rimozione-di-luca-mannarino" class="latestnews">
				FINCALABRA, Oliverio imputato per abuso di ufficio: illegittima la rimozione di Luca Mannarino			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107222-catanzaroama-calabria-rinviato-lo-spettacolo-persone-normali-e-strafottenti-con-marisa-laurito" class="latestnews">
				CATANZARO. AMA Calabria, rinviato lo spettacolo &quot;Persone normali e strafottenti&quot; con Marisa Laurito			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107221-reggio-la-rassegna-what-s-the-left-si-e-occupata-del-tema-la-sinistra-di-fronte-alla-globalizzazione" class="latestnews">
				REGGIO. La rassegna &quot;What's the left?&quot; si è occupata del tema &quot;La sinistra di fronte alla globalizzazione&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107219-coronavirus-santelli-monitoriamo-nuovo-caso-all-ospedale-pugliese-di-catanzaro" class="latestnews">
				Coronavirus, Santelli: monitoriamo nuovo caso all'Ospedale Pugliese di Catanzaro			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107220-coronavirus-il-governo-ha-deciso-da-domani-chiuse-scuole-e-universita-fino-a-meta-marzo" class="latestnews">
				Coronavirus, il Governo ha deciso: da domani chiuse scuole e università fino a metà marzo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107218-pugliese-ass-basta-vittime-sulla-ss106-a-fine-giugno-il-ponte-allaro-non-sara-aperto-e-tuona-contro-l-anas" class="latestnews">
				Pugliese (Ass. Basta vittime sulla SS106): «a fine giugno il Ponte Allaro non sarà aperto». E tuona contro l'Anas			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107217-reggio-marrc-rinviato-l-incontro-il-mito-della-reminiscenza-previsto-per-domani" class="latestnews">
				REGGIO. MArRC: rinviato l'incontro “Il mito della reminiscenza” previsto per domani			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107215-falcomata-il-governo-deve-dotare-di-maggiori-risorse-economiche-e-professionali-la-nostra-regione-nel-comparto-sanitario" class="latestnews">
				FALCOMATA': il Governo deve dotare di maggiori risorse economiche e professionali la nostra Regione nel comparto sanitario			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/unicusano.jpg" data-jchll="true" alt="unicusano" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/unicusano.jpg" alt="unicusano" width="350" height="74" /></noscript></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/fb9e39871d8ce3491069761afb0f7859.js"></script>
</body>
</html>