<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-718 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cronaca/107529-tassista-romano-in-24-ore-ha-percorso-2600-km-tra-roma-e-vibo-durante-il-lockdown" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="Zsud" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Tassista romano in 24 ore percorre 2600 km tra Roma e Vibo durante il lockdown per aiutare una bambina</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Tassista romano in 24 ore percorre 2600 km tra Roma e Vibo durante il lockdown per aiutare una bambina"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cronaca/107529-tassista-romano-in-24-ore-ha-percorso-2600-km-tra-roma-e-vibo-durante-il-lockdown"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cronaca" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="718" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718 current active"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name' class="current active" data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					Tassista romano in 24 ore percorre 2600 km tra Roma e Vibo durante il lockdown per aiutare una bambina			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cronaca/107529-tassista-romano-in-24-ore-ha-percorso-2600-km-tra-roma-e-vibo-durante-il-lockdown" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">Zsud</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="Zsud"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-06-03T23:41:03+02:00" itemprop="datePublished">
					Pubblicato: Mercoledì, 03 Giugno 2020 23:41				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> Tassista romano in 24 ore percorre 2600 km tra Roma e Vibo durante il lockdown per aiutare una bambina</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p>In poco più 24 ore ha fatto 2.600 chilometri a bordo del suo taxi in pieno lockdown. Ha percorso per quattro volte la tratta Roma-Vibo Valentia e lo ha fatto gratis perchè più che la crisi ha vinto la solidarietà: quelle corse infatti le ha regalate a una bambina di tre anni che ha un tumore al cervello e che doveva andare a Roma al Bambino Gesù per fare degli esami urgenti. E così ha fatto. Un gesto che oggi gli è valso la nomina di cavaliere emerito della Repubblica italiana. Lui si chiama Alessandro Bellantoni, ha 51 anni ed è tassista a Roma da 13 anni. "Ho una figlia gravemente disabile di 21 anni che va pazza per le pianole - racconta sorridendo - e so cosa significa vivere con la malattia in casa. Avevo conosciuto la famiglia di questa bimba a Roma, tramite un'associazione di volontariato. Non ci ho pensato un attimo a partire, ma mi servivano tutte le autorizzazioni perché non si poteva circolare. Tramite la mia cooperativa, il 6645, abbiamo fatto tutti i certificati e via, sono partito all'ora di pranzo e sono arrivato verso l'ora di cena in Calabria. Una cena tutti insieme, un'oretta per riposare e siamo partiti. La bimba è stata buonissima, ha dormito nel seggiolino per tutto il tempo. E la visita è andata bene. Li ho riportati a casa e sono tornato a Roma. Non mi è pesato, l'ho fatto col cuore. Adesso spero che lei guarisca del tutto". Oggi Alessandro sente la famiglia della piccola un giorno sì e un giorno no, "siamo diventati amici". Ma lui non è interessato al clamore e alla notorietà, "non ho nemmeno la cravatta", scherza: "Con la radio facciamo tante iniziative di cui sono fiero, come quella rivolta ai bambini autistici. Li abbiamo portati a spasso sul taxi gratuitamente perché non soffrissero troppo lo stare in casa. E' stato bello". E anche se non lo vuole dire, Alessandro era uno dei tassisti che è stato davanti allo Spallanzani per trasportare gratuitamente medici e infermieri dell'ospedale. L'ultimo ricordo è rivolto al pranzo all'autogrill: "Mi si sono avvicinati alcuni poliziotti e mi hanno chiesto se il taxi era mio. Gli ho raccontato tutto e loro mi hanno pagato il pranzo e il caffè, è stato commovente". Senza pensare, nemmeno per un attimo, a quanto sia stato significativo il suo di gesto. (fonte ansa)</p> </section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cronaca/107518-lo-sfogo-contro-i-patiti-della-movida-non-faccio-l-anestesista-rianimatore-per-i-cretini" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>Lo sfogo contro i patiti della movida: “Non faccio l’anestesista rianimatore per i cretini</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107525-reggio-nucera-si-conclude-il-programma-spesa-sospesa-sostegno-a-migliaia-di-famiglie-reggine-ma-la-solidarieta-non-si-ferma" class="latestnews">
				REGGIO. Nucera: &quot;si conclude il programma &quot;Spesa Sospesa&quot;, sostegno a migliaia di famiglie reggine. Ma la solidarietà non si ferma&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107523-tonino-russo-cisl-tre-parole-chiave-per-la-calabria-treni-mare-strade-per-passare-dalla-marginalita-al-futuro" class="latestnews">
				TONINO RUSSO (Cisl). Tre parole chiave per la Calabria: treni, mare, strade per passare dalla marginalità al futuro			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107520-giustizia-enza-bruno-bossio-pd-e-venuto-il-tempo-di-separare-le-carriere-dei-magistrati-e-riformare-il-csm" class="latestnews">
				GIUSTIZIA. Enza Bruno Bossio (Pd): E' tempo di separare le carriere dei magistrati e riformare il Csm			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107519-cvirus-bollettino-ufficiale-della-regione-calabria-nessun-positivo-e-nessun-deceduto-rispetto-a-ieri" class="latestnews">
				Cvirus. Bollettino ufficiale della Regione Calabria: nessun positivo e nessun deceduto rispetto a ieri			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107517-cvirus-in-calabria-da-5-giorni-nessun-decesso" class="latestnews">
				Cvirus. In Calabria da 5 giorni nessun decesso			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107514-cvirus-in-calabria-nessun-decesso-da-4-giorni" class="latestnews">
				CVIRUS. In Calabria nessun decesso da 4 giorni			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107513-reggio-scatta-l-operazione-per-tutelare-il-patrimonio-culturale-sommerso" class="latestnews">
				REGGIO. Scatta l'operazione per tutelare il patrimonio culturale sommerso			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107509-wanda-ferro-fdi-ferrovie-il-sud-escluso-dall-alta-velocita-quella-vera" class="latestnews">
				WANDA FERRO (Fdi). FERROVIE: il Sud escluso dall’Alta Velocità (quella vera)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107507-gdf-oltre-100-tra-boss-e-gregari-hanno-beneficiato-del-reddito-di-cittadinanza-per-516mila-euro" class="latestnews">
				GdF. Oltre 100 tra boss e gregari hanno beneficiato del reddito di cittadinanza (per 516mila euro)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107499-bandiera-blu-a-ciro-marina-e-melissa" class="latestnews">
				Bandiera Blu a Cirò Marina e Melissa			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107498-reggio-il-circolo-calarco-presenta-chatwin-gatto-per-forza-randagio-per-scelta-il-nuovo-graphic-novel-dell-artista-toscano-tuono-pettinato" class="latestnews">
				REGGIO. Il Circolo Calarco presenta “Chatwin – Gatto per forza, randagio per scelta” di Tuono Pettinato			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107497-decreto-rilancio-ania-e-conia-esprimono-soddisfazione-e-apprezzamento-per-il-sostegno-alle-locazioni" class="latestnews">
				Decreto Rilancio: ANIA e CONIA: soddisfazione per il sostegno alle locazioni			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107496-crotone-dell-aquila-su-decreto-rilancio" class="latestnews">
				CROTONE. Dell'Aquila su Decreto Rilancio			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107495-usb-calabria-nel-dl-rilancio-norme-a-favore-della-stabilizzazione-dei-lavoratori-della-sanita-premiate-le-battaglie-della-usb" class="latestnews">
				USB Calabria: nel DL Rilancio norme a favore della stabilizzazione dei lavoratori della sanità: premiate le battaglie della USB			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107494-sposato-idm-il-cinema-come-arma-di-sviluppo-per-il-turismo-calabrese" class="latestnews">
				Sposato (IDM): il Cinema come arma di sviluppo per il turismo calabrese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107493-reggio-riapertura-degli-uffici-demografici-decentrati" class="latestnews">
				REGGIO. Riapertura degli uffici demografici decentrati			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107492-trasversale-delle-serre-tassone-ribatte-al-comitato-finita-l-epoca-dei-populismi-sono-le-aggregazioni-fantasma-a-non-avere-titolo-per-intervenire" class="latestnews">
				Trasversale delle Serre, Tassone vs Comitato: “Finita l’epoca dei populismi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107491-la-leonida-edizioni-pubblica-diario-di-un-avvocato-dello-scrittore-cosentino-piero-spiro-nicastro" class="latestnews">
				La Leonida Edizioni pubblica Diario di un avvocato dello scrittore cosentino Piero Spiro Nicastro			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107487-jole-santelli-sull-incontro-col-presidente-conte-2" class="latestnews">
				JOLE SANTELLI sull’incontro col presidente CONTE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107486-jole-santelli-sull-incontro-col-presidente-conte" class="latestnews">
				JOLE SANTELLI sull’incontro col presidente CONTE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107485-storie-di-mare-a-reggio-una-manta-si-spiaggia-ma-i-pescatori-la-salvano-facendole-ripremere-il-largo" class="latestnews">
				STORIE di MARE. A Reggio una Manta si spiaggia, ma i pescatori la salvano facendole ripremere il largo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107483-presidente-basta-vittime-sulla-ss-196-per-favore-abolite-la-commissione-via-vas" class="latestnews">
				Presidente Basta vittime sulla SS 196: Per favore abolite la Commissione VIA-VAS			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107477-parlamentari-5-la-santelli-impari-rispetto-istituzionale" class="latestnews">
				Parlamentari 5*: La Santelli impari rispetto istituzionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107476-boccia-le-sentenze-e-le-leggi-non-si-discutono-si-applicano-vale-per-ognuno-di-noi" class="latestnews">
				BOCCIA. Le sentenze e le leggi non si discutono, si applicano. Vale per ognuno di noi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107475-callipo-la-santelli-al-tar-uno-spot-sulla-pelle-dei-calabresi" class="latestnews">
				CALLIPO. La Santelli al Tar? Uno spot sulla pelle dei calabresi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107474-la-santelli-sulla-bocciatura-al-tar-valuteremo-se-rivolgerci-alla-consulta" class="latestnews">
				La Santelli sulla bocciatura al Tar: Valuteremo se rivolgerci alla Consulta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107473-il-tar-della-calabria-annulla-l-ordinanza-santelli-sulle-riaperture" class="latestnews">
				IL TAR DELLA CALABRIA ANNULLA L’ORDINANZA SANTELLI SULLE RIAPERTURE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107467-siderno-rc-circolo-pd-nella-locride-mancano-i-farmaci-salva-vita" class="latestnews">
				SIDERNO (RC). Circolo PD: nella Locride mancano i farmaci salva vita			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107463-rientri-fuorisede-dieni-m5s-bene-tamponi-ma-resti-obbligo-quarantena" class="latestnews">
				Rientri Fuorisede, Dieni (M5s): &quot;bene tamponi, ma resti obbligo quarantena&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107462-ancora-aperte-le-iscrizioni-per-l-edizione-2020-del-concorso-l-artista-che-non-c-era" class="latestnews">
				Ancora aperte le iscrizioni per l'edizione 2020 del concorso &quot;L'artista Che Non C'era&quot;			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>