<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/108417-l-intervento-la-calabria-e-la-lettura" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="MARIA FRANCO" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L'INTERVENTO. La Calabria e la lettura</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L'INTERVENTO. La Calabria e la lettura"/>
<meta property="og:url" content="https://www.zoomsud.it/index.php/cultura/108417-l-intervento-la-calabria-e-la-lettura"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="https://www.zoomsud.it/images/stories/cartella_img/img51/calabrialettura.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L'INTERVENTO. La Calabria e la lettura			<meta itemprop="url" content="https://www.zoomsud.it/index.php/cultura/108417-l-intervento-la-calabria-e-la-lettura" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">MARIA FRANCO</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="https://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="MARIA FRANCO"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-05-10T23:03:19+02:00" itemprop="datePublished">
					Pubblicato: Martedì, 10 Maggio 2022 23:03				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L'INTERVENTO. La Calabria e la lettura</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img51/calabrialettura.jpg" data-jchll="true" alt="calabrialettura" width="670" height="341" /><noscript><img src="/images/stories/cartella_img/img51/calabrialettura.jpg" alt="calabrialettura" width="670" height="341" /></noscript></p>
<p><strong>Uno</strong>. Secondo i dati pubblicati in occasione dell’ultima giornata del libro (23 aprile 2022) – a leggere almeno un volume nell’ultimo anno è stato il 40, 4% degli italiani, contro il 90% degli svedesi e l’82% dei danesi. Disaggregando il dato, si può osservare che nel Nordovest legge il 48, 5%; nel resto del Nord il 48, 2%; al Centro il 44, 3% e al Sud il 29, 2%. Dato che, in Calabria, l’ultima in classifica, si abbassa al 23,9%. Un segnale drammatico, che sintetizza gravi problematiche sociali, economiche e culturali su cui – mi sarò distratta – ma non mi sembra che si sia acceso un gran dibattito. D’altra parte, non è una novità: la non lettura fa parte dei tanti “meno” che ci accompagnano da tempo, strozzando presente e futuro della Calabria.</p>
<p><strong>Due</strong>. La scorsa estate, che pure abbiamo passato con parecchi vincoli contro l’epidemia, non c’è stato quasi paese e paesino calabro che non abbia avuto la sua rassegna libri: più o meno breve, più o meno articolata, più o meno ben condotta, con autori di maggiore o minore spessore, ma sempre parecchio pubblicizzata e, quasi sempre, considerata un successo dai suoi promotori. Moltissime delle foto apparse sui social inquadravano, però, solo i relatori, non il pubblico; che, quando appariva, esclusi pochissimi casi, non raggiungeva la decina di persone.</p>
<p><strong>Tre</strong>. Per qualche anno ho organizzato una rassegna libraria a Pellaro, insieme a Giuseppe Laganà e grazie alla disponibilità dei presidi della locale scuola di base, prima il dirigente Giovanni Marcianò e poi la dirigente Eva Nicolò, manifestazione sospesa complice, ma non solo, la pandemia. Ci sono state serate gradevoli; serate interessanti; serate belle:&nbsp; di tutte resto grata a tutti coloro che vi hanno preso parte. Talvolta, e specificamente nell’incontro sul pane nella narrativa (dicembre 2019), un raccordo con la scuola che ha permesso un coinvolgimento degli alunni molto apprezzabile. Ma, nel tempo, mi è sembrato che la manifestazione, piuttosto che crescere, tendesse ad avvitarsi su se stessa. Segni inequivocabili: la scarsa ricaduta di questi incontri sul territorio e la struttura del pubblico, costituito in larga parte da parenti, amici, conoscenti: persone in qualche modo “portate lì” (anche da affetto e stima) ma non davvero interessate e, peraltro, via via diminuite di numero e, anche, nella partecipazione al dibattito.</p>
<p><strong>Quattro</strong>. Se è ovvio che, soprattutto in un territorio dove mancano spazi della cultura e del dibattito, trovare&nbsp;<i>comunque&nbsp;</i>occasioni per pensare e ripensarsi è assolutamente necessario ed è, immagino, ampiamente condiviso che la scuola sia una componente essenziale di un programma culturale che integri le forze migliori del territorio, come agire in maniera efficace per promuovere l’attenzione ai libri, il gusto della lettura, la propensione a dibattere, a partire da un libro, di tematiche culturali, religiose, sociali, economiche ecc. ecc.? Se centinaia di rassegne librarie non smuovono lo stagno della lettura (ma si potrebbe scegliere qualche immagine peggiore) in Calabria, qualche domanda bisognerebbe porsela. Non si tratta, infatti, solo di “fare”, ma di “fare bene”.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="previous">
<a href="/index.php/cultura/108418-la-recensione-il-carro-della-storia-angelo-falbo-rubbettino" rel="prev">
<i class="fa fa-angle-left"></i><div class="navigation-detail">
<span>Previous Article</span>
<strong>LA RECENSIONE. Il carro della storia, Angelo Falbo, Rubbettino</strong>
</div></a>
</li>
<li class="next">
<a href="/index.php/cultura/108414-il-saggio-italia-emigrazione-e-questione-meridionale" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>IL SAGGIO. Italia, emigrazione e questione meridionale </strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108423-l-intervento-di-fuoricollana-il-partito-della-pace-scende-in-campo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Feuropa2.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’INTERVENTO di Fuoricollana. Il partito della pace scende in campo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Feuropa2.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’INTERVENTO di Fuoricollana. Il partito della pace scende in campo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108423-l-intervento-di-fuoricollana-il-partito-della-pace-scende-in-campo">L’INTERVENTO di Fuoricollana. Il partito della pace scende in campo</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108420-l-analisi-renzi-col-csx-ma-renziani-col-cdx-a-palermo-genova-verona-e-catanzaro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fmonet.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’ANALISI. Renzi col Csx ma renziani col Cdx a Palermo, Genova, Verona e Catanzaro" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fmonet.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’ANALISI. Renzi col Csx ma renziani col Cdx a Palermo, Genova, Verona e Catanzaro" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108420-l-analisi-renzi-col-csx-ma-renziani-col-cdx-a-palermo-genova-verona-e-catanzaro">L’ANALISI. Renzi col Csx ma renziani col Cdx a Palermo, Genova, Verona e Catanzaro</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108419-l-intervento-maro-draghi-a-strasburgo-piu-europa-piu-europa-piu-europa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fdraghi.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. Maro Draghi a Strasburgo: più Europa, più Europa, più Europa" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fdraghi.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. Maro Draghi a Strasburgo: più Europa, più Europa, più Europa" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108419-l-intervento-maro-draghi-a-strasburgo-piu-europa-piu-europa-piu-europa">L'INTERVENTO. Maro Draghi a Strasburgo: più Europa, più Europa, più Europa</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108418-la-recensione-il-carro-della-storia-angelo-falbo-rubbettino"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FCARRO.webp&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Il carro della storia, Angelo Falbo, Rubbettino" alt="CARRO" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FCARRO.webp&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Il carro della storia, Angelo Falbo, Rubbettino" alt="CARRO" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108418-la-recensione-il-carro-della-storia-angelo-falbo-rubbettino">LA RECENSIONE. Il carro della storia, Angelo Falbo, Rubbettino</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108417-l-intervento-la-calabria-e-la-lettura"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcalabrialettura.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'INTERVENTO. La Calabria e la lettura" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fcalabrialettura.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'INTERVENTO. La Calabria e la lettura" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108417-l-intervento-la-calabria-e-la-lettura">L'INTERVENTO. La Calabria e la lettura</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108414-il-saggio-italia-emigrazione-e-questione-meridionale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Ffugac.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="IL SAGGIO. Italia, emigrazione e questione meridionale" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Ffugac.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="IL SAGGIO. Italia, emigrazione e questione meridionale" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108414-il-saggio-italia-emigrazione-e-questione-meridionale">IL SAGGIO. Italia, emigrazione e questione meridionale</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108413-primo-maggio-di-vittorio-il-sud-e-i-giovani-costretti-a-lasciarlo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fpattoroma_big.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="PRIMO MAGGIO. Di Vittorio, il Sud e i giovani costretti a lasciarlo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2Fpattoroma_big.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="PRIMO MAGGIO. Di Vittorio, il Sud e i giovani costretti a lasciarlo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108413-primo-maggio-di-vittorio-il-sud-e-i-giovani-costretti-a-lasciarlo">PRIMO MAGGIO. Di Vittorio, il Sud e i giovani costretti a lasciarlo</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108412-la-francia-di-macron-sconfigge-marine-e-salva-e-rilancia-l-europa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FMacron-.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="La Francia di Macron sconfigge Marine e salva (e rilancia) l'Europa" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FMacron-.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="La Francia di Macron sconfigge Marine e salva (e rilancia) l'Europa" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108412-la-francia-di-macron-sconfigge-marine-e-salva-e-rilancia-l-europa">La Francia di Macron sconfigge Marine e salva (e rilancia) l'Europa</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108411-la-favola-del-re-coccodrillo-e-della-storia-che-non-perdona"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FCoccodrillo.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="La favola del Re Coccodrillo e della Storia che non perdona" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg51%2FCoccodrillo.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="La favola del Re Coccodrillo e della Storia che non perdona" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108411-la-favola-del-re-coccodrillo-e-della-storia-che-non-perdona">La favola del Re Coccodrillo e della Storia che non perdona</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108410-citta-metropolitana"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2F5tram.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="Metropolitane e tranvie: per la Calabria neanche un soldo" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2F5tram.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="Metropolitane e tranvie: per la Calabria neanche un soldo" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108410-citta-metropolitana">Metropolitane e tranvie: per la Calabria neanche un soldo</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108409-la-recensione-eremia-il-nuovo-cd-di-ettore-castagna"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Feremia.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. &quot;Eremia &quot;, il nuovo CD di Ettore Castagna" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Feremia.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. &quot;Eremia &quot;, il nuovo CD di Ettore Castagna" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108409-la-recensione-eremia-il-nuovo-cd-di-ettore-castagna">LA RECENSIONE. "Eremia ", il nuovo CD di Ettore Castagna</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108408-e-mancini-torna-in-piazza-a-cosenza"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FStatua-Giacomo-Mancini.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="E Mancini torna in piazza a Cosenza" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FStatua-Giacomo-Mancini.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="E Mancini torna in piazza a Cosenza" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108408-e-mancini-torna-in-piazza-a-cosenza">E Mancini torna in piazza a Cosenza</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cronaca/108407-mattarella"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmattarella-25.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="MATTARELLA per il XXV Aprile.       La pace non è la resa" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fmattarella-25.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="MATTARELLA per il XXV Aprile.       La pace non è la resa" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cronaca/108407-mattarella">MATTARELLA per il XXV Aprile.       La pace non è la resa</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108405-la-recensione-il-carro-della-storia-angelo-falbo-rubbettino-i-partigiani-del-sud">LA RECENSIONE. Il carro della storia, Angelo Falbo, Rubbettino (i partigiani del sud)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108404-l-analisi-caso-reggio-da-citta-dolente-a-citta-irrecuperabile"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Freggio+c.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’ANALISI. Caso Reggio: da città dolente a città irrecuperabile?" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Freggio+c.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’ANALISI. Caso Reggio: da città dolente a città irrecuperabile?" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108404-l-analisi-caso-reggio-da-citta-dolente-a-citta-irrecuperabile">L’ANALISI. Caso Reggio: da città dolente a città irrecuperabile?</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108402-l-analisi-m5s-quel-ne-con-macron-ne-con-le-pen-dimostra-che-conte-e-allo-sbando"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fconte2.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L'ANALISI. M5s, quel “né con Macron né con Le Pen” dimostra che Conte è allo sbando" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fconte2.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L'ANALISI. M5s, quel “né con Macron né con Le Pen” dimostra che Conte è allo sbando" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108402-l-analisi-m5s-quel-ne-con-macron-ne-con-le-pen-dimostra-che-conte-e-allo-sbando">L'ANALISI. M5s, quel “né con Macron né con Le Pen” dimostra che Conte è allo sbando</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108401-la-recensione-come-difendersi-nel-mondo-del-vino-francesco-nardi-ntsmedia-ed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FaNARDI.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA RECENSIONE. Come difendersi nel mondo del vino. Francesco Nardi, (NtsMedia ed)" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2FaNARDI.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA RECENSIONE. Come difendersi nel mondo del vino. Francesco Nardi, (NtsMedia ed)" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108401-la-recensione-come-difendersi-nel-mondo-del-vino-francesco-nardi-ntsmedia-ed">LA RECENSIONE. Come difendersi nel mondo del vino. Francesco Nardi, (NtsMedia ed)</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108399-l-anteprima-fuoricollana-dopo-il-numero-zero-arriva-lo-speciale-su-russia-ieri-oggi-domani"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffuoricollana1.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’ANTEPRIMA. Fuoricollana, dopo il numero zero arriva lo speciale su Russia, ieri oggi domani" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Ffuoricollana1.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’ANTEPRIMA. Fuoricollana, dopo il numero zero arriva lo speciale su Russia, ieri oggi domani" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108399-l-anteprima-fuoricollana-dopo-il-numero-zero-arriva-lo-speciale-su-russia-ieri-oggi-domani">L’ANTEPRIMA. Fuoricollana, dopo il numero zero arriva lo speciale su Russia, ieri oggi domani</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/cultura/108398-la-trappola-verso-un-radioso-futuro-di-analfabetismo-funzionale"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fanalfabetismo-funzionale.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="LA TRAPPOLA. Verso un radioso futuro di analfabetismo funzionale" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fanalfabetismo-funzionale.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="LA TRAPPOLA. Verso un radioso futuro di analfabetismo funzionale" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/cultura/108398-la-trappola-verso-un-radioso-futuro-di-analfabetismo-funzionale">LA TRAPPOLA. Verso un radioso futuro di analfabetismo funzionale</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108396-l-intervento-la-guerra-letta-e-l-equivoco-dei-5s"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fconte-letta.jpg&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="L’INTERVENTO. La guerra, Letta e l’equivoco dei 5s" alt="" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=%2Fimages%2Fstories%2Fcartella_img%2Fimg50%2Fconte-letta.jpg&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="L’INTERVENTO. La guerra, Letta e l’equivoco dei 5s" alt="" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108396-l-intervento-la-guerra-letta-e-l-equivoco-dei-5s">L’INTERVENTO. La guerra, Letta e l’equivoco dei 5s</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>