<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/107404-l-analisi-la-delusione-lombardia-e-l-italia-fragile-da-riunificare" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="ISAIA SALES" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L’ANALISI. La delusione Lombardia e l’Italia fragile da riunificare</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L’ANALISI. La delusione Lombardia e l’Italia fragile da riunificare"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/107404-l-analisi-la-delusione-lombardia-e-l-italia-fragile-da-riunificare"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img47/trivulzio.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L’ANALISI. La delusione Lombardia e l’Italia fragile da riunificare			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/107404-l-analisi-la-delusione-lombardia-e-l-italia-fragile-da-riunificare" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">ISAIA SALES</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="ISAIA SALES"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-04-19T23:41:30+02:00" itemprop="datePublished">
					Pubblicato: Domenica, 19 Aprile 2020 23:41				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L’ANALISI. La delusione Lombardia e l’Italia fragile da riunificare</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/trivulzio.jpg" data-jchll="true" alt="trivulzio" width="700" height="394" /><noscript><img src="/images/stories/cartella_img/img47/trivulzio.jpg" alt="trivulzio" width="700" height="394" /></noscript></p>
<p>Tutti i giornali del Nord (a partire dal Corriere della Sera) ci invitano a non infierire sugli errori che la Lombardia ha messo in evidenza nella gestione di questa crisi.&nbsp; Lombardia intesa come territorio, apparato produttivo e istituzioni. Secondo alcuni editorialisti, nell’evidenziare gli errori ci sarebbe una specie di rivalsa verso i primi della classe, l’occasione che si aspettava da una vita per godere dei guai degli italiani vincenti, il compiacimento non velato per le insufficienze evidenti della sua classe dirigente.</p>
<p>A me non pare di riscontrare questo sentimento tra i meridionali, piuttosto prevale lo stupore nel constatare la “fragilità dei forti”, che non è un sentimento suscitato da invidia, né da rivalsa, né tantomeno da spirito di rivincita sulle offese razziste del recentissimo passato, ma incredulità insieme a preoccupazione. In fondo a Milano e in Lombardia tanti di noi hanno dei propri cari, parenti, amici o conoscono persone che ci hanno studiato, lavorato, insegnato, vissuto o che continuano a farlo. La Lombardia è diventata nel tempo una parte di Sud collocato al Nord e Milano la più affollata città meridionale.</p>
<p>No, nessuna soddisfazione nel constatare come il sistema sanitario lombardo si sia mostrato meno efficace di quello che sembrava (e di come veniva descritto) nessuna compiacenza per una catena di comando in più punti spezzata, ma semplice e normale voglia di capire per evitare gli errori lì commessi.</p>
<p>Ecco, per dirla tutta, la Lombardia ci ha delusi, quasi ci sentiamo ingannati per quell’efficienza e capacità che davamo per scontate e che invece alla terribile prova dei fatti non si sono mostrate all’altezza della situazione. Pensavamo che i nostri emigrati, lontani dai luoghi cari, fossero almeno in buone mani. E la figura di Attilio Fontana rappresenterà nel futuro un monito all’autocompiacimento: lui somiglia a qualche personaggio manzoniano che nega caparbiamente l’evidenza o è sicuro che per ragioni di privilegio l’epidemia si comporterà secondo le sue aspettative!</p>
<p>Errori ce ne sono stati e ce ne sono anche nelle regioni meridionali, che per fortuna non hanno dovuto fronteggiare un impatto così devastante dell’epidemia. Per i governatori del Sud valga il biasimo di Cioran per quelli che quando compiono un errore si consolano pensando agli errori degli altri.</p>
<p>Vero è che la fragilità dei forti colpisce di più e crea più attenzione mediatica, così come crea sconcerto e fa discutere di più un qualcosa che non ti aspetti. Qualche volta la debolezza dei forti fa addirittura più tenerezza quando viene ammessa, ma crea sconcerto e rabbia quando la si vuole nascondere. La Lega non fa un buon servizio alla Lombardia e a se stessa se la butta in rissa, provando a coprire quello che non è andato bene al posto di ammettere i limiti umani e di sistema della regione più importante d’Italia. Anzi, la Lega rifletta bene su quanto è avvenuto: si tratta del primo clamoroso caso di impressionante insufficienza mostrata da amministratori leghisti, e per di più da parte di persone scelte direttamente da Salvini.</p>
<p>Ma se nella fase 1 dell’epidemia la fragilità si è mostrata laddove non ce l’aspettavamo, nella fase 2 la fragilità tornerà ad essere appannaggio della struttura economica e sociale del Sud. E’ già scritto. A meno che non si verifichi qualcosa di eccezionale, che solitamente avviene dopo le grandi tragedie, cioè un ripensamento sulle fragilità strutturali della nostra nazione. E visto che la metafora più usata è stata quella della guerra, non dimentichiamo mai che l’Italia nel secondo dopoguerra ha conosciuto un trentennio d’oro grazie ad un semplice fatto: dopo quasi un secolo dalla sua unione il Sud partecipò da protagonista al salto storico dell’economia italiana, come fornitore di manodopera, come apparato produttivo,&nbsp; &nbsp;come comunità di consumatori. La ripresa che ci attendiamo potrà essere tanto più solida quanto sarà più piena se ad essa parteciperanno tutti i territori e tutte le potenzialità inespresse di questa nazione. Le tragedie sono ancora più tragedie quando da esse non si acquista saggezza e quando non diventano un’occasione di ripensare nel complesso ai fattori di fragilità, quelli che sono venuti prepotentemente in superficie e quelli che scavano da tempo sotto la scorza del Paese. E’ l’Italia delle fragilità quella che deve essere messa al centro delle cure economiche e sociali, allargando gli orizzonti ristretti e facendo in modo di non ripetere gli errori del passato.</p>
<p>Vediamo cosa possono condividere di questa crisi il Nord e il Sud</p>
<p>1 L’Italia nel futuro prossimo non potrà più avere 20 diversi sistemi sanitari.&nbsp; Il regionalismo in sanità è stato un punto fragile e non un punto di forza.</p>
<p>2 Non potrà più permettersi una dipendenza della sanità dalla politica, una sottomissione che nel Sud si paga con disfunzioni e carenze diffuse, e nel Nord con un’esposizione permanente alla corruzione e all’affarismo. E non si potrà più rinunciare a delle produzioni strategiche relative alla nostra sicurezza sanitaria.</p>
<p>3 Non si dovranno più isolare i vecchi in strutture sanitarie lager, che anche quando sono dorati sempre “lager di affetti“ restano. Ripensare (soprattutto nelle aree ricche) come affrontare questo problema in maniera di non vergognarci, resta un imperativo morale e civile.</p>
<p>4 Si dovrà sempre più puntare su strumenti di tutela generale dai bisogni elementari di vita (mangiare, pagare un affitto, vestire i propri figli e farli andare a scuola). Se non ci fosse stato il reddito di cittadinanza alcune realtà sarebbero esplose socialmente. Soprattutto al Sud.</p>
<p>5 Non potremo più permetterci di avere mafie così potenti e un livello di corruzione così elevato. Un ruolo non esagerato, purtroppo, non inventato: sempre in Italia, dopo ogni grande tragedia, le mafie e la corruzione sono state protagoniste. La storia si può ripetere, e non esorcizziamo il problema aggredendo quelli che ce lo ricordano.</p>
<p>6 Non ci si può permettere più il lusso di rinunciare allo sviluppo produttivo di un terzo del nostro territorio. L’essere una nazione ancora oggi sostanzialmente divisa in due tronconi diversamente sviluppati rappresenta il nostro più grande handicap. O la più grande chance. Sarebbe bello vedere gli otto presidenti delle regioni del Sud affrontare il tema assieme al ministro Provenzano al posto di gareggiare a chi la spara più grossa.</p>
<p>Insomma il coronavirus è l’occasione di ripensare all’Italia con una visione del tutto diversa dal passato, investendo sui suoi limiti, quelli storici e quelli recenti. Ripensiamo all’Unità d’Italia a partire dalla sanità e dall’economia. Perché abbiamo capito che le fragilità territoriali sono sempre fragilità collettive, anche se si manifestano a Milano o a Napoli, in Calabria o in Lombardia.</p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/107402-il-corsivo-cvirus-italia-e-germania-tra-furbizie-e-ignoranza" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>IL CORSIVO. Cvirus, Italia e Germania tra furbizie e ignoranza</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107403-villa-sg-cc-e-croce-rossa-consegnano-50-computer-agli-studenti-del-nostro-repaci" class="latestnews">
				VILLA SG. Cc e Croce rossa consegnano 50 computer agli studenti del Nostro -Repaci			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107399-cvirus-e-in-arrivo-la-app-che-traccera-eventuali-contatti" class="latestnews">
				Cvirus. E’ in arrivo la app che traccerà eventuali contatti			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107398-cvirus-il-bollettino-ufficiale-della-regione-calabria" class="latestnews">
				cVIRUS. Il bollettino ufficiale della Regione Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107394-riparti-calabria-le-misure-devono-essere-gestite-in-maniera-efficiente-e-rapida-le-proposte-del-centro-studi-don-francesco-caporale-e-di-liberamente-calabria" class="latestnews">
				&quot;Riparti Calabria&quot;, le misure devono essere gestite in maniera efficiente e rapida. Le proposte del Centro studi &quot;Don Francesco Caporale&quot; e di &quot;Liberamente Calabria&quot;  			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107395-san-roberto-rc-amministrazione-comunale-consegna-mascherine-a-domicilio-alla-popolazione" class="latestnews">
				SAN ROBERTO (RC). Amministrazione Comunale consegna mascherine a domicilio alla popolazione 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107390-catanzaro-cvirus-in-florida-docenti-della-magna-graecia-per-seminario" class="latestnews">
				CATANZARO. cVIRUS in Florida docenti della Magna Graecia per seminario			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107389-coronavirus-bobo-vieri-sui-patiti-della-pasqua-all-aperto-state-a-casa-imbecilli" class="latestnews">
				cVIRUS. Bobo Vieri ai patiti della Pasqua all'aperto: “State a casa imbecilli”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107385-reggio-aeroporto-chizzoniti-alla-santelli-commissaria-il-presidente-sacal-arturo-de-felice" class="latestnews">
				REGGIO AEROPORTO. Chizzoniti alla Santelli: commissaria il presidente Sacal, Arturo De Felice			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107384-camporota-il-medico-catanzarese-dell-equipe-che-cura-il-premier-inglese-dal-cvirus" class="latestnews">
				Camporota, il medico catanzarese dell'equipe che cura il premier inglese dal cVIRUS 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107383-cvirus-bollettino-ufficiale-della-regione-calabria-8-aprile" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (8 aprile)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107380-richiesta-urgente-del-garante-dei-detenuti-per-assistenza-pischiatrica-e-psicologica-carceri-della-calabria" class="latestnews">
				Richiesta urgente del Garante dei Detenuti per assistenza pischiatrica e psicologica carceri della Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107379-reggio-misefari-scrive-ai-commissari-asp-potenziare-i-servizi-sanitari-domiciliari" class="latestnews">
				REGGIO. Misefari scrive ai commissari asp: potenziare i servizi sanitari domiciliari			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107378-gioia-tauro-lettera-aperta-del-sindaco-al-presidente-jole-santellilettera-aperta-al-presidente-jole-santelli" class="latestnews">
				GIOIA TAURO. Lettera aperta del Sindaco al Presidente Jole Santelli			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107377-celebrato-raffaello-sanzio-ai-musei-di-vibo-e-della-sibaritide" class="latestnews">
				Celebrato Raffaello Sanzio ai musei di Vibo e della Sibaritide   			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107376-giornata-mondiale-della-salute-bruno-bossio-pd-professioni-sanitarie-e-medici-siano-centrali-sempre-non-solo-per-coronavirus" class="latestnews">
				Giornata mondiale della salute, Bruno Bossio (Pd) : &quot;Professioni sanitarie e medici siano centrali sempre, non solo per Coronavirus&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107375-emergenza-covid-19-cosa-cambia-nel-mondo-del-lavoro-la-testimonianza-di-un-imprenditore" class="latestnews">
				La solidarietà dei sindaci all'ospedale della Locride. Consegnato materiale sanitario			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107374-cvirus-il-bollettino-ufficiale-della-regione-calabria-7-aprile" class="latestnews">
				cVIRUS. Il bollettino ufficiale della regione Calabria (7 aprile)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107372-reggio-movimento-cristiano-lavoratori-nasce-il-progetto-uniti-nella-quarantena" class="latestnews">
				REGGIO. Movimento cristiano Lavoratori: nasce il progetto “Uniti nella quarantena”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107371-cvirus-bollettino-ufficiale-della-regione-calabria-6-aprile" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (6 aprile) 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107366-cvirus-bollettino-ufficiale-della-regione-calabria-4-aprile" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (4 aprile)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107364-cvirus-il-bollettino-ufficiale-della-regione-calabria-3-aprile" class="latestnews">
				cVIRUS. Il bollettino ufficiale della Regione Calabria (3 aprile)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107362-cvirus-bollettino-ufficiale-della-regione-calabria-2-aprile" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (2 aprile)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107358-cvirus-bollettino-ufficiale-della-regione-calabria-1-aprile" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (1 aprile)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107354-cvirus-bollettino-ufficiale-della-regione-calabria-31-marzo" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (31 marzo)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107350-cvirus-bollettino-ufficiale-della-regione-calabria-30-marzo" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (30 marzo)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107345-messina-cesv-il-volontariato-non-si-ferma" class="latestnews">
				MESSINA. CESV: il volontariato non si ferma			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107344-regione-callipo-ed-irto-dal-cdx-pessimo-segnale-sulla-riforma-del-welfare" class="latestnews">
				REGIONE. Callipo ed Irto: Dal Cdx pessimo segnale sulla riforma del welfare			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107343-cvirus-bollettino-ufficiale-della-regione-calabria-27-marzo-2" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (27 marzo)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107342-cvirus-bollettino-ufficiale-della-regione-calabria-27-marzo" class="latestnews">
				cVIRUS. Bollettino ufficiale della Regione Calabria (27 marzo)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107339-calabria-domenico-tallini-fi-eletto-presidente-del-consiglio-regionale-alla-terza-votazione" class="latestnews">
				CALABRIA. Domenico Tallini (Fi) eletto presidente del Consiglio regionale alla terza votazione			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>