<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-717 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/politica/108582-le-news-di-paride-finche-c-e-guerra-c-e-profitto" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="PARIDE LEPORACE" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>LE NEWS di PARIDE. Finché c’è guerra c’è profitto</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/bd4de540237aba06804ef9702819b3ea.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="LE NEWS di PARIDE. Finché c’è guerra c’è profitto"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/politica/108582-le-news-di-paride-finche-c-e-guerra-c-e-profitto"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body  class="">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/politica" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="717" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717 current active"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name' class="current active" data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name'  data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					LE NEWS di PARIDE. Finché c’è guerra c’è profitto			<meta itemprop="url" content="http://www.zoomsud.it/index.php/politica/108582-le-news-di-paride-finche-c-e-guerra-c-e-profitto" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">PARIDE LEPORACE</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="PARIDE LEPORACE"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2022-10-12T23:21:20+02:00" itemprop="datePublished">
					Pubblicato: Mercoledì, 12 Ottobre 2022 23:21				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> LE NEWS di PARIDE. Finché c’è guerra c’è profitto</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p>🔴 Ottantaquattro missili e 24 droni lanciati da Mosca sono piovuti in 14 regioni ucraine. Colpite le principali città. Il bilancio conta 14 morti, 64 feriti e diverse centrali saltate in aria. A Zaporizhzhia, nella notte distrutto un palazzo residenziale a più piani.<br />Uno sguardo dal ponte attaccato.</p>
<p>🟠 Una vaschetta con denti d’oro. Il ministero della Difesa ucraino scrive su Twitter la suggestione “russi come i nazisti ad Auschwitz”. Media e giornali rilanciano. Notizia virale. La Bild tedesca manda inviati sul postò. I denti di acciaio inossidabile erano stati rubati ad un dentista da soldati russi.<br />Non è tutto oro che luccica quello che leggete.</p>
<p>🟡 “Sit-in all’ambasciata russa”. Letta giovedì in piazza per la pace brucia Conte e la Rete per il disarmo che aveva lanciato ma non convocata la mobilitazione . Da La 7 Mentana aveva provato a dettare la linea: ““Una grande manifestazione di pace che sia incentrata su una sola parola d'ordine: "PER L'UCRAINA LIBERA E IL RITIRO DELLE TRUPPE RUSSE". È tempo di organizzarla insieme, senza bandiere o distinzioni”.<br />Non si danno pace i pacifisti di parte.</p>
<p>🟢 Gira in rete una card meme sul ”Pd in prima linea per la pace”. Chi produce armi in Italia? Alessandro Profumo, Leonardo Finmeccanica, Marco Minniti, Fondazione Mef-Or, Fausto Recchia, Difesa Servizi, Nicola La Torre Agenzia Industria Difesa. Tutti targati Pd.<br />Oltre 41 miliardi di euro le autorizzazioni all’esportazione di sistemi militari italiani dell’ultimo quinquennio.<br /><strong>Finché c’è guerra c’è profitto.</strong></p>
<p>🔵 Il primo ministro dell’Albania Edi Rama ha detto che Luigi Di Maio lo ha aiutato a contrabbandare vaccini durante la pandemia.<br />Furbi contrabbandieri macedoni partenopei.</p>
<p>🟣 Una donna di 50 anni, detenuta nel carcere bresciano di Verziano, si è uccisa impiccandosi con un lenzuolo. Secondo il dossier «Morire di carcere» , dal 1° gennaio di quest’anno sono almeno 67 i suicidi dentro le celle.<br />Cantava Herbert Pagani: “E l'ultimo viaggio l'han fatto da soli<br />Né fiori né gente, soltanto un furgone”.</p>
<p>🔴 Un gruppo di diplomatici non più in servizio ha diffuso un appello sul Fatto Quotidiano&nbsp; “Alt alle armi, poi si tratti la neutralità dell’Ucraina”.&nbsp; Zelensky ribadisce che con lo zar non negozierà mai, ma con Putin bisogna trattare.<br />Un tavolo ci vuole per avere le tavole della piace.</p>
<p>🟠 Berlusconi vuole mettere un suo avvocato o badante alla Giustizia.<br />La vendetta del condannato.</p>
<p>🟡 Nella&nbsp; Basilica di San Paolo fuori le mura, durante una messa officiata dall’arcivescovo di Colonia Rainer Maria Woelki, accusato di aver coperto i pedofili, duecento chierichetti si sono alzati e gli hanno voltato la schiena in segno di protesta.<br />La Chiesa salvata dai ragazzini</p>
<p>🟢 La sindaca di Amsterdam Femke Halsema (Sinistra Verde) ritiene che l'Europa dovrebbe depenalizzare la vendita di cocaina. Lo ha detto in apertura di un congresso sulla criminalità organizzata a cui hanno partecipato molteplici istituzioni europee. La Sindaca ritiene che i paesi debbano guardare al consumo di droga in modo diverso per ridurre il danno.<br />Coffee shop Spinoza</p>
<p>🔵 Per creare una voce bastano due passaggi. Si seleziona una voce nel campionario presente in archivio e si digita il testo. Un click e il risultato è fatto. Benvenuti su FakeYou, la piattaforma che è in grado di riprodurre qualsiasi tipo di voce.<br /> Ne sentiremo delle belle.<br /><br />🟣 Il Maccabi non vinceva una partita in Champion da vent’anni.<br />Agnelli difende Allegri “Il problema non può essere un uomo. La Juventus è fatta da 90 persone”<br />La paura fa. 90.</p> </section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/politica/108579-l-intervento-il-pd-possibile-ma-nessuno-sa-che-cos-e" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>L'INTERVENTO. Il Pd possibile ma nessuno sa che cos'è</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module parco " id="Mod205"><div class="module-inner"><h3 class="module-title "><span>Ultimi articoli</span></h3><div class="module-ct">
<div class="allmode-box allmode-default  parco">
<div class="allmode-itemsbox">
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108580-recensioni-nel-nome-di-denis-di-francesco-ceniti">RECENSIONI. Nel nome di Denis, di Francesco Ceniti</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108579-l-intervento-il-pd-possibile-ma-nessuno-sa-che-cos-e">L'INTERVENTO. Il Pd possibile ma nessuno sa che cos'è</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108578-catanzaro-villa-del-sole-la-chirurgia-ortopedica-piu-innovativa-del-sud">CATANZARO. Villa del Sole, la chirurgia ortopedica più innovativa del Sud</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108577-l-intervento-il-pd-elegga-una-segretaria-nazionale-donna">L'INTERVENTO. Il Pd elegga una segretaria nazionale donna</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108576-elezioni-dopo-il-voto-le-notizie-in-attesa-del-governo">ELEZIONI. Dopo il voto le notizie in attesa del Governo</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/economia/108574-finanza-di-filiera-una-nuova-stagione-del-sistema-del-credito-alle-imprese">Finanza di filiera: una nuova stagione del sistema del credito alle imprese</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108573-sales">L'ANALISI. Pd in crisi: non si può essere riformisti e moderati</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108572-l-intervento-e-il-pd-il-nemico-del-pd">L'INTERVENTO. E' il Pd il nemico del Pd</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108571-l-intervento-i-nonpartiti-che-hanno-nonvinto">L’INTERVENTO. I nonPartiti che hanno nonvinto</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108570-maurizio-de-giovanni-4-mina-settembre-in-una-sirena-a-settembre">Maurizio De Giovanni /4. Mina Settembre, in Una sirena a settembre</a></h4>
</div>
<div class="allmode-item">
<div class="allmode-img"><a href="/index.php/politica/108569-aaaaa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/modules/mod_raxo_allmode/tools/tb.php?src=https%3A%2F%2Ffonts.gstatic.com%2Fs%2Fe%2Fnotoemoji%2F14.0%2F1f534%2F32.png&amp;w=90&amp;h=64&amp;zc=1" data-jchll="true" width="90" height="64" title="ELEZIONI. Fine voto. Piripiripiri: dopo il rito tranne Giorgia tutti delusi" alt="🔴" /><noscript><img src="/modules/mod_raxo_allmode/tools/tb.php?src=https%3A%2F%2Ffonts.gstatic.com%2Fs%2Fe%2Fnotoemoji%2F14.0%2F1f534%2F32.png&amp;w=90&amp;h=64&amp;zc=1" width="90" height="64" title="ELEZIONI. Fine voto. Piripiripiri: dopo il rito tranne Giorgia tutti delusi" alt="🔴" /></noscript></a></div>
<h4 class="allmode-title"><a href="/index.php/politica/108569-aaaaa">ELEZIONI. Fine voto. Piripiripiri: dopo il rito tranne Giorgia tutti delusi</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108568-l-intervento-il-voto-la-calabria-e-il-suo-malessere">L'INTERVENTO. Il voto, la Calabria e il suo malessere</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108567-aldo-varano">Lo strano trionfo di Conte: dimezza i voti ma l'incoronano vincitore</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cronaca/108566-calabria-medicina-e-lo-scontro-sulla-facolta">CALABRIA. Medicina e lo scontro sulla facoltà</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108565-lo-scenario-letta-e-conte-cosi-vicini-e-lontani-chiudono-la-campagna-elettorale-a-roma">LO SCENARIO. Letta e Conte, così vicini e lontani chiudono la campagna elettorale a Roma</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108564-elezioni-napoli-il-mio-voto-sotto-la-pioggia">ELEZIONI. Napoli, il mio voto sotto la pioggia</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108563-elezioni-oggi-si-vota">ELEZIONI. Oggi si vota</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108562-tripepi">POLITICA. E Salvini si "ritira" dal Sud e dalla Calabria</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/cultura/108561-francesco">Maurizio De Giovanni /3. Il Commissario Ricciardi e Il pianto dell’alba</a></h4>
</div>
<div class="allmode-item">
<h4 class="allmode-title"><a href="/index.php/politica/108560-draghi-europa">SCENARI. Il lungo addio di Draghi che sembra un arrivederci</a></h4>
</div>
</div>
</div></div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2022 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/386ba7415db3907ceafd01b6b9a91558.js"></script>
</body>
</html>