<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j39'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/107490-silvia-romano-ah-eva-e-sempre-colpa-tua" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="TIZIANA CALABRÒ" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>SILVIA ROMANO. Ah Eva, è sempre colpa tua!</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="SILVIA ROMANO. Ah Eva, è sempre colpa tua!"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cultura/107490-silvia-romano-ah-eva-e-sempre-colpa-tua"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img47/silviaR.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					SILVIA ROMANO. Ah Eva, è sempre colpa tua!			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cultura/107490-silvia-romano-ah-eva-e-sempre-colpa-tua" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">TIZIANA CALABRÒ</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="TIZIANA CALABRÒ"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-05-14T20:14:36+02:00" itemprop="datePublished">
					Pubblicato: Giovedì, 14 Maggio 2020 20:14				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> SILVIA ROMANO. Ah Eva, è sempre colpa tua!</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img47/silviaR.jpg" data-jchll="true" alt="silviaR" /><noscript><img src="/images/stories/cartella_img/img47/silviaR.jpg" alt="silviaR" /></noscript></p>
<p>Mentre scrivo cercando di articolare un pensiero su Silvia Romano, mi serpeggia il dubbio che in fondo non serva a niente. Perché un articolo tentando analisi e riflessione sulla realtà, se poi non si crea confronto? Confronto con chi, per il nostro bisogno di definire, è chiamato odiatore, o leone da tastiera. Con chi, per intenderci, appena lasciato il quotidiano e le sue faccende, entra nella dimensione virtuale, dove tutto è concesso. Dove, a volte, l’essere umano si trasforma in una creatura spaventosa e disumana e misera e cieca. Quelli che, con la stessa inconsapevolezza scientifica di una pandemia, si spostano di lettera in lettera, ammorbando l’aria attorno.</p>
<p>Tutti pazienti zero, o meglio malati zero, malati di rabbia, destinati a rimanere nel limbo eterno di uno stato primordiale senza pensiero consapevole. Ieri i destinatari eravamo noi gente del sud, poi i migranti poveri dell’Africa, poi è arrivata la pandemia che per un po’ l’odio si è portato via, ma solo perché la paura di un virus letale, straniero pure lui, ha sedato gli animi.</p>
<p>E poi finalmente lei, la ragazza, la liberata, la sorridente, certamente l’amante dei terroristi, africani anche loro. Ma perché ce l’avete sempre con questi africani, mannaggia a voi e ai vostri complessi di inferiorità anatomica. Ché ‘sta ragazzetta vi ha turbato gli schemi, che la volevate contrita, borghese, un tantino democristiana, brava bambina riconoscente, con un rosario tra le mani da un lato, e il volto della martire cattolica dall’altro. Vestita con un bel completino, il giro di perle, figlia al prodigo cosparsa di cenere. E invece, guardate che ha combinato con questa sua fame di vita e di servizio, con la moda dell’Africa. Con la fissa di valicare lo zerbino rassicurante di casa. E se poi la casa non lo è così rassicurante, è importante che i panni sporchi si lavino dentro, sempre che non si impregnino di sangue. Silvia colpevole di essere donna, giovane, di non essere un marchingegno scontato. Ah Eva, è sempre colpa tua.</p>
<p>È che l’odio è facile. E così che la mia gente del sud, prima umiliata, umilia con le stesse effigi dei precedenti carnefici e madonna se fa male, e così che gli africani ci rubano il lavoro in una guerra tra poveri, e così che la donna deve stare al suo posto e nel dubbio si ammazza, o così che i gay sono contro natura, e poi chissà quale altro nemico inventarci. L’odio manipolato è un magnifico strumento di distrazione di massa per chi detiene il potere e lo usa per aumentarlo. Peccato che chi odia non lo sappia. Sappia solo la sua infelicità, il disagio, la fatica della vita senza soluzione. E allora che sia benedetta Silvia Romano, quei suoi vestiti strani, la conversione all’Islam, che siano benedetti i terroni e gli africani dentro la stessa narrazione che li vuole solo e soltanto in un modo. Che sia benedetto questo sentimento immortale, che ci preserva dallo sforzo del cambiamento. Quest’odio che non ci fa gioire del sorriso di una ragazza, e commuovere per l’abbraccio di Itaca, il luogo del ritorno, dove dovrebbe essere sempre bello riapprodare, nonostante le sue macchie di miseria.<br /><br /><em>*il disegno che accompagna questo articolo è di Domenico Loddo che la direzione di Zoomsud ringrazia.</em></p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cultura/107482-cvirus-quando-in-italia-e-nel-mondo-ascolteremo-i-messaggi-documentati-della-scienza" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>CVIRUS. Quando, in Italia e nel mondo, ascolteremo i messaggi documentati della scienza?</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107487-jole-santelli-sull-incontro-col-presidente-conte-2" class="latestnews">
				JOLE SANTELLI sull’incontro col presidente CONTE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107486-jole-santelli-sull-incontro-col-presidente-conte" class="latestnews">
				JOLE SANTELLI sull’incontro col presidente CONTE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107485-storie-di-mare-a-reggio-una-manta-si-spiaggia-ma-i-pescatori-la-salvano-facendole-ripremere-il-largo" class="latestnews">
				STORIE di MARE. A Reggio una Manta si spiaggia, ma i pescatori la salvano facendole ripremere il largo			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107483-presidente-basta-vittime-sulla-ss-196-per-favore-abolite-la-commissione-via-vas" class="latestnews">
				Presidente Basta vittime sulla SS 196: Per favore abolite la Commissione VIA-VAS			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107477-parlamentari-5-la-santelli-impari-rispetto-istituzionale" class="latestnews">
				Parlamentari 5*: La Santelli impari rispetto istituzionale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107476-boccia-le-sentenze-e-le-leggi-non-si-discutono-si-applicano-vale-per-ognuno-di-noi" class="latestnews">
				BOCCIA. Le sentenze e le leggi non si discutono, si applicano. Vale per ognuno di noi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107475-callipo-la-santelli-al-tar-uno-spot-sulla-pelle-dei-calabresi" class="latestnews">
				CALLIPO. La Santelli al Tar? Uno spot sulla pelle dei calabresi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107474-la-santelli-sulla-bocciatura-al-tar-valuteremo-se-rivolgerci-alla-consulta" class="latestnews">
				La Santelli sulla bocciatura al Tar: Valuteremo se rivolgerci alla Consulta			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107473-il-tar-della-calabria-annulla-l-ordinanza-santelli-sulle-riaperture" class="latestnews">
				IL TAR DELLA CALABRIA ANNULLA L’ORDINANZA SANTELLI SULLE RIAPERTURE			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107467-siderno-rc-circolo-pd-nella-locride-mancano-i-farmaci-salva-vita" class="latestnews">
				SIDERNO (RC). Circolo PD: nella Locride mancano i farmaci salva vita			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107463-rientri-fuorisede-dieni-m5s-bene-tamponi-ma-resti-obbligo-quarantena" class="latestnews">
				Rientri Fuorisede, Dieni (M5s): &quot;bene tamponi, ma resti obbligo quarantena&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107462-ancora-aperte-le-iscrizioni-per-l-edizione-2020-del-concorso-l-artista-che-non-c-era" class="latestnews">
				Ancora aperte le iscrizioni per l'edizione 2020 del concorso &quot;L'artista Che Non C'era&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107461-falerna-cz-la-solidarieta-non-si-ferma-nuova-iniziativa-della-pro-loco" class="latestnews">
				FALERNA (CZ). La solidarietà non si ferma, nuova iniziativa della Pro Loco 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107460-parentela-m5s-chiede-a-santelli-di-cancellare-subito-la-tassa-sugli-agriturismi" class="latestnews">
				 Parentela (M5S) chiede a Santelli di cancellare subito la tassa sugli agriturismi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107459-interrogazione-varchi-e-ferro-fdi-su-quote-tonno-rosso" class="latestnews">
				Interrogazione Varchi e Ferro (FDI) su quote tonno rosso			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107458-cannizzaro-fi-governo-favorisca-accesso-assegni-familiari-anche-a-lavoratori-che-percepiscono-assegno-fis" class="latestnews">
				Cannizzaro (FI): governo favorisca accesso assegni familiari anche a lavoratori che percepiscono assegno Fis			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107457-graziano-di-natale-iric-i-tamponi-per-chi-rientra-non-possono-essere-facoltativi" class="latestnews">
				Graziano Di Natale (IRIC): &quot;i tamponi per chi rientra non possono essere facoltativi&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107451-coronavirus-callipo-ordinanza-santelli-sulla-fase-2-e-irresponsabile-ma-i-calabresi-saranno-piu-responsabili-di-chi-li-governa" class="latestnews">
				CORONAVIRUS: Callipo: ordinanza Santelli sulla fase 2 è irresponsabile, ma i calabresi saranno più responsabili di chi li governa			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107450-coronavirus-nesci-5s-l-ordinanza-santelli-sulla-fase-2-sono-in-apprensione" class="latestnews">
				CORONAVIRUS: Nesci (5s). L'ordinanza Santelli sulla fase 2? Sono in apprensione			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107449-iole-santelli-ecco-l-ordinanza-per-la-fase-2-del-coronavirus-in-calabria" class="latestnews">
				IOLE SANTELLI. Ecco l’ordinanza per la fase 2 del Coronavirus in Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107447-cinzia-nava-pari-oppurtunita-su-atto-di-violenza-perpetrato-su-una-donna-di-monasterace" class="latestnews">
				Cinzia Nava (Pari Oppurtunità) su atto di violenza perpetrato su una donna di Monasterace			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107440-reggio-nella-vigilia-della-liberazione-s-introducono-nella-fondazione-falcomata-per-devastarla" class="latestnews">
				REGGIO. Nella vigilia della Liberazione s'introducono nella Fondazione Falcomatà per devastarla 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107439-cvirus-imbalzano-fase-2-maggiori-spazi-esterni-gratuiti-per-bar-e-ristoranti" class="latestnews">
				cVirus. Imbalzano (FI): Fase 2, maggiori spazi esterni gratuiti per bar e ristoranti			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107438-25-aprile-russo-cisl-in-emergenza-sanitaria-ed-economica-ritrovare-valori-base-democrazia" class="latestnews">
				25 Aprile. Russo (Cisl): in emergenza sanitaria ed economica, ritrovare valori base democrazia			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107437-sinistra-italiana-calabria-trovare-soluzione-per-consentire-rientro-nella-nostra-regione-in-sicurezza" class="latestnews">
				 Sinistra Italiana Calabria: trovare soluzione per consentire rientro nella nostra Regione in sicurezza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107435-mancuso-lega-sul-covid-hospital-a-cz-e-l-integrazione-ospedale-policlinico-universitario" class="latestnews">
				Mancuso (Lega) sul Covid-Hospital a Cz e l'integrazione Ospedale-Policlinico universitario			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107434-calabria-sociale-appello-al-settore-turistico-e-alla-politica-locale-del-vibonese" class="latestnews">
				Calabria Sociale: appello al settore turistico e alla politica locale del Vibonese			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107433-sculco-agire-immediatamente-a-supporto-del-settore-ristorazione-oggi-fortemente-a-rischio" class="latestnews">
				Sculco: «agire immediatamente a supporto del settore ristorazione, oggi fortemente a rischio»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107432-reggio-i-ringraziamenti-del-g-o-m-all-amministrazione-comunale-per-l-assegnazione-del-san-giorgio-d-oro-2020" class="latestnews">
				REGGIO. I ringraziamenti del G.O.M. all’Amministrazione Comunale per l’assegnazione del San Giorgio d’Oro 2020			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107436-pazzano-la-strada-auguri-reggio" class="latestnews">
				Pazzano (La Strada): auguri Reggio!			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><br /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/90f0f6c0da16d0b6c539bd6ddb04535d.js"></script>
</body>
</html>