<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-720 j38'>
<head>
<meta name="tag" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, sanità, ospedali, falcomatà, comune reggio calabria, "/>
<base href="http://www.zoomsud.it/index.php/cultura/107120-l-analisi-quale-calabria" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="calabria, sud, meridione, reggio calabria, catanzaro, cosenza, reggio, aspromonte, crotone, vibo valenzia, città metropolitana, regione calabria, bronzi di riace, cronaca, 'ndrangheta, cultura, politica, giunta regionale, parco, calabresi, calabrese, calabresità, messina" />
<meta name="author" content="PIERO BEVILACQUA*" />
<meta name="description" content="ZOOMsud.it - Laboratorio per un giornale online" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>L’ANALISI. Quale Calabria?</title>
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/29d2721ab8dc8b951060d9bf38885684.css"/>
<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="L’ANALISI. Quale Calabria?"/>
<meta property="og:url" content="http://www.zoomsud.it/index.php/cultura/107120-l-analisi-quale-calabria"/>
<meta property="og:site_name" content="ZOOMsud.it"/>
<meta property="og:description" content="ZOOMsud.it - Laboratorio per un giornale online"/>
<meta property="og:image" content="http://www.zoomsud.it/images/stories/cartella_img/img46/agrical.jpg"/>
<meta property="og:type" content="article"/>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57052455a0f27d9f"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18784679-1','auto');ga('send','pageview');</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- End Cookie Consent plugin -->
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="">
<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- TOPBAR -->
<div class="t3-topbar">
<div class="top-left">
<nav class="t3-topnav">
<div class="custom"  >
<p><strong>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;mail: <a href="mailto:redazione@zoomsud.it">redazione@zoomsud.it</a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>&nbsp;&nbsp;&nbsp;<strong><a href="https://www.facebook.com/ZOOMsud-Redazione-279782878752361/" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a>&nbsp;&nbsp;<a href="https://twitter.com/ZOOMsud" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a>&nbsp;&nbsp;<img src="/images/rss.png" alt="rss" />&nbsp;</strong>&nbsp;</strong> &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></p></div>
</nav>
</div>
<div class="top-right">
<div class="module-search">
<form action="/index.php/cultura" method="post" class="form-inline">
<i class="fa fa-search"></i>
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="720" />
</form>
</div>
</div>
</div>
<!-- //TOP BAR -->
<!-- HEADER -->
<header id="t3-header" class="t3-header">
<div class="container">
<div class="row">
<div class="col-md-5 header-left">
<!-- OFF CANVAS TOGGLE -->
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-1">
<span class="patty"></span>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">
<div class="t3-off-canvas-body">
<div class="t3-module module hidden-lg " id="Mod100"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/index.php" class="">Home</a></li><li class="item-717"><a href="/index.php/politica" class="">Politica</a></li><li class="item-718"><a href="/index.php/cronaca" class="">Cronaca</a></li><li class="item-812"><a href="/index.php/economia" class="">Economia</a></li><li class="item-720 current active"><a href="/index.php/cultura" class="">Cultura</a></li><li class="item-135"><a href="/index.php/sport" class="">Sport</a></li><li class="item-813"><a href="#" class="">Eventi </a></li><li class="item-799"><a href="/index.php/in-evidenza" class="">In evidenza</a></li><li class="item-768"><a href="/index.php/flash-news" class="">Flash News</a></li><li class="item-804"><a href="/index.php/parco-aspromonte" class="">Parco Aspromonte</a></li><li class="item-787"><a href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0" class="">Cerca </a></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
<!-- // OFF CANVAS TOGGLE -->
<!-- LOGO -->
<div class="logo">
<div class="logo-image logo-control">
<a href="/" title="ZOOMsud.it - Laboratorio per un giornale online">
<img class="logo-img" src="/images/logo_zoom_sud.png" alt="ZOOMsud.it - Laboratorio per un giornale online" />
<img class="logo-img-sm" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/logo_zoom_small1.png" data-jchll="true" alt="ZOOMsud.it - Laboratorio per un giornale online" /><noscript><img class="logo-img-sm" src="/images/logo_zoom_small1.png" alt="ZOOMsud.it - Laboratorio per un giornale online" /></noscript>
<span>ZOOMsud.it - Laboratorio per un giornale online</span>
</a>
<small class="site-slogan"></small>
</div>
</div><br><div class="direttore">
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<span style="background-color: #3598dc;"><span style="color: #fff; font-size:14px; font-weight:bold;">&nbsp;Direttore: <em>Aldo Varano</em></span>&nbsp;&nbsp;</span>&nbsp;&nbsp;</div>
<!-- //LOGO -->
</div>
<!-- HEADER RIGHT -->
<div class="col-md-7 header-right">
<div class="header-right-inner">
<div class="col trending ">
<div class="custom"  >
<!-- 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="2298849194"></ins></div>
</div>
</div>
</div>
<!-- // HEADER RIGHT -->
</div>
</div>
</header>
<!-- // HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
</div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/index.php"   data-target="#">Home </a>
</li>
<li itemprop='name'  data-id="717" data-level="1">
<a itemprop='url' class=""  href="/index.php/politica"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="718" data-level="1">
<a itemprop='url' class=""  href="/index.php/cronaca"   data-target="#">Cronaca </a>
</li>
<li itemprop='name'  data-id="812" data-level="1">
<a itemprop='url' class=""  href="/index.php/economia"   data-target="#">Economia </a>
</li>
<li itemprop='name' class="current active" data-id="720" data-level="1">
<a itemprop='url' class=""  href="/index.php/cultura"   data-target="#">Cultura </a>
</li>
<li itemprop='name'  data-id="135" data-level="1">
<a itemprop='url' class=""  href="/index.php/sport"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="813" data-level="1">
<a itemprop='url' class=""  href="#"   data-target="#">Eventi</a>
</li>
<li itemprop='name'  data-id="799" data-level="1">
<a itemprop='url' class=""  href="/index.php/in-evidenza"   data-target="#">In evidenza </a>
</li>
<li itemprop='name'  data-id="768" data-level="1">
<a itemprop='url' class=""  href="/index.php/flash-news"   data-target="#">Flash News </a>
</li>
<li itemprop='name'  data-id="804" data-level="1">
<a itemprop='url' class=""  href="/index.php/parco-aspromonte"   data-target="#">Parco Aspromonte </a>
</li>
<li itemprop='name'  data-id="787" data-level="1">
<a itemprop='url' class=""  href="http://www.zoomsud.it/index.php/component/search/?searchword=search&amp;ordering=newest&amp;searchphrase=all&amp;limit=0"   data-target="#">Cerca</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<div class="row equal-height">
<div class="col col-xs-12  col-md-8  item-main">
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
					L’ANALISI. Quale Calabria?			<meta itemprop="url" content="http://www.zoomsud.it/index.php/cultura/107120-l-analisi-quale-calabria" />
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix articolo" >
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
<i class="fa fa-user"></i>
<span itemprop="name">PIERO BEVILACQUA*</span>
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" data-jchll="true" alt="logo" itemprop="url" /><noscript><img src="http://www.zoomsud.it//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" /></noscript>
<meta itemprop="width" content="auto" />
<meta itemprop="height" content="auto" />
</span>
<meta itemprop="name" content="PIERO BEVILACQUA*"/>
</span>
</dd>
<dd class="published">
<span class="icon-calendar"></span>
<time datetime="2020-02-10T07:30:00+01:00" itemprop="datePublished">
					Pubblicato: Lunedì, 10 Febbraio 2020 07:30				</time>
</dd>
</dl>
</aside>
<!-- //Aside -->
<div class="row">
<div class="col-lg-3">
<div class="article-tools">
<div class="title-reading hide"> L’ANALISI. Quale Calabria?</div>
<div class="typo-tools">
<ul>
<li class="toggle-reading">
<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
</li>
<li data-fonts="Sans-serif,Serif" data-loop="false">
<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
</li>
<li data-fss="Smaller,Small,Medium,Big,Bigger">
<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
</li>
</ul>
</div>
<div class="sharing-tools">
<span class="sharing-title">Share This</span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>	</div>
</div>
<div class="article-content-main col-lg-9 ">
<section class="article-content clearfix" itemprop="articleBody">
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/stories/cartella_img/img46/agrical.jpg" data-jchll="true" alt="agrical" width="700" height="381" /><noscript><img src="/images/stories/cartella_img/img46/agrical.jpg" alt="agrical" width="700" height="381" /></noscript></p>
<p>Il comportamento elettorale dei cittadini calabresi condensa, certo esasperandole, le frustrazioni ormai più che decennali degli elettori italiani. Frustrazioni che nascono dal logoramento dei rapporti di fiducia tra governanti e governati, dalla strozzatura di ogni canale di comunicazione tra elettori ed eletti, per responsabilità del sistema maggioritario, e soprattutto per la sistematica evasione della domanda sociale riformatrice da parte dei rappresentanti. Accade così che nelle elezioni amministrative, quasi ad ogni turno, gli elettori calabresi premino con scontata alternanza ora il centro-destra, ora il centro sinistra, come per osservare una stanca ritualità della cui inefficacia e inutilità sono tutti convinti. Ovviamente anche quella metà degli aventi diritto che neppure si reca alle urne.</p>
<p>In questa ultima tornata tuttavia si è verificata un'anomalia particolarmente vistosa: il tracollo del Movimento 5S che dal 43,9% dei consensi ricevuti alle elezioni politiche del 2018 è precipitato al 7,35 di oggi. Un risultato che ripete un vecchio comportamento (la punizione per la delusione subita), ma che conferma anche la demolizione di uno stereotipo pernicioso: l'immagine di una regione totalitariamente controllata dalla 'ndrangheta.</p>
<p>Il voto di massa ai 5S nel 2018 e il precipitoso abbandono del 2020, mostrano come il comportamento elettorale dei calabresi ubbidisca largamente a considerazioni di ordine politico, e soprattutto politico-clientelare, ma non è controllato dalla criminalità come vorrebbe la solita leggenda nera.</p>
<p>Quel che si svolge in Calabria, in realtà, è un circolo vizioso tra una società civile frantumata e scarsamente indipendente sul piano sociale – per via della ristretta base produttiva e le rare opportunità di lavoro – che avanza ai poteri pubblici domande di piccolo cabotaggio, e un ceto politico che risponde con una politica di breve respiro, di piccoli traffici, gestione personale del potere, senza visione e progetto.</p>
<p>Le elezioni potrebbero costituire delle buone occasioni, per riflessioni meno superficiali e per aiutare la regione a darsi una identità positiva, corrispondente alla sua effettiva realtà materiale e culturale, alle sue potenzialità, ma in quest'opera di grande utilità non viene mai aiutata. La scarsa copertura data dai media, soprattutto televisivi, all'ultima tornata elettorale è una delle tante occasioni perse. Occorrerebbe infatti mostrare la complessità, contraddittorietà, ma anche la ricchezza di una regione, che stenta a darsi un'immagine e un progetto di società, anche perché ricacciata indietro a vecchi stereotipi dalla superficialità con cui viene rappresentata. E che impedisce agli stessi calabresi di riconoscersi nelle loro reali possibilità. Rimprovero i media, dal momento che non mancano gli studiosi, calabresi e non, che elaborano fior di analisi scientifiche sulla loro regione, mentre l'immagine che alla fine si impone è quella più facile e per immagini delle semplificazioni televisive.</p>
<p>Bisognerebbe porsi la domanda: quali sono le potenzialità attuali della Calabria e quale può essere, non il suo “sviluppo sostenibile” (vecchie parole di un capitalismo senza più egemonia) ma il percorso per una relativa indipendenza economico-sociale, per la piena occupazione, l'affermazione di elevati standard di formazione culturale e di vivere civile?</p>
<p>La regione non ha una brillante tradizione imprenditoriale in campo industriale. Quindi da lì ci si può aspettare poco, così come poco ci si può attendere da investimenti esterni. Perché le varie multinazionali che investono in giro per il mondo dovrebbero puntare sulla Calabria, dotata di scarsi servizi moderni, con una pubblica amministrazione inefficiente, per giunta gravata dall'ombra di una criminalità potente?</p>
<p>Eppure la Calabria ha potenzialità agricole notevoli. Una nuova agricoltura fondata sulla biodiversità delle specie agricole avrebbe possibilità straordinarie. E la biodiversità, non dimentichiamolo, è il patrimonio strategico che ci può consentire in futuro di fronteggiare i mutamenti indotti dal riscaldamento globale. Un'industria alimentare in grado di sfruttare tale patrimonio è ancora molto limitata e ristretta. Così come al di sotto delle possibilità di investimento economico è l'allevamento – impressionante è l'ampiezza delle terre spopolate - e l'economia dei boschi. Si tratta di ambiti di economia locale letteralmente in abbandono. E riflessione non dissimile si può fare per un altro straordinario punto di forza della regione: le sue bellezze naturali e il suo patrimonio storico artistico oggetto di un turismo scadente e lasciato a sé stesso.</p>
<p>Ma la Calabria, questo lo si dimentica colpevolmente, produce anche cultura. La produce da almeno mezzo secolo per le altre regioni italiane, privandosene sistematicamente. Oggi esistono tre poli universitari nei capoluoghi, che continuano a formare intellettuali e professionisti destinati all'esodo. Da qui occorrerebbe partire per una riflessione di un certo respiro. Premesso che l'assenza di intervento pubblico condanna alla regressione i territori privi di dinamismi endogeni, la Calabria potrebbe prendere slancio da investimenti statali e regionali esattamente nell'ambito della formazione e della ricerca. Occorre dunque tornare a investire nelle Università, ma è necessario anche immaginare la nascita di istituzioni collaterali.</p>
<p>Io credo ad esempio che sarebbe necessario un Istituto di studi dell'ambiente e del territorio mediterraneo, per fare della regione un centro d'avanguardia per l'analisi non solo di un habitat fra i più ricchi del pianeta, ma per elaborare strategie di risposta al riscaldamento climatico. Penso a un centro dove le diverse discipline, dalla geologia alla botanica, dalla climatologia all'agronomia, cooperino secondo una visione olistica della natura. L'Istituto potrebbe richiamare allievi da una vasta area, ma anche offrire possibilità di ritorni a tante nostre intelligenze oggi al lavoro altrove. La stessa Regione potrebbe fare la sua parte. Penso a un cospicuo numero di master retribuiti agli studenti più bravi, che in due anni dovrebbero svolgere ricerche a favore dei comuni: per censire le terre incolte, il patrimonio abitativo abbandonato, studiare e restaurare il paesaggio archeologico e naturalistico, monitorare il corso dei fiumi, lavorare sull'evasione scolastica, diffondere le biblioteche di quartiere, sistemare gli archivi, ecc. Due anni di lavoro utile, per non fuggire subito dalla regione, e avviare, dopo la laurea, progetti e percorsi a cui poi i fondi l'UE potrebbero dare continuità.</p>
<p>Mentre una nuova politica, che punti su giovani emergenti e fuori dalle vecchie logiche, dovrebbe partire con un'opera di volontariato, andando a raccogliere le domande provenienti dai quartieri popolari, dalle borgate, dalle periferie e su quelle costruire programmi di lotta e di mobilitazione, rinnovando così un ceto politico che in Calabria è oggi forse il primo dei problemi.</p>
<p><em>*Storico ed editorialista del Manifesto su cui questo articolo è stato pubblicato. </em></p>	</section>
<!-- footer -->
<!-- //footer -->
<section class="row article-navigation top"><ul class="pager pagenav">
<li class="next">
<a href="/index.php/cultura/107119-libri-e-lettura-ma-il-non-leggente-si-danneggia-da-solo" rel="next">
<i class="fa fa-angle-right"></i><div class="navigation-detail">
<span>Next Article</span>
<strong>LIBRI e LETTURA. Ma il “non leggente” si danneggia da solo!</strong>
</div></a>
</li>
</ul>
</section>
</div>
</div></div>
<div class="col col-md-4 item-sidebar hidden-sm hidden-xs"><div class="affix-wrap">
<div class="t3-module module flash " id="Mod135"><div class="module-inner"><h3 class="module-title "><span>Flash news </span></h3><div class="module-ct">
<div class="div_lnd_list">
<!-- LatestNews Plus Date Module - Another Quality Freebie from TemplatePlazza.com -->
<ul class="lnd_latestnews">
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107126-gratteri-portate-i-ragazzi-a-parlare-con-i-tossicodipendenti-solo-cosi-capiranno-come-la-droga-distrugge-le-famiglie-4" class="latestnews">
				Gratteri: &quot;Portate i ragazzi a parlare con i tossicodipendenti. Solo cosi capiranno come la droga distrugge le famiglie&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107122-reggio-comunali-dieni-m5s-il-m5s-non-appoggia-marciano" class="latestnews">
				REGGIO. Comunali, Dieni (M5s): &quot;il M5s non appoggia Marcianò&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107121-reggio-in-oltre-cinquemila-al-palacalafiore-per-il-memorabile-megashow-di-mika" class="latestnews">
				REGGIO. In oltre cinquemila al PalaCalafiore per il memorabile megashow di Mika			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107117-reggio-fatti-di-musica-domani-il-megashow-di-mika" class="latestnews">
				REGGIO. Fatti di Musica: domani il megashow di Mika			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107116-reggio-al-museo-archeologico-la-mostra-umberto-boccioni-un-percorso" class="latestnews">
				REGGIO. Al Museo Archeologico la mostra &quot;Umberto Boccioni. Un percorso&quot;			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107115-reggio-ruvolo-misefari-e-serrano-avviata-una-utile-interlocuzione-sul-laboratorio-di-analisi-della-struttura-di-via-willermin" class="latestnews">
				REGGIO. Ruvolo Misefari e Serranò: “avviata una utile interlocuzione sul Laboratorio di Analisi della struttura di via Willermin”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107118-villa-s-g-la-fiamma-tricolore-commemora-i-martiri-delle-foibe" class="latestnews">
				VILLA S. G. La Fiamma Tricolore commemora i martiri delle Foibe			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107111-libri-reggio-sequestri-la-trattativa-stato-ndrangheta-di-veltri-il-7-alle-17" class="latestnews">
				LIBRI. Reggio, Sequestri. La trattativa Stato-ndrangheta di Veltri il 7 alle 17 (i dettagli)			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107109-referendum-su-citta-dello-stretto-dieni-m5s-grande-esercizio-di-democrazia" class="latestnews">
				Referendum su Città dello Stretto, Dieni (M5s): «grande esercizio di democrazia»			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107108-caulonia-prima-assemblea-pubblica-di-ricalabria" class="latestnews">
				CAULONIA. Prima assemblea pubblica di riCALABRIA			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107107-rende-cs-luciano-violante-all-unical-la-societa-digitale-ha-cambiato-tutto-la-rete-promuove-la-somiglianza-e-non-la-rappresentanza" class="latestnews">
				RENDE (CS). Luciano Violante all'UniCal: &quot;la Società digitale ha cambiato tutto: la Rete promuove la somiglianza e non la rappresentanza			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107106-reggio-il-palazzo-della-cultura-pasquino-crupi-ha-ospitato-la-mostra-internazionale-d-arte-contemporanea" class="latestnews">
				REGGIO. Il Palazzo della Cultura “Pasquino Crupi” ha ospitato la Mostra internazionale d’Arte Contemporanea 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107105-reggio-il-sindaco-falcomata-partecipa-a-ultimafermataarghilla" class="latestnews">
				REGGIO.  Il sindaco Falcomatà partecipa a #ultimafermataArghillà			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107104-maida-cz-un-libro-realizzato-con-le-illustrazioni-dei-bambini-per-valorizzare-la-cultura-arbereshe" class="latestnews">
				MAIDA (CZ). Un libro realizzato con le illustrazioni dei bambini per valorizzare la cultura arbëreshë  			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107103-siderno-rc-sabato-8-febbraio-da-mag-si-presenta-la-raccolta-poetica-di-antonio-pileggi" class="latestnews">
				SIDERNO (RC). Sabato 8 febbraio da MAG si presenta la raccolta poetica di Antonio Pileggi			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107100-reggio-il-5-la-conferenza-di-comunita-competente-con-rubens-curia-ed-ernesto-giordano" class="latestnews">
				REGGIO. Il 5 la conferenza di Comunità competente con Rubens Curia ed Ernesto Giordano			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107097-reggio-a-palazzo-alvaro-lectio-magistralis-sul-tema-lo-spazio-delle-lingue-classiche-nella-scuola-di-oggi-di-luca-serianni" class="latestnews">
				REGGIO. A Palazzo Alvaro Lectio Magistralis sul tema: &quot;Lo spazio delle lingue classiche nella scuola di oggi&quot; di Luca Serianni			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107096-giuseppe-fiorello-in-calabria-per-il-primo-film-di-mario-vitale" class="latestnews">
				Giuseppe Fiorello in Calabria per il primo film di Mario Vitale			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107095-rende-cs-sold-out-per-i-negrita-apre-il-festival-fatti-di-musica-2020" class="latestnews">
				RENDE (CS). Sold out per i Negrita apre il festival Fatti di Musica 2020			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107094-io-resto-in-calabria-approda-in-consiglio-regionale-ed-e-la-prima-forza-politica-in-33-comuni" class="latestnews">
				“Io resto in Calabria” approda in Consiglio regionale ed è la prima forza politica in 33 Comuni			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107075-reggio-al-teatro-metropolitano-lo-spettacolo-mi-sento-un-favola" class="latestnews">
				REGGIO. Oggi al Teatro Metropolitano in scena lo spettacolo Mi sento una Favola 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107090-reggio-coronavirus-gom-caso-sospetto-accertamenti-in-corso" class="latestnews">
				REGGIO. Coronavirus, GOM: caso sospetto, accertamenti in corso 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107091-reggio-l-anassilaos-presenta-alvaro-e-belmoro-nel-dedalo-tantalico-una-lettura-surrealista" class="latestnews">
				REGGIO. L'Anassilaos presenta “Alvaro e Belmoro nel dedalo tantalico/una lettura surrealista”			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107093-wanda-ferro-fdi-pd-e-m5s-bocciati-dai-calabresi-araffano-poltrone-governo-ritiri-nomina-presidente-parco-aspromonte" class="latestnews">
				Wanda Ferro (FDI): PD e M5S bocciati dai calabresi araffano poltrone. Governo ritiri nomina presidente Parco Aspromonte 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107092-reggio-plastic-free-parte-dal-campanella-la-consegna-agli-studenti-di-oltre-7000-borracce-di-alluminio" class="latestnews">
				REGGIO. Plastic Free, parte dal &quot;Campanella” la consegna agli studenti di oltre 7000 borracce di alluminio 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107088-coni-calabria-aperte-le-iscrizioni-del-corso-per-agente-sportivo" class="latestnews">
				CONI Calabria: aperte le iscrizioni del Corso per Agente Sportivo  			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107087-reggio-marra-map-auguri-a-jole-santelli-e-a-tutti-gli-eletti-con-l-auspicio-di-risollevare-la-calabria" class="latestnews">
				REGGIO. Marra (MAP): auguri a Jole Santelli e a tutti gli eletti con l’auspicio di risollevare la Calabria			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107086-imbalzano-lettera-aperta-alla-presidente-jole-santelli" class="latestnews">
				IMBALZANO: lettera aperta alla Presidente Jole Santelli 			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107085-reggio-il-circolo-calarca-presenta-l-abisso-di-eros-seduzione-di-matteo-nucci" class="latestnews">
				REGGIO. Il Circolo Calarca presenta “L’abisso di Eros.Seduzione” di Matteo Nucci			</a>
</li>
<li class="lnd_latestnews"> <em class="meta">
</em>
<a href="/index.php/flash-news/107084-pro-loco-reggio-sud-organizza-l-incontro-pubblico-ambiente-e-territorio" class="latestnews">
				Pro Loco Reggio Sud organizza l’incontro pubblico “ Ambiente e Territorio”			</a>
</li>
</ul>
</div>
<div class='clrfix'></div>
</div></div></div><div class="t3-module module " id="Mod160"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<div><a href="https://consulente.bancagenerali.it/web/ANNUNZIATO-ALBERTO.MELIDONA/home" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/generali.jpg" data-jchll="true" alt="generali" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/generali.jpg" alt="generali" width="350" height="74" /></noscript></a></div>
<br />
<div><a href="http://www.parcoaspromonte.gov.it/" target="_blank" rel="noopener noreferrer"><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/parco_aspromonte.jpg" data-jchll="true" alt="parco aspromonte" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/parco_aspromonte.jpg" alt="parco aspromonte" width="350" height="74" /></noscript></a></div>
<div><a href="http://sical.unicusano.it/" target="_blank" rel="noopener noreferrer"><br /><img style="background-size: contain;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/unicusano.jpg" data-jchll="true" alt="unicusano" width="350" height="74" /><noscript><img style="background-size: contain;" src="/images/unicusano.jpg" alt="unicusano" width="350" height="74" /></noscript></a></div></div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- 300x250 --> <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9228306909420426" data-ad-slot="9542914392"></ins></div>
</div></div></div>	</div></div>
</div> <!-- //Row -->
</article>
<!-- //Article -->
<div class="col-xs-12 ">
</div>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<div id="t3-section" class="t3-section-wrap wrap">
<div class="container">
</div>
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="container">
<div class="footer-detail">
<section class="t3-copyright">
<div class="row">
<div class="col-md-12 copyright ">
<div class="module">
<small>Copyright &#169; 2020 ZOOMsud.it - Laboratorio per un giornale online. Tutti i diritti riservati.  </small>
<small>Associazione "Sud2011" Reg. Tribunale Rc nr. 01/11 </small>
</div>
</div>
</div>
</section>
</div>
</div>
</footer>
<!-- //FOOTER -->
</div>
<!-- Piwik -->
<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDomains",["*.www.zoomsud.it"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//www.zoomsud.it/stats/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="//www.zoomsud.it/stats/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/fb9e39871d8ce3491069761afb0f7859.js"></script>
</body>
</html>